Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -47%
Xiaomi Fan 2 Lite – Ventilateur sur pied ...
Voir le deal
38.35 €
Le Deal du moment :
Promos Nike : Jusqu’à -50% de ...
Voir le deal

 

 [XB]ratées à l'acceleration et ralenti instable...

Aller en bas 
2 participants
AuteurMessage
TwinForce

TwinForce


Nombre de messages : 191
Ma Buell : XB12R 2006
Date d'inscription : 10/03/2012

[XB]ratées à l'acceleration et ralenti instable... Empty
MessageSujet: [XB]ratées à l'acceleration et ralenti instable...   [XB]ratées à l'acceleration et ralenti instable... EmptyMar 17 Sep 2013 - 14:05

Salut,

Suite à un joint de culasse j'ai basculé et remonter le moteurs sauf que au bout de 5 Min surprise j'ai le voyant rouge de demarrage qui apparait et ne me lache plus.
Je roule 30 km RAS. Puis je vois le ralenti à un stop qui reste à 1500 tpm.
second symptome apparaisse au bout de 10 km de plus des ratées sous 2500 tpm, RAS au dessus.
ralenti qui commence a rester bloquer à 2500 tpm sauf si j'embraye ca arrive a faire chuter a rotation normale et a rester stable.
Puis sur 50 km ca a continuer a se degrader pour merder sur toute la plage de régime et avoir l'impression de rouler sur un cylindre.

J'ai un code erreur 13 et 14 (sonde lambda et temperature).

A savoir que lors du remontage du moteur j'en ai profiter pour decaper ma ligne d'echappement et la vernir au vernis haute temp avec la sonde lambda dessus... elle a pu prendre un peu de vernis sur le capteur...

Sinon avez vous eu déja le cas ?

Merci par avance je commence a devenir fou, je suis sur qu'est c'est une petite merdouille... mais laquelle ?!
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31536
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[XB]ratées à l'acceleration et ralenti instable... 506615
Date d'inscription : 25/09/2006

[XB]ratées à l'acceleration et ralenti instable... Empty
MessageSujet: Re: [XB]ratées à l'acceleration et ralenti instable...   [XB]ratées à l'acceleration et ralenti instable... EmptyMar 17 Sep 2013 - 14:26

t'as peint la sonde ?

Si oui, cherches pas plus loin...la sonde fonctionne en comparant les gaz avec l'air ambiant extérieur...t'as dû boucher l'orifice pour l'air extérieur. study 
Revenir en haut Aller en bas
TwinForce

TwinForce


Nombre de messages : 191
Ma Buell : XB12R 2006
Date d'inscription : 10/03/2012

[XB]ratées à l'acceleration et ralenti instable... Empty
MessageSujet: Re: [XB]ratées à l'acceleration et ralenti instable...   [XB]ratées à l'acceleration et ralenti instable... EmptyMar 17 Sep 2013 - 15:35

Je ne L ai pas peinte à proprement parler mais disons. Que ça se peut qu elle est pris quelqye nuage de vernishaute température.. Une autre idée à part ça ? J ai essayer de déceler. Si il y avai pas une prise d air au start pilote mais a priori non quand j envois sur les pipes d admission il se passe rien... D ailleurs un mécano harley ma dit de balancer du nettoyant frein dessus en cas de prise d air c est censé cale le moteur... Haem je dout que le bazar y apprécie fortement !
Revenir en haut Aller en bas
TwinForce

TwinForce


Nombre de messages : 191
Ma Buell : XB12R 2006
Date d'inscription : 10/03/2012

[XB]ratées à l'acceleration et ralenti instable... Empty
MessageSujet: Re: [XB]ratées à l'acceleration et ralenti instable...   [XB]ratées à l'acceleration et ralenti instable... EmptyMar 17 Sep 2013 - 15:45

Si je là deconnecte et que je roule j aurai toujours les codes erruer par contre ça devrai attenuer les symptimes si c est bien. La sonde HS.....
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31536
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[XB]ratées à l'acceleration et ralenti instable... 506615
Date d'inscription : 25/09/2006

[XB]ratées à l'acceleration et ralenti instable... Empty
MessageSujet: Re: [XB]ratées à l'acceleration et ralenti instable...   [XB]ratées à l'acceleration et ralenti instable... EmptyMar 17 Sep 2013 - 16:42

Si tu la déconnecte, faut remettre l'AFV à 100%, sinon ça va continuer à merder. Vu tes symptômes, j'ai bien l'impression que ta sonde lambda merde et qu'elle a appauvri le mélange...tu verras bien à quelle valeur l'AFV est avant de le remettre à 100%
Revenir en haut Aller en bas
TwinForce

TwinForce


Nombre de messages : 191
Ma Buell : XB12R 2006
Date d'inscription : 10/03/2012

[XB]ratées à l'acceleration et ralenti instable... Empty
MessageSujet: Re: [XB]ratées à l'acceleration et ralenti instable...   [XB]ratées à l'acceleration et ralenti instable... EmptyMar 17 Sep 2013 - 17:04

Donc il faut que je me mette a ecm spy ce coup ci je n ai plus le choix....
Revenir en haut Aller en bas
TwinForce

TwinForce


Nombre de messages : 191
Ma Buell : XB12R 2006
Date d'inscription : 10/03/2012

[XB]ratées à l'acceleration et ralenti instable... Empty
MessageSujet: Re: [XB]ratées à l'acceleration et ralenti instable...   [XB]ratées à l'acceleration et ralenti instable... EmptyLun 7 Oct 2013 - 14:08

Ok je viens de recevoir mon cable je vais donc connecter la moto cet apres midi, donc si je comprends bien je peux remettre ma valeur d'AFV à 100% manuellement ?!
Revenir en haut Aller en bas
Contenu sponsorisé





[XB]ratées à l'acceleration et ralenti instable... Empty
MessageSujet: Re: [XB]ratées à l'acceleration et ralenti instable...   [XB]ratées à l'acceleration et ralenti instable... Empty

Revenir en haut Aller en bas
 
[XB]ratées à l'acceleration et ralenti instable...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» ralenti instable ?
» ralenti instable
» ralenti instable
» [tub]Ralenti instable et trous à l'accélération...
» [XB] Ralenti instable et ratés à froid ... et ça dure

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: