Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
-32%
Le deal à ne pas rater :
-32% Gigabyte G5 MF – PC portable 15,6″ – GeForce RTX™ 4050
749.99 € 1099.99 €
Voir le deal

 

 [X1] Problème moteur

Aller en bas 
+21
bastouflette
corublacko
gillou 44
pimpon
Dark_Ebola
Thiéfaine
tom23
Gaby
mikatwin
Marco 45
buellman626
Sailor
tarkan974
JULOSTEO
PanPan
ecirb
gabatch
Norton89
orsu2b
McGyver
Maxou41
25 participants
Aller à la page : Précédent  1 ... 7 ... 10, 11, 12 ... 15 ... 19  Suivant
AuteurMessage
McGyver
Admin
McGyver


Nombre de messages : 33300
Age : 53
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX (même que c'est pas une Buell mais une ibiârh)
[X1] Problème moteur - Page 11 506615
Date d'inscription : 25/09/2006

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 10:02

pis ce serait pas une fuite de l'échappement ? scratch
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 35
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 10:33

J'ai changé les joints d'échappement sur les culasses...je regarderai au cas où mais je ne pence pas que ce soit ça.
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 35
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 12:57

tom23 a écrit:
Holà, j'ai tout relu et pour moi tu as tout fait bon,
pour les poussoirs/ millésime, tu peux pas te tromper, ils ne font
pas le même diamètre .
Prend un bout de Lito en bois 20/30cm et utilise le comme stéthoscope
sur chaque poussoir, tu le colle sur ton oreille, un poussoir peut être neuf et
défectueux..
Si les 2 petites tiges qui tiennent les poussoirs sont sous un cache triangulaire
maintenu par une vis, c'est la première génération
.


Tu parles du cache sur lequel se s'emboite les caches des tiges culbuteurs?

En effet mes poussoirs sont maintenu chacun par une vis qui sert d'axe, et qui est visé directement sur le carter moteur. Mais sur le dessus de ce carter les caches des tiges culbuteur sont emboité sur une platine triangulaire qui vient ce fixer sur ce carter.

Comme ceci (ce n'est pas mon moteur mais une photo trouvé sur internet) quatre vis pour les poussoirs et une petite plaque triangulaire au dessus pour les caches, et mon carter et bien comme ça

[X1] Problème moteur - Page 11 Img_2210
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 35
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 14:56

Mais surtout, pourquoi ca cliquette pas quand je fait tourner au démarreur bougies démonté...??? Mais une fois moteur en marche ca fait du bruit scratch
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 33300
Age : 53
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX (même que c'est pas une Buell mais une ibiârh)
[X1] Problème moteur - Page 11 506615
Date d'inscription : 25/09/2006

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 14:57

c'est ça qui m'a fait penser échappement study
Revenir en haut Aller en bas
orsu2b

orsu2b


Nombre de messages : 12645
Localisation : Corse
Ma Buell : XB12S 2004 Red
&
M1100 Black
&
SF1099 White
Date d'inscription : 31/08/2006

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 14:58

Tu peux faire une bande son ?

Tu n'as pas fait tomber un écrou dans le collecteur ?
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 35
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 15:14

Et trop d'avance ou trop de retard a l'allumage pourrait provoquer ce bruit de distribution? ( je ne l'ai pas contrôler, remonter sur les même repères qu'au démontage)
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 35
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 15:23

orsu2b a écrit:
Tu peux faire une bande son ?

Tu n'as pas fait tomber un écrou dans le collecteur ?

j'essaierai de faire un enregistrement ce soir, mais je garantie pas la qualité... Embarassed
Revenir en haut Aller en bas
orsu2b

orsu2b


Nombre de messages : 12645
Localisation : Corse
Ma Buell : XB12S 2004 Red
&
M1100 Black
&
SF1099 White
Date d'inscription : 31/08/2006

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 15:25

Maxou41 a écrit:
Et trop d'avance ou trop de retard a l'allumage pourrait provoquer ce bruit de distribution? ( je ne l'ai pas contrôler, remonter sur les même repères qu'au démontage)

Tu tiens le ralenti et elle tourne rond (excepté le bruit) ?

Comme dit plus haut par un autre, essayes d'écouter avec un bout de bois ou un tournevis le bruit de chaque poussoir ...
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 35
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 15:30

Oui elle démarre nickel et elle tient le ralentit.

Oui je vais essayer ce soir le tasseau
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 35
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 15:31

Ca me fait penser à une planche du joe bar team, l'histoire du tasseau.. Lol
Revenir en haut Aller en bas
Sailor

Sailor


Nombre de messages : 1447
Age : 55
Localisation : Dans le sud
Ma Buell : [TUB] X1-B le mélange des genres, lightning 1999.
+ 1125CR 2009.

Date d'inscription : 22/05/2009

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 15:33

Maintenant, attends ce week-end, passe au ABD avec ton monstre, tu auras des tonnes de mécano Buell lol!
Si tu es tjrs dans le 31...
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 35
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 15:45

Oui toujours dans le 31, mais ce weekend je n'aurai sûrement pas le temps...weekend surbookée ( quelle idée de se marier)
Revenir en haut Aller en bas
tom23

tom23


Nombre de messages : 4187
Age : 49
Localisation : la souterraine
Ma Buell : m1, m2 , S1
Date d'inscription : 29/01/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 17:06

Si c'était un problème d'avance elle tournerait pas rond ou prendrait mal les tours ou pétaraderait, si tu as prit les mêmes repères ça doit être bon.
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 35
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 18:15

Bon j'ai fais une vidéo, on entend bien au final...le bruit vient vraiment des poussoirs et un petit peu aussi (enfin j'ai l'impression) des basculeurs. Même avec un tasseau j'ai pas mal de bruits parasite (puis avec mon audition de quasi sourd... [X1] Problème moteur - Page 11 506615 )

Revenir en haut Aller en bas
tom23

tom23


Nombre de messages : 4187
Age : 49
Localisation : la souterraine
Ma Buell : m1, m2 , S1
Date d'inscription : 29/01/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 18:31

Ton joint de carter distri est bien celui que tu as commander? Il épousait parfaitement le carter ?, si tu l'a abîmé au montage il peut y avoir une fuite de pression qui empêche l'amorçage des poussoirs.
Revenir en haut Aller en bas
Invité
Invité




[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 18:31

heu ! Suspect
tu vas trouver a force !
distri décaler ?
au passage une question si on inverse les tiges admi et echa cela fonctionne ou pas ?

t as pas fait de photos au remontage ?
Revenir en haut Aller en bas
Sailor

Sailor


Nombre de messages : 1447
Age : 55
Localisation : Dans le sud
Ma Buell : [TUB] X1-B le mélange des genres, lightning 1999.
+ 1125CR 2009.

Date d'inscription : 22/05/2009

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 18:32

Ha oui effectivement bizarre...
Une impression de pas d'huile....
Quand elle est en route, lorsque tu retires le bouchon du réservoir d'huile tu as bien un mouvement de l'huile dans le bac!
Histoire de confirmer que la pompe fonctionne correctement.
Les tiges de poussoirs sont elles bien creuse, tu as mis celle d'origine! (question con, mais bon, je cherche...)

Pour être sur que l'huile monte il faudrait que tu déposes le réservoir d'essence et que tu ouvres le cache culbu cylindre arrière afin de confirmer que tu as l'huile au niveau des basculeurs.
Cette huile provient des poussoirs hydraulique via la tige.


Dernière édition par Sailor le Mar 23 Juin 2015 - 18:38, édité 3 fois
Revenir en haut Aller en bas
Invité
Invité




[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 18:32

tom23 a écrit:
Ton joint de carter distri est bien celui que tu as commander? Il épousait parfaitement le carter ?, si tu l'a abîmé au montage il peut y avoir une fuite de pression qui empêche l'amorçage des poussoirs.

ola
en effet y a eu une panne une fois comme ça sur le fofo le joint n était pas le bon
Revenir en haut Aller en bas
tom23

tom23


Nombre de messages : 4187
Age : 49
Localisation : la souterraine
Ma Buell : m1, m2 , S1
Date d'inscription : 29/01/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 18:38

Est ce qu'ils font tous le même bruit ou y a t'il une différence?
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 35
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 19:16

Alors oui le joint est bien celui que j'ai commandé sur le lien que j'ai mis.

Lors du montage de la distri j'avais bien tout les repères en face les uns des autres.

Les tiges culbuteurs sont de la longueur d'origine et j’avais repéré admission et échappement pour ne pas les inverser, ce ne sont pas celle d'origine mais celle de chez NRHS que j'ai eu avec le kit et qui sont comme l'origine de mémoire...

Je vais regarder le mouvement de l'huile dans le bas pour voir.
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 35
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 19:20

Bon j'ai démarré avec la bac à huile ouvert, l'huile bouge un peu mais je me demande si ça ne vient pas simplement des vibration de la moto...par contre je ne sais pas si c'est normal mais j’entends un bruit d'aspiration quand le bouchon est retiré (évidemment sinon je ne verrais rien...) un pshout pshout pshout régulier
Revenir en haut Aller en bas
Thiéfaine




Nombre de messages : 1163
Age : 46
Date d'inscription : 14/02/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 20:02

Le bruit d'aspiration est tout à fait normal.

Tu as raison de t'inquiéter, ce cliquetis récalcitrant n'est pas bon du tout, je te conseil de ne pas rouler avant qu'il disparaisse totalement..

Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 35
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 20:17

Le tout est de trouver, est là je sèche!

Puis j'ai envie de rouler avec que ca en devient un calvaire lol
Revenir en haut Aller en bas
Norton89

Norton89


Nombre de messages : 768
Age : 43
Localisation : Yonne
Ma Buell : Buell x1
Norton 850 commando à remonter
Honda 125 tls
À venir une triumph cub 200

Date d'inscription : 28/12/2014

[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 EmptyMar 23 Juin 2015 - 21:13

Debranche la durite de retour sur le reservoir d huile au ralenti la pression est environ a 1 bar
Donc sa doit sortir lentement
En acceleration j ai mesure environ 5 bars a 4000 tours donc la sa sort tres rapidement
En faisant ce test le laisse pas le resevoir d huile se vider entierement sinon pas bon.

Demonte le cache culbu arriere et regarde si il y a de l huile dans le haut moteur, tu peux
Faire le test moteur allume et voir si de l huile remonte.
Revenir en haut Aller en bas
Contenu sponsorisé





[X1] Problème moteur - Page 11 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 11 Empty

Revenir en haut Aller en bas
 
[X1] Problème moteur
Revenir en haut 
Page 11 sur 19Aller à la page : Précédent  1 ... 7 ... 10, 11, 12 ... 15 ... 19  Suivant
 Sujets similaires
-
» probleme moteur XB
» probleme moteur
» probleme moteur
» Problème moteur ???
» probleme voyant moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: