Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -50%
WiMiUS S27 – Mini projecteur portable rotatif ...
Voir le deal
69.99 €

 

 j'ai craqué !

Aller en bas 
+5
niklos
wanderponey
greg
sami77
fred59560
9 participants
Aller à la page : Précédent  1, 2
AuteurMessage
Manu16

Manu16


Nombre de messages : 13230
Age : 55
Localisation : Angoulême
Ma Buell : XB12X Ulysses 2006 Break full bazar et tout et tout à ma sauce, que du coup, ben c'est la mieux.
pis une seconde, jumelle de 6 mois...spa raisonnab'
Date d'inscription : 09/08/2010

j'ai craqué ! - Page 2 Empty
MessageSujet: Re: j'ai craqué !   j'ai craqué ! - Page 2 EmptySam 27 Mai 2023 - 12:21

Razz Razz Razz Razz Razz Razz
j'ai oublié un mot dans ma phrase......
Je voulais écrire : Je ne suis pas assez calé
clown


j'utilise EcmSpy en version de base (me suis pas penché sur Mono...)
pour moi, ce que je considère être la "photo" de l'AFV en fonctionnement est la valeur donnée sur le 1er tableau d'EcmSpy. celui qui reprends tout un tas de données. Ce qui est faussé puisque l'afv est corrigé en permanence...
Là ce que tu as photographié me fait plus penser aux valeurs qui gèrent le fonctionnement de la correction de l'AFV
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 33333
Age : 53
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX (même que c'est pas une Buell mais une ibiârh)
j'ai craqué ! - Page 2 506615
Date d'inscription : 25/09/2006

j'ai craqué ! - Page 2 Empty
MessageSujet: Re: j'ai craqué !   j'ai craqué ! - Page 2 EmptySam 27 Mai 2023 - 20:35

J'ai pensé comme toi Manu, mais tout à droite, y'a la valeur mesurée, et à 83,5%, ça veut dire que le mélange est laaaaaaaargment trop riche. Faut commencer par remettre l'AFV à 100% et voir si l'ECM corrige de nouveau. Si ça revient, le plus probable est la sonde lambda HS study Lä, ça se vérifie en remettant encore une fois l'AFV à 100% et en désactivant la sonde. Si la moto tourne bien(en roulant 40-50km), c'est bien que la sonde envoie des mauvaises valeurs de correction.
Ah oui ! forcément. Avant tout, faut être sûr que les bougies sont bonnes, que l'allumage est bien réglé et que l'admission est bonne...un mélange trop riche, ça peut aussi venir d'une fuite directement à la sortie échappement de la culasse...à vérifier aussi, donc.
Revenir en haut Aller en bas
fred59560

fred59560


Nombre de messages : 66
Age : 52
Localisation : Warneton
Ma Buell : 1125 R
xb12s
SL1000falco
Date d'inscription : 26/12/2022

j'ai craqué ! - Page 2 Empty
MessageSujet: Re: j'ai craqué !   j'ai craqué ! - Page 2 EmptySam 27 Mai 2023 - 23:14

Merci McGyver,
Je vais effectuer le contrôle des bougies et échappement, après j'aurai besoin de votre expérience pour le réglage de l'allumage et AFV , pour moi c'est un peu du chinois 🤪
Revenir en haut Aller en bas
fred59560

fred59560


Nombre de messages : 66
Age : 52
Localisation : Warneton
Ma Buell : 1125 R
xb12s
SL1000falco
Date d'inscription : 26/12/2022

j'ai craqué ! - Page 2 Empty
MessageSujet: Re: j'ai craqué !   j'ai craqué ! - Page 2 EmptySam 27 Mai 2023 - 23:15

Merci Manu aussi pour ta réponse
Revenir en haut Aller en bas
Contenu sponsorisé





j'ai craqué ! - Page 2 Empty
MessageSujet: Re: j'ai craqué !   j'ai craqué ! - Page 2 Empty

Revenir en haut Aller en bas
 
j'ai craqué !
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» j'ai craqué
» Alsace
» vitesse qui craque
» démarreur qui craque??
» Ca craque sévère sur Paname

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: NOS BUELL-
Sauter vers: