Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment :
Tome 34 édition collector de My Hero Academia : ...
Voir le deal
17.25 €

 

 Mon démarreur ne lance rien et cliquette assez fort ...

Aller en bas 
+3
PatiBuell R
grosdem
Karaya
7 participants
AuteurMessage
Karaya

Karaya


Nombre de messages : 101
Age : 67
Localisation : Nancy
Date d'inscription : 16/11/2007

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptyVen 16 Nov 2007 - 21:49

Je suis nouvelle. Bonsoir à ttes & à ts. Je voulais démarrer ma machine ce soir dans mon garage mais le démarreur tourne à vide en faisant un boucan pas possible (cliquetis). Parfois, il semble entraîner légèrement le moulin mais il "décroche" vite. Vous z'auriez pas une solution? Merci. Astrid.
Revenir en haut Aller en bas
grosdem

grosdem


Nombre de messages : 533
Age : 47
Localisation : 54
Ma Buell : XB12SCCR
Date d'inscription : 19/12/2006

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptyVen 16 Nov 2007 - 22:14

Bonjour voisine.
Solénoïde du démarreur HS, peut-être.
Si c'est ça, il me semble qu'il existe un kit référencé chez Buell.

Mais, je ne suis sûr de rien (sans entendre le dit bruit..), je laisse donc les experts donner leur avis, plusieurs pistes vallent mieux qu'une.
Smile
Revenir en haut Aller en bas
Karaya

Karaya


Nombre de messages : 101
Age : 67
Localisation : Nancy
Date d'inscription : 16/11/2007

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptyVen 16 Nov 2007 - 22:17

Merci grosdem Smile . Je laisse tt tomber ce soir. J'irai à Jarville demain ... en la poussant pour démarrer ...
Revenir en haut Aller en bas
Karaya

Karaya


Nombre de messages : 101
Age : 67
Localisation : Nancy
Date d'inscription : 16/11/2007

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptyVen 16 Nov 2007 - 23:11

Je veux toutefois préciser que quand je laisse le doigt sur le bouton du démarreur, celui-ci tourne en faisant un bruit de mitraillette jusque quand j'arrête d'appuyer ... Mais le moulin ne démarre pas pour autant ...
J'ai vu que Thieu pouvait tout résoudre ... Help !!! Crying or Very sad
Revenir en haut Aller en bas
grosdem

grosdem


Nombre de messages : 533
Age : 47
Localisation : 54
Ma Buell : XB12SCCR
Date d'inscription : 19/12/2006

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptySam 17 Nov 2007 - 0:18

Peut-être la batterie.
Mets-la en charge cette nuit, et réessaie demain.
Revenir en haut Aller en bas
Karaya

Karaya


Nombre de messages : 101
Age : 67
Localisation : Nancy
Date d'inscription : 16/11/2007

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptySam 17 Nov 2007 - 0:21

Re!
J'ai vu qu'un autre member avait - comme moi - un bruit de Kalashnikov et que le verdict était sans appel : batterie morte. Comme c'est la 1ère saison d'hiver que je me sers de cette machine que me conseilles-tu comme batterire (origine ou non) et comme chargeur? Merci à toi. Bisou. Embarassed
Revenir en haut Aller en bas
PatiBuell R

PatiBuell R


Nombre de messages : 3873
Age : 52
Localisation : ST JULIEN EN GENEVOIS
Ma Buell : XB 12R (a pu, sniff, vendue), M2 (a pu, sniff, vendue)
Date d'inscription : 30/08/2006

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptySam 17 Nov 2007 - 7:08

Salut,

Avec les batteries (gel) non d'origine, c'est un peu la loterie niveau qualité. Si tu veux être sure, prends une d'origine mais prépare le portefeuille...

Quant au chargeur, un optimate ou équivalent est ce qu'il y a de mieux.
Revenir en haut Aller en bas
http://sites.google.com/site/clanrhonealpesbuell/
RoToR

RoToR


Nombre de messages : 5768
Age : 50
Localisation : Payerne ( VD - CH )
Ma Buell : Buell XB11R 2011
Date d'inscription : 03/09/2006

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptySam 17 Nov 2007 - 9:03

commence deja par charger ta batterie, elle est peut etre juste dechargée. La mienne m'avais fait ça rapidement l'hiver passé, je l'avais juste pontée avec des cables a mon automobile, laissé tourner l'auto 10 mn pour la charger, arret de l'auto, demarrage de la moto, puis laisser tourner la moto a 1500 trs/mn pendant quelques minutes et c'etait ok.

J'avais acheté ensuite un chargeur optimate et la batterie est toujours la maintenant.
Revenir en haut Aller en bas
http://www.buell-rc.ch
Karaya

Karaya


Nombre de messages : 101
Age : 67
Localisation : Nancy
Date d'inscription : 16/11/2007

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptySam 17 Nov 2007 - 10:06

Merci à tous !!!! Very Happy

Apparemment, le symptome est répertorié, il y a donc de l'espoir ...

Je vais voir l'optimate cette AM.

Bisous. alien
Revenir en haut Aller en bas
grosdem

grosdem


Nombre de messages : 533
Age : 47
Localisation : 54
Ma Buell : XB12SCCR
Date d'inscription : 19/12/2006

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptySam 17 Nov 2007 - 10:08

batterie : 138€ chez Milwaukee Twin.. affraid
Revenir en haut Aller en bas
Karaya

Karaya


Nombre de messages : 101
Age : 67
Localisation : Nancy
Date d'inscription : 16/11/2007

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptySam 17 Nov 2007 - 11:52

Je suis en train de la recharger. Hubby m'a donné son chargeur. Je te recontacte pour une autre question mais il faut que je prenne une image ... @ + & merci pour le prix !!! Tu sais, j'ai aussi une (old) Ford Probe et les pièces sont hors de prix ici. Je les achète au LUXEMBOURG. Pour HD, il faudrait aussi voir les prix au LUX. rabbit
Revenir en haut Aller en bas
Thieu

Thieu


Nombre de messages : 5732
Age : 46
Localisation : Janvry (91)
Date d'inscription : 31/08/2006

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptySam 17 Nov 2007 - 13:29

Pareil, ca me fait penser a la batterie. Par contre, profites-en pour verifier aussi le regulateur et le stator. Si y a des soucis avant, la batterie a tendance a morfler. Ca serait con de changer de batterie pour que la nouvelle meure 1 mois plus tard.

D'autre part, si ta batterie est vraiment morte, le chargeur reglera pas le souci. Elle sera a 13 ou 14 V apres charge, mais n'aura pas la peche pour lancer le moteur.
Revenir en haut Aller en bas
Karaya

Karaya


Nombre de messages : 101
Age : 67
Localisation : Nancy
Date d'inscription : 16/11/2007

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptySam 17 Nov 2007 - 14:00

Merci Monsieur Thieu. Je savais que tu viendrais à mon secours. J'avais déjà vu tes conseils à ce propos (régulateur, stator ...). J'ai aussi un petit bidule marqué "up" sous la selle dans le tail de la machine. Il se ballade. Je ne pense pas que ce soit normal. Je n'arrive pas à poster une image.
Revenir en haut Aller en bas
grosdem

grosdem


Nombre de messages : 533
Age : 47
Localisation : 54
Ma Buell : XB12SCCR
Date d'inscription : 19/12/2006

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptySam 17 Nov 2007 - 15:11

C'est le capteur de position (il coupe le moteur en cas de chute).
Normalement, il est fixé sur la platine en tôle qui tient ta boite à fusibles et le système de blocage de la selle (le "UP" visible) avec 2 petites vis btr.
Revenir en haut Aller en bas
Karaya

Karaya


Nombre de messages : 101
Age : 67
Localisation : Nancy
Date d'inscription : 16/11/2007

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptySam 17 Nov 2007 - 15:22

Merci. Je vais remettre ça en place. Pas étonnant qu'il ya un moment elle callait tt le temps ... Bisou. cheers
Revenir en haut Aller en bas
chris

chris


Nombre de messages : 3472
Localisation : au fond à droite
Ma Buell : s1 (97)... sporster (89)
Date d'inscription : 03/09/2006

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptySam 17 Nov 2007 - 20:22

c'est la baterie!
Revenir en haut Aller en bas
Karaya

Karaya


Nombre de messages : 101
Age : 67
Localisation : Nancy
Date d'inscription : 16/11/2007

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptySam 17 Nov 2007 - 20:45

Merci Chris !!!!
Elle est en charge. Mais j'étais vraiment surprise du boucan ...
Bonne soirée à toi. bounce
Revenir en haut Aller en bas
remy

remy


Nombre de messages : 4909
Age : 58
Localisation : NICE
Ma Buell : Ducati Diavel red carbone
Date d'inscription : 01/09/2006

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptySam 17 Nov 2007 - 22:54

karaya a écrit:
Merci Chris !!!!
Elle est en charge. Mais j'étais vraiment surprise du boucan ...
Bonne soirée à toi. bounce

comme je disais dans un autre post les températures froides achèvent les batteries qui sont faibles et bizarrement depuis que les températures sont tombées c'est l'hécatombe
Revenir en haut Aller en bas
http://remy.gnice.free.fr
Karaya

Karaya


Nombre de messages : 101
Age : 67
Localisation : Nancy
Date d'inscription : 16/11/2007

Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... EmptyDim 18 Nov 2007 - 0:57

Salut!
T'as de la veine d'être là-bas ...
Ici, ça commence à cailler ...
Il faut gratter les vitres le matin Mad
Merci pour l'info.
Je ferai un essai demain confused
Bisou.
Astrid.
Revenir en haut Aller en bas
Contenu sponsorisé





Mon démarreur ne lance rien et cliquette assez fort ... Empty
MessageSujet: Re: Mon démarreur ne lance rien et cliquette assez fort ...   Mon démarreur ne lance rien et cliquette assez fort ... Empty

Revenir en haut Aller en bas
 
Mon démarreur ne lance rien et cliquette assez fort ...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» xb 12 ss 2008 - un coup de démarreur et puis plus rien
» démarreur HS ?
» pas assez de bruit sur buell m2
» pétarade de plus en plus fort...
» De plus en plus fort !!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: