Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Gros problème !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Big Twin

avatar

Nombre de messages : 250
Age : 66
Localisation : Toulouse
Ma Buell : Harley Davidson - Softail Custom
Date d'inscription : 31/08/2006

MessageSujet: Gros problème !!!   Jeu 31 Aoû 2006 - 21:49

Ma buell, qui a 12500 kms en 4 mois, n'a aucun problème, elle ne consomme pas d'huile, elle ne fait que du 5 litres au cent à 130 kmh, elle ne part pas en vrille dans les virages, elle freine bien, elle ne rouille pas... est ce grave ? Wink

Roulez Fun. santa
Revenir en haut Aller en bas
nicolas

avatar

Nombre de messages : 1840
Age : 43
Localisation : Aisne (Tergnier)
Ma Buell : XB12S (2006) avec transmission courte
Date d'inscription : 30/08/2006

MessageSujet: Re: Gros problème !!!   Jeu 31 Aoû 2006 - 22:10

Revends-la vite pour une tub si tu veux éviter cette cascade de problèmes ! clown
Revenir en haut Aller en bas
tracto

avatar

Nombre de messages : 100
Date d'inscription : 01/09/2006

MessageSujet: Re: Gros problème !!!   Ven 1 Sep 2006 - 5:03

c'est un peu normal, 4 mois tu es encore sous garantie, attends 2 ans lol! Arrow
Revenir en haut Aller en bas
yannick74

avatar

Nombre de messages : 256
Age : 53
Localisation : Giez en Haute savoie
Date d'inscription : 30/08/2006

MessageSujet: Re: Gros problème !!!   Ven 1 Sep 2006 - 8:01

Je me disais aussi, quel idée j'ai de vouloir passer à Buell, si c'est pour avoir autans de problème. jocolor
Vite, il faut que je me sorte cette idée de la tête. No
Revenir en haut Aller en bas
gibriacus

avatar

Nombre de messages : 418
Localisation : JURA 39
Ma Buell : ULYSSES 2006 pour la route
GSXR 750 k6 pour la piste
Date d'inscription : 31/08/2006

MessageSujet: Re: Gros problème !!!   Ven 1 Sep 2006 - 11:19

Big Twin a écrit:
Ma buell, qui a 12500 kms en 4 mois, n'a aucun problème, elle ne consomme pas d'huile, elle ne fait que du 5 litres au cent à 130 kmh, elle ne part pas en vrille dans les virages, elle freine bien, elle ne rouille pas... est ce grave ? Wink

Roulez Fun. santa

Il suffisait de dire Ulysses. C'est plus court, et ça comprend tout ce que tu as dit.

Par contre, pas de rouille : Shocked Shocked

Les petits points marrons sur le pot, et plus spécialement sur l'arrière du pot ne sont pas de la peinture affraid affraid


Dis moi si je me trompe ( elephant pour faciliter la lecture à certains dont la dernière activité cérébrale est aussi ancienne que la date de fabrication de leur tub)

Et c'est reparti cheers cheers ).
Revenir en haut Aller en bas
Big Twin

avatar

Nombre de messages : 250
Age : 66
Localisation : Toulouse
Ma Buell : Harley Davidson - Softail Custom
Date d'inscription : 31/08/2006

MessageSujet: Re: Gros problème !!!   Ven 1 Sep 2006 - 11:30

gibriacus a écrit:
Big Twin a écrit:
Ma buell, qui a 12500 kms en 4 mois, n'a aucun problème, elle ne consomme pas d'huile, elle ne fait que du 5 litres au cent à 130 kmh, elle ne part pas en vrille dans les virages, elle freine bien, elle ne rouille pas... est ce grave ? Wink

Roulez Fun. santa

Il suffisait de dire Ulysses. C'est plus court, et ça comprend tout ce que tu as dit.

Par contre, pas de rouille : Shocked Shocked

Les petits points marrons sur le pot, et plus spécialement sur l'arrière du pot ne sont pas de la peinture affraid affraid


Dis moi si je me trompe ( elephant pour faciliter la lecture à certains dont la dernière activité cérébrale est aussi ancienne que la date de fabrication de leur tub)

Et c'est reparti cheers cheers ).

Sorry pour la rouille Sleep , mais j'ai oublié de préciser que j'avais viré le pot d'origine pour un Termignoni.
Revenir en haut Aller en bas
Stef
Admin
avatar

Nombre de messages : 4957
Age : 48
Localisation : Ariège
Ma Buell : S X B R C RR ...
Date d'inscription : 31/08/2006

MessageSujet: Re: Gros problème !!!   Ven 1 Sep 2006 - 12:16

Big Twin a écrit:
gibriacus a écrit:
Big Twin a écrit:
Ma buell, qui a 12500 kms en 4 mois, n'a aucun problème, elle ne consomme pas d'huile, elle ne fait que du 5 litres au cent à 130 kmh, elle ne part pas en vrille dans les virages, elle freine bien, elle ne rouille pas... est ce grave ? Wink

Roulez Fun. santa

Il suffisait de dire Ulysses. C'est plus court, et ça comprend tout ce que tu as dit.

Par contre, pas de rouille : Shocked Shocked

Les petits points marrons sur le pot, et plus spécialement sur l'arrière du pot ne sont pas de la peinture affraid affraid


Dis moi si je me trompe ( elephant pour faciliter la lecture à certains dont la dernière activité cérébrale est aussi ancienne que la date de fabrication de leur tub)

Et c'est reparti cheers cheers ).

Sorry pour la rouille Sleep , mais j'ai oublié de préciser que j'avais viré le pot d'origine pour un Termignoni.
et c'est vrai qu'il vraiment super beau son pot , Smile et en plus joli bruit Wink
Revenir en haut Aller en bas
xbrod

avatar

Nombre de messages : 1427
Age : 36
Localisation : la chapelle sur loire (37)
Ma Buell : xb9s 2003
Date d'inscription : 31/08/2006

MessageSujet: Re: Gros problème !!!   Ven 1 Sep 2006 - 17:38

avec 18000 km au compteur aucun gros probleme, (sauf jauge a essence hs et capteur de vitesse hs mais pris sous la garantie),
la courroie est toujours d'origine avec un trou dedans
le seule gros probleme et juste se goujon cassé qui vien de m'arrivé.
je ne la changerai pour rien au monde si pe etre une 12s
Revenir en haut Aller en bas
orsu2b

avatar

Nombre de messages : 12580
Localisation : Corse
Ma Buell : XB12S 2004 Red
&
M1100 Black
&
SF1099 White
Date d'inscription : 31/08/2006

MessageSujet: Re: Gros problème !!!   Ven 1 Sep 2006 - 17:57

Je vais passer les 40.000 km et il faut encore changer un pneu Ar et les plaquettes Av. Je vais changer aussi la courroie parce que j'ai la nouvelle (mod. 2006) en stock (merci ASB : 160€ TT) Journée mécaniqque prévue le 10/09.
Que des soucis avec cette machine .... bounce
Revenir en haut Aller en bas
xbrod

avatar

Nombre de messages : 1427
Age : 36
Localisation : la chapelle sur loire (37)
Ma Buell : xb9s 2003
Date d'inscription : 31/08/2006

MessageSujet: Re: Gros problème !!!   Ven 1 Sep 2006 - 18:05

se sont vraiment des bonnes machines quand même il faut l'avoué
Revenir en haut Aller en bas
momo

avatar

Nombre de messages : 568
Age : 41
Localisation : Ugine / Savoie
Date d'inscription : 01/09/2006

MessageSujet: Re: Gros problème !!!   Ven 1 Sep 2006 - 22:38

Citation :
Big Twin a écrit:
gibriacus a écrit:
Big Twin a écrit:
Ma buell, qui a 12500 kms en 4 mois, n'a aucun problème, elle ne consomme pas d'huile, elle ne fait que du 5 litres au cent à 130 kmh, elle ne part pas en vrille dans les virages, elle freine bien, elle ne rouille pas... est ce grave ?

Roulez Fun.


Il suffisait de dire Ulysses. C'est plus court, et ça comprend tout ce que tu as dit.

Par contre, pas de rouille :

Les petits points marrons sur le pot, et plus spécialement sur l'arrière du pot ne sont pas de la peinture


Dis moi si je me trompe ( pour faciliter la lecture à certains dont la dernière activité cérébrale est aussi ancienne que la date de fabrication de leur tub)

Et c'est reparti ).


Sorry pour la rouille , mais j'ai oublié de préciser que j'avais viré le pot d'origine pour un Termignoni.

Tu as des tofs de ton termignoni, il a la valve? What a Face
Revenir en haut Aller en bas
KiKop

avatar

Nombre de messages : 1104
Age : 52
Ma Buell : 1125 CR
Date d'inscription : 31/08/2006

MessageSujet: Re: Gros problème !!!   Sam 2 Sep 2006 - 0:30

Big Twin a écrit:
Ma buell, qui a 12500 kms en 4 mois, n'a aucun problème, elle ne consomme pas d'huile, elle ne fait que du 5 litres au cent à 130 kmh, elle ne part pas en vrille dans les virages, elle freine bien, elle ne rouille pas... est ce grave ? Wink

Roulez Fun. santa

Avec 11500 kms depuis mars, je suis dans le meme cas que big twin avec mon 12X, et en plus il tourne de mieux en mieux... afro
J en suis a mon 2e train de d616 AR, et les prochains seront je pense des metzeler z6. Que du bon quoi... Laughing
Revenir en haut Aller en bas
Stef
Admin
avatar

Nombre de messages : 4957
Age : 48
Localisation : Ariège
Ma Buell : S X B R C RR ...
Date d'inscription : 31/08/2006

MessageSujet: Re: Gros problème !!!   Mar 5 Sep 2006 - 11:25

momo a écrit:
Citation :
Big Twin a écrit:
gibriacus a écrit:
Big Twin a écrit:
Ma buell, qui a 12500 kms en 4 mois, n'a aucun problème, elle ne consomme pas d'huile, elle ne fait que du 5 litres au cent à 130 kmh, elle ne part pas en vrille dans les virages, elle freine bien, elle ne rouille pas... est ce grave ?

Roulez Fun.


Il suffisait de dire Ulysses. C'est plus court, et ça comprend tout ce que tu as dit.

Par contre, pas de rouille :

Les petits points marrons sur le pot, et plus spécialement sur l'arrière du pot ne sont pas de la peinture


Dis moi si je me trompe ( pour faciliter la lecture à certains dont la dernière activité cérébrale est aussi ancienne que la date de fabrication de leur tub)

Et c'est reparti ).


Sorry pour la rouille , mais j'ai oublié de préciser que j'avais viré le pot d'origine pour un Termignoni.

Tu as des tofs de ton termignoni, il a la valve? What a Face
oui Big Twin a la valve sur le tube avant le silencieux qui est vendu avec le pot .
Revenir en haut Aller en bas
guillaume

avatar

Nombre de messages : 15601
Age : 37
Localisation : lille
Ma Buell : pocket buell xb12S
crazy twin garage HD fucker
What a Face
Date d'inscription : 03/09/2006

MessageSujet: Re: Gros problème !!!   Mar 5 Sep 2006 - 11:55

Big Twin a écrit:
Ma buell, qui a 12500 kms en 4 mois, n'a aucun problème, elle ne consomme pas d'huile, elle ne fait que du 5 litres au cent à 130 kmh, elle ne part pas en vrille dans les virages, elle freine bien, elle ne rouille pas... est ce grave ? Wink

Roulez Fun. santa

oh m*rd*, moi aussi 6mois et 10000km, et aucun soucis, surement une mauvaise série clown

Idea peut-être que nos machines ont besoin de rouler souvent, sinon elle deviennent capricieuse Idea
Revenir en haut Aller en bas
DJIB

avatar

Nombre de messages : 278
Age : 46
Localisation : BORDEAUX
Date d'inscription : 01/09/2006

MessageSujet: Re: Gros problème !!!   Mer 6 Sep 2006 - 19:57

bin moi toujour pas de nouvelles de ma brelle Evil or Very Mad Evil or Very Mad Evil or Very Mad
Revenir en haut Aller en bas
olivier11300

avatar

Nombre de messages : 58
Date d'inscription : 02/09/2006

MessageSujet: Re: Gros problème !!!   Mer 6 Sep 2006 - 21:07

Moi ce qui m'impressionne c'est les 12500km en 4mois Shocked
Tu as dû te régaler Very Happy mais a ce rythme, il te faut mini une brèle tout les 1/2 ans!!
Revenir en haut Aller en bas
DJIB

avatar

Nombre de messages : 278
Age : 46
Localisation : BORDEAUX
Date d'inscription : 01/09/2006

MessageSujet: Re: Gros problème !!!   Mer 6 Sep 2006 - 21:28

ca y est j ai le verdict... c est grave Evil or Very Mad Evil or Very Mad
jeu dans les pistons Evil or Very Mad
Revenir en haut Aller en bas
Youki

avatar

Nombre de messages : 2220
Age : 29
Localisation : Bordeaux
Ma Buell : X1
Date d'inscription : 06/09/2006

MessageSujet: Re: Gros problème !!!   Mer 6 Sep 2006 - 21:29

maaaais non c'est pas grave ! en tout cas je me suis joué la vie pour gratter tes plans de joints d'embase (3h en tout pour les 2 cylindres)

t'abuses pour ton Xérus en avatar !!! c'est trop mimi ces bêtes là ! lol
Revenir en haut Aller en bas
DJIB

avatar

Nombre de messages : 278
Age : 46
Localisation : BORDEAUX
Date d'inscription : 01/09/2006

MessageSujet: Re: Gros problème !!!   Mer 6 Sep 2006 - 21:42

Youki a écrit:
maaaais non c'est pas grave ! en tout cas je me suis joué la vie pour gratter tes plans de joints d'embase (3h en tout pour les 2 cylindres)

t'abuses pour ton Xérus en avatar !!! c'est trop mimi ces bêtes là ! lol

merci pour ta patience Laughing et pour mon avatard je le trouve mignon aussi lol!
Revenir en haut Aller en bas
orsu2b

avatar

Nombre de messages : 12580
Localisation : Corse
Ma Buell : XB12S 2004 Red
&
M1100 Black
&
SF1099 White
Date d'inscription : 31/08/2006

MessageSujet: Re: Gros problème !!!   Mer 6 Sep 2006 - 22:11

jeu aux pistons ! des explications ...
Revenir en haut Aller en bas
DJIB

avatar

Nombre de messages : 278
Age : 46
Localisation : BORDEAUX
Date d'inscription : 01/09/2006

MessageSujet: Re: Gros problème !!!   Mer 6 Sep 2006 - 22:17

demain j en aurai je passe au bouclard pour voir Sad
Revenir en haut Aller en bas
Youki

avatar

Nombre de messages : 2220
Age : 29
Localisation : Bordeaux
Ma Buell : X1
Date d'inscription : 06/09/2006

MessageSujet: Re: Gros problème !!!   Mer 6 Sep 2006 - 22:18

quand je bouge le piston sur la bielle verticalement, il y a un très léger jeu.
après démontage, l'axe a un mini creu de chaque coté (ouais c'est pas très précis mais il est tard !)
mais il n'y a peut-être pas que ça... on verra demain !
Revenir en haut Aller en bas
DJIB

avatar

Nombre de messages : 278
Age : 46
Localisation : BORDEAUX
Date d'inscription : 01/09/2006

MessageSujet: Re: Gros problème !!!   Mer 6 Sep 2006 - 22:24

oui je te remercie clown
Revenir en haut Aller en bas
orsu2b

avatar

Nombre de messages : 12580
Localisation : Corse
Ma Buell : XB12S 2004 Red
&
M1100 Black
&
SF1099 White
Date d'inscription : 31/08/2006

MessageSujet: Re: Gros problème !!!   Mer 6 Sep 2006 - 22:40

L'usure de l'axe se situe sur les parties logées dans le piston ?
Revenir en haut Aller en bas
DJIB

avatar

Nombre de messages : 278
Age : 46
Localisation : BORDEAUX
Date d'inscription : 01/09/2006

MessageSujet: Re: Gros problème !!!   Mer 6 Sep 2006 - 22:46

bin moi je saispas encore c est youki qui bosse chez HD et qui l a vue Rolling Eyes mais quand a moi je suis inquiet quand meme et ca malgres la garantie
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Gros problème !!!   

Revenir en haut Aller en bas
 
Gros problème !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Gros problème sur 13000spl
» Gros gros problème en B-King...!!!
» gros problème amortisseur avant!
» Gros problème avec mon Mini
» gros probleme conso huile

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: