Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
-23%
Le deal à ne pas rater :
TV 75″ Xiaomi Mi TV Q1 – QLED, 4K UHD à 929€ (Via ODR)
929 € 1199 €
Voir le deal

 

 balade avortée pour cause de voyant moteur

Aller en bas 
+2
greg
denis montpellier
6 participants
Aller à la page : 1, 2  Suivant
AuteurMessage
denis montpellier




Nombre de messages : 77
Date d'inscription : 17/01/2019

balade avortée pour cause de voyant moteur Empty
MessageSujet: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyDim 14 Avr 2019 - 14:42

salut à tous,
ca y est je suis un vrai buelliste... j'ai du avorter ma balade dominicale pour cause de voyant moteur.
outre le fait que ca me foute les boules après à peine un peu plus d'un mois avec cette moto, je ne suis pas mécano pour démonter des carters et les remonter sans soucis... à chaque fois que j'ai foutu les mains dans un moteur ca a mal fini!

ma moto: xb9sx de 2006, modèle fabriqué en mars 2006 donc ce n'est pas un modèle 2005 vendu plus tard.
la configuration: tout d'origine sauf un silencieux vidé installé il y a 15 jours (racine du problème???)

la panne: voyant moteur après une petite quinzaine de km en utilisation plus que raisonnable (je laisse toujours chauffer le moteur une bonne 15 de km avant de dépasser les 3500 tours)
je m’arrête. je vérifie le niveau d'huile OK
je rallume la béte, le voyant s'éteint comme toujours après 4 secondes.
je démarre, pas de voyant.
je démarre pépère, un km après à nouveau le voyant moteur. sueurs froides, je m'arrete dés que possible.
les cylindres sont bouillants mais le radiateurs d'huile est à peine tiède.

je me dis que c'est soit le fameux pignon d'entrainement de la pompe à huile qui me fait savoir qu'il renonce à sa mission, soit la sonde lambda qui devient folle à cause du silencieux vidé que je viens d'installé et que je voulait essayer.
je laisse la moto refroidir jusqu'à pouvoir poser les mains sur les collecteurs et je rentre à une allure de tortue et sans dépasser les 3000 tours.
le voyant ne s'allume pas sur le retour, mais le ventilo déclenche dés l'arret du moteur. encore une fois cylindres très chauds et radiateur d'huile froid...
j'ai même eu l'impression d'entendre un sale bruit métallique au moment de coupe le moteur (énorme coup de flippe voir les larmes aux yeux!)

comment vérifier le code d'erreur sans le logiciel de diagnostique? comment vérifier le bon fonctionnement de la pompe à huile?
d'après vous, comment rechercher la cause de ce voyant moteur? je pensais remettre le silencieux d'origine pour voir si ça venait de ce changement mais si j'ai un bout de pignon qui se balade dans un carter c'est peut être pas une bonne idée de relancer le moteur...

d'avance merci pour vos avis éclairés!
denis, pièton ou caisseux jusqu'à nouvel ordre...
Revenir en haut Aller en bas
denis montpellier




Nombre de messages : 77
Date d'inscription : 17/01/2019

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyDim 14 Avr 2019 - 16:23

bon , je m'auto réponds pour faire avancer le schmilblick...
j'ai trouvé comment lire les codes erreurs sans ecmspy: mon code d'erreur est le 13, c'est donc lié à la sonde O2, ouf!
j'arrete de me faire des noeuds au cerveau avec le pignon de pompe à huile (pour l'instant!)

le problème vient donc de l'installation d'un silencieux vidé.
pourtant j'ai l'impression de le moteur tourne comme il faut.
en quoi un échappement un peu plus libre peut il changer la lecture d'une donnée qui est captée à la sortie du cylindre au tout début du collecteur?
est ce que je peux rouler comme ça ou cela représente t'il un danger pour la longévité du moteur?

si je peux conserver ce silencieux qui fait une si douce musique à mes oreilles, comment puis je éviter que cela engendre un voyant moteur?
je ne veux pas constamment rouler avec le voyant moteur allumé et ne pas être averti si un autre problème grave pouvait se produire.
je prévois de longues distances entre le printemps et l'été et je voudrais fiabiliser la moto pour ne pas faire des milliers de km les yeux rivés sur ces fameux voyants d'erreur.

denis, soulagé, ce n'est pas mon PPH!!!
Revenir en haut Aller en bas
greg

greg


Nombre de messages : 7506
Age : 62
Localisation : Alsace 67
Ma Buell :
Ulysses X 2006 Race avec carto TM
M2 cyclone bitza de 2000
R1200 GSA de 2006
1200 ZRX de 2001 avec side car
Date d'inscription : 30/10/2007

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyDim 14 Avr 2019 - 17:07

Regarde la route , pas tes compteurs et voyants lol! jesors
Revenir en haut Aller en bas
denis montpellier




Nombre de messages : 77
Date d'inscription : 17/01/2019

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyDim 14 Avr 2019 - 17:14

greg a écrit:
Regarde la route , pas tes compteurs et voyants lol!  jesors

tu as entièrement raison, j'ai trouvé ca super compliqué de rouler en regardant si ce fichu voyant s'allumait ou pas!
Revenir en haut Aller en bas
greg

greg


Nombre de messages : 7506
Age : 62
Localisation : Alsace 67
Ma Buell :
Ulysses X 2006 Race avec carto TM
M2 cyclone bitza de 2000
R1200 GSA de 2006
1200 ZRX de 2001 avec side car
Date d'inscription : 30/10/2007

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyDim 14 Avr 2019 - 17:21

denis montpellier a écrit:
greg a écrit:
Regarde la route , pas tes compteurs et voyants lol!  jesors

tu as entièrement raison, j'ai trouvé ca super compliqué de rouler en regardant si ce fichu voyant s'allumait ou pas!

ceci étant, si ta moto marche bien , il suffit peut être de faire un petit tour d'une trentaine de Kms pour recalibrer l'ECM, si tu as changé de pot, les conditions sont différentes d'avant
enfin je ne suis pas un spécialiste de L'ECM, je n'ai pas eu de soucis avec la sonde O2 (pour l'instant , mais ca fait 12 ans que je roule en Buell)

les Cadhors du forum vont d'aider t'inquiète Wink
Revenir en haut Aller en bas
denis montpellier




Nombre de messages : 77
Date d'inscription : 17/01/2019

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyDim 14 Avr 2019 - 17:45

ca voudrait dire qu'au lieu d'annuler ma balade la solution aurait été de rouler tel quel???
alors là je ne vais pas pouvoir m’asseoir de la semaine tellement que j'ai mal au ... pale pale pale
Revenir en haut Aller en bas
greg

greg


Nombre de messages : 7506
Age : 62
Localisation : Alsace 67
Ma Buell :
Ulysses X 2006 Race avec carto TM
M2 cyclone bitza de 2000
R1200 GSA de 2006
1200 ZRX de 2001 avec side car
Date d'inscription : 30/10/2007

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyDim 14 Avr 2019 - 18:11

denis montpellier a écrit:
ca voudrait dire qu'au lieu d'annuler ma balade la solution aurait été de rouler tel quel???
alors là je ne vais pas pouvoir m’asseoir de la semaine tellement que j'ai mal au ... pale pale pale

bienvenue chez Buell lol!
as-tu roulé depuis le changement de pot ?
Revenir en haut Aller en bas
niklos




Nombre de messages : 2885
Age : 34
Localisation : Lille
Ma Buell : XB9SX Lightning City X
Date d'inscription : 04/08/2014

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyDim 14 Avr 2019 - 18:14

As tu vérifier que tes cosses de batterie sont bien serrées ?
Revenir en haut Aller en bas
denis montpellier




Nombre de messages : 77
Date d'inscription : 17/01/2019

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyDim 14 Avr 2019 - 18:41

greg a écrit:
denis montpellier a écrit:
ca voudrait dire qu'au lieu d'annuler ma balade la solution aurait été de rouler tel quel???
alors là je ne vais pas pouvoir m’asseoir de la semaine tellement que j'ai mal au ... pale pale pale

bienvenue chez Buell lol!
as-tu roulé depuis le changement de pot ?

40 km hier (j'étais juste sorti pour faire la pression des pneus lol! ) j'ai été surpris que le ventilo se déclenche en coupant le moteur.
j'avoue ne pas avoir regardé si le voyant était allumé ou non.

aujourd'hui voyant allumé après 15 km
arret. nouveau départ et voyant allumé à nouveau après moins d'1 km
arret et refroidissement complet, puis retour au ralenti à la maison sans voyant mais ventilo en coupant le moteur.
Revenir en haut Aller en bas
denis montpellier




Nombre de messages : 77
Date d'inscription : 17/01/2019

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyDim 14 Avr 2019 - 18:42

niklos a écrit:
As tu vérifier que tes cosses de batterie sont bien serrées ?

j'avoue que non mais la dernièrefois que je les ai vérifié je les ai généreusement serrées. je jetterai un oeil pour etre sur
Revenir en haut Aller en bas
greg

greg


Nombre de messages : 7506
Age : 62
Localisation : Alsace 67
Ma Buell :
Ulysses X 2006 Race avec carto TM
M2 cyclone bitza de 2000
R1200 GSA de 2006
1200 ZRX de 2001 avec side car
Date d'inscription : 30/10/2007

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyDim 14 Avr 2019 - 19:03

le ventilo en coupant le moteur c'est normal sur ces années là , c'est prévu pour refroidir le cylindre AR et éviter la surchauffe de l'essence contenue dans le cadre
Revenir en haut Aller en bas
denis montpellier




Nombre de messages : 77
Date d'inscription : 17/01/2019

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyDim 14 Avr 2019 - 19:06

j'ai le choix entre:
- un pot de xb9 vidé qui me donne un mélange trop pauvre ce qui entraîne le voyant moteur et une chauffe exagérée des cylindres mais un son divin
- un silencieux que l'on m'a vendu avec la moto en me faisant croire que c'était le pot d'origine alors qu'il possède clairement la valve d'ouverture propre aux 1200cc

jusqu'à ce que j'installe le silencieux vidé, je n'avais aucun voyant moteur mais le pot était constamment avec la valve fermée ce qui donnait du couple mais un bruit pas franchement sexy...
si je ne trouve personne pour me faire une carto personnalisée je vais devoir remonter l'ancien silencieux et peut être l'essayer en position ouverte.

quelqu'un pour faire une carto sur mesure dans le sud de la france?
Revenir en haut Aller en bas
denis montpellier




Nombre de messages : 77
Date d'inscription : 17/01/2019

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyDim 14 Avr 2019 - 19:07

greg a écrit:
le ventilo en coupant le moteur c'est normal sur ces années là , c'est prévu pour refroidir le cylindre AR et éviter la surchauffe de l'essence contenue dans le cadre

mon ventilo ne se déclenchait pas après chaque balade. il fallait soit une bonne arsouille soit un bon embouteillage sur le chemin retour de la maison
Revenir en haut Aller en bas
greg

greg


Nombre de messages : 7506
Age : 62
Localisation : Alsace 67
Ma Buell :
Ulysses X 2006 Race avec carto TM
M2 cyclone bitza de 2000
R1200 GSA de 2006
1200 ZRX de 2001 avec side car
Date d'inscription : 30/10/2007

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyDim 14 Avr 2019 - 20:37

denis montpellier a écrit:
greg a écrit:
le ventilo en coupant le moteur c'est normal sur ces années là , c'est prévu pour refroidir le cylindre AR et éviter la surchauffe de l'essence contenue dans le cadre

mon ventilo ne se déclenchait pas après chaque balade. il fallait soit une bonne arsouille soit un bon embouteillage sur le chemin retour de la maison

ouaip du coup je pencherai bien pour un mélange trop pauvre qui fait chauffer , essaye de trouver une carte RACE, c'est l'idéal
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31471
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
balade avortée pour cause de voyant moteur 506615
Date d'inscription : 25/09/2006

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyLun 15 Avr 2019 - 11:09

Bon, déjà pour te rassurer, il n'y a aucun témoin qui t'avertira d'un problème avec le pignon de pompe à huile...si t'as du ol ça fait juste un très gros sale bruit moteur, si t'es poissard, le moteur se bloque et tu fais une figure artistique albino (t'es rassuré, là ?)

C'est assez étrange que le seul montage d'un pot entraine l'allumage du voyant. Normalement l'injection est assez "souple" pour s'adapter à ce genre de changements. Une fois le moteur chaud, l'ECM tient compte des valeurs relevées par la sonde lambda et corrige la richesse en faisant varier l'AFV (faut rouler une trentaine de km à tous régime, moteur chaud).
Idéalement, faudrait vérifier la valeur de l'AFV pour voir si t'es encore dans les limites de correction possible, il y a une petite probabilité que le mélange soit si pauvre qu'il ne puisse pas être corrigé...mais plus probablement, c'est la sonde Lambda qui foire, ce qui est relativement normal vu son âge.
Si c'est la sonde qui merde, il vaut mieux remettre le pot d'origine (tu peux bloquer la valve en position ouverte), histoire de rouler avec un mélange à peu près juste en attendant de la remplacer.
Revenir en haut Aller en bas
denis montpellier




Nombre de messages : 77
Date d'inscription : 17/01/2019

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyLun 15 Avr 2019 - 17:53

merci mac, je vais suivre la sagesse de ton conseil.
j'imagine qu'il me faut ecmspy pour pouvoir verifier mon afv... je vais devoir m'équiper!
comment s'assurer du bon fonctionnement de la sonde? ça se change facile ou ça pue la bascule moteur?

le monde buell s'annonce aussi passionnant que compliqué!
Revenir en haut Aller en bas
SnooPy

SnooPy


Nombre de messages : 1933
Localisation : Les Yvelines - Le + Mieux de l'IDF
Ma Buell : XB12R 2007
+uneptitebiteendurante
Date d'inscription : 30/10/2017

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyLun 15 Avr 2019 - 18:40

Alors d'expérience, pour avoir tenté l'expérience du changement de collecteur, tu peux l'attraper en retirant l'amortisseur et le ventilo (moto sur cale bien sûre )
Pour débrancher la sonde, sa se passe sous la boîte à air...
Possible aussi par bascule, la boîte à air, tjrs à faire sauter.. C'est presque plus simple et sa te permettra de faire un tour du proprio complet au final, bougies et petit décrassage des recoins...
Dans les deux cas, faut être précautionneux et pas timoré Razz
Have fuun cheers
Revenir en haut Aller en bas
http://buell.actifforum.com/t45482-mon-sopwith-camel-black
banzaî cochon

banzaî cochon


Nombre de messages : 1919
Age : 56
Localisation : SILLANS (38)
Ma Buell : N'a pu mais n'avait une XB12S 2004 (les seules, les vraies !)
L'avait remplacé par une Ducati multistrada grandturismo qu'il n'a pu
A enfin retrouvé une XB12S VIPER !!!
Date d'inscription : 26/01/2009

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyLun 15 Avr 2019 - 19:23

denis montpellier a écrit:
j'ai le choix entre:
- un pot de xb9 vidé qui me donne un mélange trop pauvre ce qui entraîne le voyant moteur et une chauffe exagérée des cylindres mais un son divin
- un silencieux que l'on m'a vendu avec la moto en me faisant croire que c'était le pot d'origine alors qu'il possède clairement la valve d'ouverture propre aux 1200cc

jusqu'à ce que j'installe le silencieux vidé, je n'avais aucun voyant moteur mais le pot était constamment avec la valve fermée ce qui donnait du couple mais un bruit pas franchement sexy...
si je ne trouve personne pour me faire une carto personnalisée je vais devoir remonter l'ancien silencieux et peut être l'essayer en position ouverte.

quelqu'un pour faire une carto sur mesure dans le sud de la france?

study De mémoire et si je ne m'abuse, des 9 ont été vendues avec des pots de 12 (à cause du stock si j'ai bonne mémoire)
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31471
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
balade avortée pour cause de voyant moteur 506615
Date d'inscription : 25/09/2006

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyMar 16 Avr 2019 - 9:17

Ouaip, les tout derniers modèles en 2009-2010.
La bascule du moulin, ça fait peur quand on l'a jamais faite, mais mécaniquement parlant, y'a rien de compliqué et comme dit plus haut, ça donne accès à plein d'endroit pour inspection-réparation-nettoyage. Faut seulement penser à se munir d'un gros collier nylon pour démonter-et surtout remonter facilement, en fait- la bride ressort du cornet d'admission.
Revenir en haut Aller en bas
denis montpellier




Nombre de messages : 77
Date d'inscription : 17/01/2019

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyMar 16 Avr 2019 - 19:26

la bascule du moteur m'intimide, même le fait de tomber la roue arrière...
je la joue petit bras mais je bricole à la loupiote dans le garage en sous sol de ma résidence... pas de prise de courant, pas d'endroit ou stocker les outils
pas de pont moto ni d'endroit pour laisser une moto desossée sans créer un scandale. Rolling Eyes

dans l'immédiat j'ai remis le pot qui était monté lors de l'achat mais en bloquant la valve en position ouverte.
j'ai juste eu le temps de démarrer le xb, pas eu le temps de faire une balade d'essai
niveau son c'est plaisant, beaucoup mieux qu'à l'origine et peut être pas si éloigné du pot vidé entre le ralenti et les 2000 tours.
j'espère que le boitier d'injection saura gérer cette nouvelle configuration.

est ce que le voyant moteur est censé s'allumer au cours des 30/40 km nécessaire au recalibrage de l'injection?
en d'autre terme, si le fichu voyant s'allume, je persiste ou je coupe le moteur et rentre en pleurant?
merci pour votre aide et vos conseils, je me sens moins seul face à cette nouvelle moto
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31471
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
balade avortée pour cause de voyant moteur 506615
Date d'inscription : 25/09/2006

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyMar 16 Avr 2019 - 21:11

en principe, le voyant ne s'allume pas à cause de la reconfiguration de l'ECM, c'est une procédure usuelle qui se produit dès que le moteur est chaud. Rouler avec une sonde O2 défectueuse, c'est en principe pas grave, ça équivaut à rouler en mode carburateur sans facteur de correction, MAIS, pour autant que l'AFV soit à 100% +/-15% (d'ailleurs ça m'arrange, vu que je dois basculer mon moulin pour changer cette fichue sonde qui déconne depuis que j'ai changé le joint d'échappement...mon voyant s'allume chaque jour au même moment de mon trajet pour aller au taf Wink )
Pour la bascule moteur, il faut surtout les outils en pouce, une béquille arrière ou des chandelles, et un cric...pis un endroit où déposer les éléments que tu démonte, cache réservoir, boite à air, écopes, selle.

Ah oui, un truc que tu peux faire si le voyant s'allume en roulant : tu coupe les gaz, et tu fais un "OFF-ON" avec l’arrêt d'urgence (comodo droit)...l'ECM va refaire un check (sans influence sur le fonctionnement du moteur) et le voyant va s'éteindre.
Revenir en haut Aller en bas
denis montpellier




Nombre de messages : 77
Date d'inscription : 17/01/2019

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyMer 17 Avr 2019 - 19:29

retour de mini balade avec de nouveau le pot de xb12 mais avec la valve bloquée en position fermée.
ça chante bien comme il faut et ça tourne plutot bien.
pas de voyant moteur sauf après une petite montée dans les tours, j'ai aperçu le voyant mais en remettant doucement les gaz il s'est effacé et depuis je ne l'ai plus revu cheers
en coupant le moteur le ventilo s'est déclenché mais c'est peut être du aux bouchons en rentrant à la maison.
je me suis dit : merde elle a chauffé... je mets la main sur le radiateur d'huile et il était à peine chaud.
il vous arrive d'avoir ce radiateur d'huile bien chaud ou il reste toujours à peine tiède?
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31471
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
balade avortée pour cause de voyant moteur 506615
Date d'inscription : 25/09/2006

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptyMer 17 Avr 2019 - 20:36

je me suis jamais posé la question en plus de 80'000km Laughing
Faut dire que nos moulins sont faits pour avoir chaud...il ne faut s'inquiéter du "trop chaud" que si l'ECM déclenche le mode de refroidissement (saut d'étincelle un cycle sur deux, pour que l'essence en s'évaporant vole des calories au moulin...ça doit arriver à quelques buellistes californien lors d'arsouilles dans la vallée de la mort), et aussi quand le ventilo ne se met pas en marche après une bonne arsouille ou en circulation estivale en ville.
Revenir en haut Aller en bas
denis montpellier




Nombre de messages : 77
Date d'inscription : 17/01/2019

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptySam 20 Avr 2019 - 19:35

allez on oublie les caprices musicaux... ce matin le voyant était de retour avec le pot de xb12 et la valve ouverte.
j'ai refermé la valve et depuis madame se porte comme un charme même si son chant est un peu moins mélodieux.
on verra les envies mélomanes quand j'aurai un budget dédié et un appui technique pour une carto personnalisée.
denis, roule en sourdine


Dernière édition par denis montpellier le Dim 21 Avr 2019 - 10:24, édité 1 fois
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31471
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
balade avortée pour cause de voyant moteur 506615
Date d'inscription : 25/09/2006

balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur EmptySam 20 Avr 2019 - 22:32

Y'a aucune raison que le pot d'origine avec la valve ouverte fasse allumer le témoin...t'as un autre soucis, vraisemblablement la sonde ou sa connectique qui déconne study
Revenir en haut Aller en bas
Contenu sponsorisé





balade avortée pour cause de voyant moteur Empty
MessageSujet: Re: balade avortée pour cause de voyant moteur   balade avortée pour cause de voyant moteur Empty

Revenir en haut Aller en bas
 
balade avortée pour cause de voyant moteur
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Voyant moteur + coupure moteur + sapin de noel
» voyant moteur emulateur servo moteur
» [TUB] X1 - ratés moteur et voyant moteur
» voyant moteur X1
» [XB] Voyant moteur en 5em

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: