Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -23%
TV 75″ Xiaomi Mi TV Q1 – QLED, 4K UHD ...
Voir le deal
929 €

 

 Problème de démarrage XB12Ss 2009

Aller en bas 
5 participants
AuteurMessage
FloB




Nombre de messages : 9
Date d'inscription : 06/03/2017

Problème de démarrage XB12Ss 2009 Empty
MessageSujet: Problème de démarrage XB12Ss 2009   Problème de démarrage XB12Ss 2009 EmptyMer 4 Avr 2018 - 19:50

Salut, salut,

Je cherche, je cherche, et je ne trouve pas Sad Je fais donc appel à la communauté et l'un d'entre vous aura peut être une solution miracle ou pourra au moins m'aiguiller dans mes recherches...

Petit récapitulatif:

Le 18/12 je tente de démarrer ma belle qui n'avait pas tournée depuis environ 30jours et après quelques essais...clic clic plus de batterie.

Jusque là rien de grave, je me mets au démontage (la moto est équipée d'un hyper charger), je sors la batterie je tente une charge sur un chargeur classique... et là rien ne se passe. Je fais des recherches et je m'aperçois que c'est une batterie lithium Ballistivc, j'achète donc sur internet le chargeur adéquate. Je le reçois, je mets en charge et une fois full je retourne monter la batterie.

Le 24/12 je monte la batterie et comme un con, j'inverse la polarité un court instant mais assez pour que le fusible et relais prennent dans leurs couennes.

De ce fait je démonte tout, je me renseigne sur le fofo, je trouve les références des relais chez Bosch que je commande sur Oscaro, je commande des fusibles, je reçois tout et je remonte le tout en début janvier.

La, là moto tousse mais ne craque jamais... je perds patience et espoir... je me renseigne et on me dit de laisser tomber la batterie lithium et pour voir si elle craque de la relier à une batterie auto en 12V.

C'est ce que je fais, la moto tousse mais ne craque pas pendant un bon bout de temps.

Après quelques essais je m'aperçois que quand je mets le contact et que je démarre, elle craque, elle tient quelques secondes puis elle ne tient pas le ralentit et elle cale.

Je tente, je tente et je perds à nouveau espoir. Je me renseigne et je finis par prendre la décision de l'embarqué chez Motopolis à Nice.

Là le mécano la passe à la valise... RAS, il me dit que ça vient peut être du CDI... chance j'en ai un 2ème, il test RAS... après avoir fait le diag de chaque élément, il me dit que quand il met le contact, il y a une étincelle de folie qui se produit, la moto peut tourner 10seconde comme 10minutes... il en conclu que ça doit venir du faisceau...

Il me dit qu'il ne peut pas passer 3jours sur le faisceau pour chercher la panne (ce que je conçois) et on s'arrange pour que je récupère la bécane. Coût de l'opération 90e.

La moto est de nouveau au garage, batterie ballistic HS et je ne sais pas où commencer mais recherche sur le faisceau.

Peut être que certain(e)s ont eu le même soucis, ou savent d'où vient le problème.

Merci d'avance car là... je cale cheers
Revenir en haut Aller en bas
ecirb

ecirb


Nombre de messages : 7959
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

Problème de démarrage XB12Ss 2009 Empty
MessageSujet: Re: Problème de démarrage XB12Ss 2009   Problème de démarrage XB12Ss 2009 EmptyMer 4 Avr 2018 - 20:31

Hello
Met des bougies neuves.
Entre supportent très mal les essais répétés infructueux sur nos moteurs.
Si ça fonctionne, change de pro aussi !
Revenir en haut Aller en bas
FloB




Nombre de messages : 9
Date d'inscription : 06/03/2017

Problème de démarrage XB12Ss 2009 Empty
MessageSujet: Re: Problème de démarrage XB12Ss 2009   Problème de démarrage XB12Ss 2009 EmptyMer 4 Avr 2018 - 20:42

Ok je vais tenter ça c'est ce que j'avais lu sur le fofo et je lui ai demandé de bien vérifier si cela venait pas des bougies et il m'a certifié que non Crying or Very sad

Je vais donc commander 2 bougies et une nouvelle batterie dans un premier temps.

Une idée sur la batterie et réf des bougies à prendre?

Et pour le démontage / montage des bougies y a t il une technique qui me permette de ne pas tomber le moteur?


Merci pour tout !
Revenir en haut Aller en bas
laurent_50

laurent_50


Nombre de messages : 948
Age : 44
Localisation : Granville / Rouen
Ma Buell : XB12 SS 2006
1125CR 2009
XB12R 2004 RSS
XB12R 2007
Date d'inscription : 16/07/2017

Problème de démarrage XB12Ss 2009 Empty
MessageSujet: Re: Problème de démarrage XB12Ss 2009   Problème de démarrage XB12Ss 2009 EmptyMer 4 Avr 2018 - 21:06

Je vais essayer d'apporter ma contribution à ton post, pour un problème que j'ai eu cet hiver, et qui n'est pas totalement réglé.

Déjà ici je suis à 200 km de Nantes, donc je vais chez Richard Douaud, c'est la référence pour t'éviter de t'énerver au pied de ta moto. (surtout si comme moi tu ne bricoles pas ou pas bien)

Ma moto aussi à eu du mal à démarrer, du coup j'ai claqué mes bougies pendant les essais de démarrage. Donc pareil que ce que l'on t'a proposé au dessus, change les, mais tant que ta moto n'est pas repartie, met des normales pas des iridium.

La maladie c'est aussi les câbles de bougies. Je viens de les faire changer ce matin chez Richard, les deux ...

Pour la batterie ici j'ai mis une DEKA je la trouve plutôt costaud.

batterie / bougies / câbles à bougies / essence pas vieille c'est un bon démarrage pour un problème de démarrage.

Et un pro qui veut bien passer du temps sur ta moto c'est quand même la moindre des choses il se font pas chier les mecs parfois ...

Bon courage Wink)
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31471
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
Problème de démarrage XB12Ss 2009 506615
Date d'inscription : 25/09/2006

Problème de démarrage XB12Ss 2009 Empty
MessageSujet: Re: Problème de démarrage XB12Ss 2009   Problème de démarrage XB12Ss 2009 EmptyJeu 5 Avr 2018 - 9:30

moi, le truc de l'étincelle quand tu met le contact, ça me fait dire qu'il faut trouver le court-jus sur le faisceau avant de sacrifier une batterie neuve !
Là, y'a pas de miracle, t'es bon pour suivre tous les fils. Le seul truc qui peut aider, c'est de tester un circuit après l'autre en enlevant les fusibles.
Ensuite, commence par vérifier les gros câbles entre la batterie, le cadre et le démarreur. vérifies que les connections sont bonnes et pas "grillées" par ta fausse manip.
Étape suivante, vérifies le connecteur de l'alternateur et du régulateur...tiens d'ailleurs tu peux faire un essai en débranchant ce dernier pour vérifier si c'est pas lui qui provoque le court-jus. Tu pontes la moto sur une grosse batterie de voiture et tu essaie de la faire tourner sans son circuit de charge.

Bon bricolage
Revenir en haut Aller en bas
FloB




Nombre de messages : 9
Date d'inscription : 06/03/2017

Problème de démarrage XB12Ss 2009 Empty
MessageSujet: Re: Problème de démarrage XB12Ss 2009   Problème de démarrage XB12Ss 2009 EmptyLun 9 Avr 2018 - 23:30

Salut,

Merci pour vos messages et conseils.

Savez vous quelle est cette pièce:
Problème de démarrage XB12Ss 2009 20180410

Cette dernière s'active de temps en temps quand je mets le contact. Genre 1 fois sur 10.

Peut être que le problème vient de cette pièce?

Merci pour votre aide.

À bientôt  Very Happy
Revenir en haut Aller en bas
laurent_50

laurent_50


Nombre de messages : 948
Age : 44
Localisation : Granville / Rouen
Ma Buell : XB12 SS 2006
1125CR 2009
XB12R 2004 RSS
XB12R 2007
Date d'inscription : 16/07/2017

Problème de démarrage XB12Ss 2009 Empty
MessageSujet: Re: Problème de démarrage XB12Ss 2009   Problème de démarrage XB12Ss 2009 EmptyMar 10 Avr 2018 - 6:33

Je réponderai bien mais n'étant pas très calé en mécanique ça sera à prendre avec des pincettes.

Ca ne serait pas la commande de valve d'échappement d'origine ? Je pense que ça n'a rien à voir avec ton soucis de démarrage, ça peut 'fonctionner en off' cette pièce. La mienne est en off en tout cas.

Revenir en haut Aller en bas
aliquo




Nombre de messages : 285
Date d'inscription : 14/02/2013

Problème de démarrage XB12Ss 2009 Empty
MessageSujet: Re: Problème de démarrage XB12Ss 2009   Problème de démarrage XB12Ss 2009 EmptyMar 10 Avr 2018 - 8:22

oui c'est la valve d'échappement ...
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31471
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
Problème de démarrage XB12Ss 2009 506615
Date d'inscription : 25/09/2006

Problème de démarrage XB12Ss 2009 Empty
MessageSujet: Re: Problème de démarrage XB12Ss 2009   Problème de démarrage XB12Ss 2009 EmptyMar 10 Avr 2018 - 9:58

Servomoteur de commande de l'échappement. Il vaut mieux ne pas le laisser tourner "à vide" car privé de son câble le reliant à l'échappement, il arrive souvent qu'il dépasse ses butées mécaniques ce qui détruit ses engrenages internes. Si on le débranche simplement, on a le témoin moteur qui s'allume, sans conséquence pour le fonctionnement du moulin, mais ça empêche de voir le témoin s'allumer pour un éventuel autre problème.
Le plus simple est de désactiver la fonction à l'aide d'ECMSpy (en mode expert), mais on peut aussi bricoler un leurre à brancher à la place pour quelques euros http://buell.actifforum.com/t32796-xb12-emulateur-electronique-pour-supprimer-moteur-valve

Revenir en haut Aller en bas
Contenu sponsorisé





Problème de démarrage XB12Ss 2009 Empty
MessageSujet: Re: Problème de démarrage XB12Ss 2009   Problème de démarrage XB12Ss 2009 Empty

Revenir en haut Aller en bas
 
Problème de démarrage XB12Ss 2009
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème courroie XB12SS 2009
» gros claquement au démarrage sur XB12ss
» probleme au demarrage
» [XB] Problème démarrage
» Problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: