Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 (x1) fusible 15A qui claque (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tarkan974

avatar

Nombre de messages : 1068
Age : 41
Localisation : toulouse
Ma Buell : x1 de 2001
Date d'inscription : 30/09/2006

MessageSujet: (x1) fusible 15A qui claque (resolu)   Jeu 5 Oct 2017 - 12:23

Bonjour,
Voilas mon problème sur le x1.
Il y a 15j environ, j'ai changer mon capteur de vitesse hs (plus de compteur kilométrique, plus d'aiguille de vitesse) tout fonctionné nickel, le week end dernier j'ai remonté le colibri, pendant 2 jours nickel, hier aprem je part de chez moi et dejas la je n'avais plus d'aiguille de vitesse qui fonctionné, et le compteur kilométrique était bloqué, je fait environ 10 km et rentre chez moi,la je m’aperçois que je n'ai ni cligno ni feu stop ni klaxon ni feu arrière et plus d'affichage digital au compteur,je démonte le colibri qui était légèrement humide, et je change un fusible 15A.
Je part au boulot, tout fonctionne sauf aiguille de vitesse et compteur kilométrique qui est bloqué, arrivé au boulot après 16 km, plus de feu arrière, ni cligno, ni feu stop,et plus d'affichage digital kilométrique.
Ma question est : est ce qu'un capteur de vitesse HS peut faire court jus et grillé le fusible 15A qui commande le feu arrière, les cligno etc......,?
Ou y aurai t il un fil qui touche quelque part?


Dernière édition par tarkan974 le Dim 8 Oct 2017 - 16:39, édité 1 fois
Revenir en haut Aller en bas
dav31370
Admin
avatar

Nombre de messages : 3195
Age : 42
Localisation : Toulouse
Ma Buell : S1 Black Lightning
X1
XB12s



Date d'inscription : 25/05/2009

MessageSujet: Re: (x1) fusible 15A qui claque (resolu)   Jeu 5 Oct 2017 - 14:03

Tu as une prise USB pour charger ton téléphone?

Mon problème venait de là.
Revenir en haut Aller en bas
tarkan974

avatar

Nombre de messages : 1068
Age : 41
Localisation : toulouse
Ma Buell : x1 de 2001
Date d'inscription : 30/09/2006

MessageSujet: Re: (x1) fusible 15A qui claque (resolu)   Jeu 5 Oct 2017 - 15:26

dav31370 a écrit:
Tu as une prise USB pour charger ton téléphone?

Mon problème venait de là.

Non j ai rien.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: (x1) fusible 15A qui claque (resolu)   

Revenir en haut Aller en bas
 
(x1) fusible 15A qui claque (resolu)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Fusible ventillo qui claque
» Fusible ECM qui claque !
» [Brava] Souci de train avant qui claque [RESOLU]
» Fusible IOD qui claque a chaque changement
» maxi fusible 60A qui claque sur range rover P38

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: