Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème avec la première à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
creabuell61

avatar

Nombre de messages : 18
Age : 33
Localisation : 61560
Ma Buell : xb 12 ulysses 2008
Date d'inscription : 26/08/2017

MessageSujet: problème avec la première à chaud   Sam 26 Aoû 2017 - 15:45

Bonjour,
j'ai acheté un xb 12 ulysses de 2008,  avec 45000km au compteur
j'ai un souci de démarrage avec , uniquement lorsqu'elle est chaude.

dès que je suis arrêté et que je passe la 1ere , il faut mettre les gaz à fond , sinon j'ai un gros trou , jusqu' à la faire caler.

par contre , dès qu'elle roule, même à très faible allure, plus de souci.

merci de me donner votre avis , je suis un nouveau venu chez buell et j'ai déjà les plaisirs qui vont avec Laughing  Laughing  Laughing
Revenir en haut Aller en bas
bobthemob

avatar

Nombre de messages : 500
Localisation : 30200 Bagnols sur Cèze
Ma Buell : XB12SX 2010
Date d'inscription : 28/10/2016

MessageSujet: Re: problème avec la première à chaud   Sam 26 Aoû 2017 - 17:20

Ca sent l'embrayage fatigué ça.
Revenir en haut Aller en bas
creabuell61

avatar

Nombre de messages : 18
Age : 33
Localisation : 61560
Ma Buell : xb 12 ulysses 2008
Date d'inscription : 26/08/2017

MessageSujet: Re: problème avec la première à chaud   Sam 26 Aoû 2017 - 17:24

si c'est l'embrayage, ça le ferait pour les autres vitesses?
a froid pas de souci
Revenir en haut Aller en bas
cobalt blue

avatar

Nombre de messages : 917
Age : 58
Localisation : Eure et loir
Ma Buell : XB12X ULYSSES 2006
Date d'inscription : 26/02/2015

MessageSujet: Re: problème avec la première à chaud   Sam 26 Aoû 2017 - 21:00

Un problème avec l'alimentation ( injection ) dans la phase faible régime, montée en charge subite qui ne se présente qu'en embrayant en première.
T'aurais pas tout bêtement un ralenti trop bas ? ( 1000 tr/mn est un bon régime.)
Revenir en haut Aller en bas
Gwama

avatar

Nombre de messages : 4637
Age : 38
Localisation : Au milieu des bois, pas loin des vignes....
Ma Buell : S1L '97,XB9'05,mon ex X1'01 et ex XB12S '08 US
Date d'inscription : 27/02/2008

MessageSujet: Re: problème avec la première à chaud   Sam 26 Aoû 2017 - 22:57

Tu as teste la tension du primaire ou l'etat de ton patin?
Revenir en haut Aller en bas
http://www.gwama-reptiles.com
creabuell61

avatar

Nombre de messages : 18
Age : 33
Localisation : 61560
Ma Buell : xb 12 ulysses 2008
Date d'inscription : 26/08/2017

MessageSujet: Re: problème avec la première à chaud   Dim 27 Aoû 2017 - 11:26

le ralentit me semble bon , environ 1000tr, à l'oreille il n'est pas faible.

Comment je peut faire pour tester la tension du primaire et l'état du patin?

je suis pas encore une bête en mécanique , je démarre seulement.
Revenir en haut Aller en bas
bobthemob

avatar

Nombre de messages : 500
Localisation : 30200 Bagnols sur Cèze
Ma Buell : XB12SX 2010
Date d'inscription : 28/10/2016

MessageSujet: Re: problème avec la première à chaud   Dim 27 Aoû 2017 - 12:44

Sur le manuel de propriétaire si tu as ou dans les rubriques du forum.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème avec la première à chaud   

Revenir en haut Aller en bas
 
problème avec la première à chaud
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec l'adresse mecapassion.fr
» Problème avec ma belle PIV 10
» problème avec l'antidémarrage de mon chrysler
» Problème avec garagiste
» Problème avec un WebMarchand

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: