Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème x1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Patbuell41



Nombre de messages : 2
Date d'inscription : 01/04/2017

MessageSujet: problème x1    Lun 10 Juil 2017 - 12:52

Bonjour à tous,
Je suis nouveau sur ce forum, j'ai eu les coordonnés par un "buelliste" à qui j'ai racheté un amorto .
j'ai commencé à roulé en Buell en 2000 et j'ai eu le plaisir de possédé x1, xb9r, xb12r, xb12s . Ou ensuite j'ai basculé chez les "rital" avec regrets.
Soit, j'ai pu l'année passée par chance retrouvé la même x1 que ma première Buell , et tout se passais à merveille jusqu’à hier.
Roulant tranquillement, en une fois elle a commencé a présenté de grosse coupure d'allumage allant jusqu’à l’arrêt complet.
c'était en fait le câble positif partant de la batterie vers le relais du démarreur qui avec le frottement étais dénudé et fessais masse. du coup batterie foutue et la cosse du câble repartant du relais vers la boite à fusible cassée.
J'ai donc remis une nouvelle batterie et remplacé la cosse, mais maintenant j'ai un problème a l’accélération la moto "pétarade" on dirais dès coupure d'allumage .
Avez vous une idée ??
Qu"en pensez-vous ??
Merci d'avance de votre aide ,
Revenir en haut Aller en bas
Matth44

avatar

Nombre de messages : 45
Age : 29
Localisation : nantes
Ma Buell : XB12S "Cherry Bomb" 2008 equipée avec collecteur 2007 et Torque Hammer
Date d'inscription : 13/06/2012

MessageSujet: Re: problème x1    Lun 10 Juil 2017 - 14:16

Bonjour Pat,

Dans un premier temps, je pense que les modo voudrons que tu présente dans ta région, sinon c'est la fessé lol!
ceci dit : "bienvenue"

As-tu pensé à remplacer tes bougies et vérifier que leurs câbles d'alimentation de celles-ci sont bien branché et non abîmé ?
Revenir en haut Aller en bas
McGyver
Admin
avatar

Nombre de messages : 25594
Age : 46
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04 & S1WL 98

Date d'inscription : 25/09/2006

MessageSujet: Re: problème x1    Lun 10 Juil 2017 - 15:42

pis sinon, y'a le classique "contacteurs de neimann usés", a vérifier en mettant une pièce de 2€ pour faire contact dans le connecteur rond dudit neimann Wink
Revenir en haut Aller en bas
Patbuell41



Nombre de messages : 2
Date d'inscription : 01/04/2017

MessageSujet: Re: problème x1    Lun 10 Juil 2017 - 17:49

on va tester, je vous tiens au courant,
merci,
Revenir en haut Aller en bas
Titibreton
moderateur
avatar

Nombre de messages : 5138
Age : 56
Localisation : 35 500 Vitré
Ma Buell : Buell X1 Racing Stripe N° 620
Buell X1 2002 Personnalisée
Et des Tub
Date d'inscription : 10/06/2007

MessageSujet: Re: problème x1    Lun 10 Juil 2017 - 22:24

Bonsoir
Merci de présenter pour poster sur le forum
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème x1    

Revenir en haut Aller en bas
 
problème x1
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» joue très bien les fers mais pas les bois: problème de grip
» Problème de vanne de commande de turbo.
» Problème d'ampoule

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: