Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Rien ne va plus!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Duster

avatar

Nombre de messages : 1030
Age : 41
Localisation : Québec
Ma Buell : XB12X Ulysses 2010 noire
Date d'inscription : 10/02/2010

MessageSujet: Rien ne va plus!   Lun 10 Juil 2017 - 4:52

Et merde...


Quand enfin je me décide à ressortir la Buell, voilà ce qui me tombe dessus.



Étant à la bourre "pré-vacanes" au taf, ayant trop de chats à fouetter et surtout un agenda hyper serré pour un voyage à moto avec un pote, je décide d'envoyer la X chez le concessionnaire HD qui me l'a vendu à l'époque pour vérifier 2-3 trucs. C'est à 1h15 de route de chez-moi.

"Et tant qu'à y être, faite donc la vidange d'huile" que je leur dit.

Faut savoir que je n'ai fait faire la vidange d'huile qu'un maximum de 8 fois, de toute ma vie, sur mes véhicules. Motos, bagnoles, name it. J,ai toujours fait moi-même.

Mais là...bah, la moto était sur place, je voulais rouler aussitôt qu'elle allait revenir, why not?



Aussitôt revenu à la maison (pour plusieurs raisons, j'ai rapporté la moto en remorque), je décide d'aller faire un tour, histoire de vérifier si tout baigne.

Erreur de con #1: Comme la moto sort du concess, avec vidange fraichement faite, je ne vérifie pas le niveau d'huile avant d'enfourcher


Je reviens de rouler un petit 50km de rodage, je stationne, descend de selle...et merdouille!





Mais qu'est-ce qu'ils ont foutu ces cons?! C'est quoi cette huile?

Alors là, je ne suis pas content. Cette moto n'a JAMAIS perdu une seule goutte d'huile, jamais! Et là, en sortant du concess, elle pisse l'huile!

Oui, elle pisse littéralement l'huile car ce que la moto ne montre pas, c'est toute l'huile qui a giclé sur le bras oscillant et même le pneu en roulant!


Alors j'appelle pour voir s'ils ont ouvert le moteur ou quoi?

On me dit que non, que ça ne peut pas être eux, qu'ils n'ont rien ouvert de susceptible de couler comme ça, etc.


(Alors là, faut comprendre qu'avec les heures d'ouverture du concess, le fait que je sois à 130km d'eux, que je doive aussi bosser entre temps n'aide en rien la communication. Merde, c'est justement par manque de temps que je leur ai fait faire, j'ai pas plus le temps de diagnostiquer leurs conneries!)

Le lendemain, je nettoie tout le bazar et je démare la moto 5 minutes pour voir d'où vient cette huile, lampe torche à la main...c'est pas concluant.

Alors j'me dis que je vais tout de même vérifier le niveau, histoire de voir combien elle en a perdu. La moto vient d'être arrêtée.

Et là...la cata!


Une vidéo vaut mille mots, je vous assure!




Le con de mécano ne sait pas ce qu'est un dry sump?! Et il a fait le niveau à froid, y'a pas le choix!!!

"/&?%$¢¤¬¢"/#$%!!!

PU_TAIN!!! (j'ai enlevé le son exprès, la bande sonore n'était faite que de jurons purement québécois, pas jolis à entendre!)

Et ça, c'est la 2e fois où j'ai ouvert le réservoir, la première fois je n'étais évidemment pas en train de filmer ne me doutant pas...(désolé pour la vidéo à la verticale du coup, je n'avais pas toute ma tête à ce moment...)

Donc, cette huile, elle vient de joint qui ont sautés à cause de la pression induite par ce trop plein d'huile j'imagine? Quels autres dommages possibles? Si elle ne fume pas, les segments doivent être ok?


Les gens de la concess sont supposés me rappeler lundi pour voir comment on joue la suite.

Devrais-je me faire signer un papier pour me protéger d'éventuels problèmes résultants de cette gaffe monumentale? Que dois-je exiger? Une liste de trucs obligatoires à controler?



Putain, ma vie ces temps-ci...

Crying or Very sad  Crying or Very sad  Crying or Very sad
Revenir en haut Aller en bas
MONO

avatar

Nombre de messages : 651
Age : 57
Localisation : Roanne (loire)
Ma Buell : xb12 scg 2007 convertie S
Date d'inscription : 28/02/2010

MessageSujet: Re: Rien ne va plus!   Lun 10 Juil 2017 - 6:24

Salut Duster
faut peut-etre pas trop t'affoler,mon mécano a tendance à mettre
un peu trop d'huile,volontairement....
La première fois que j'ai dévissé la jauge moteur bien chaud ça a fait comme toi,panique!
Pas de bobo en fait,c'est juste qu'il y avait trop d'huile,pas de joint endommagé.
Je te souhaite qu'il en soit de meme pour toi.
Enlève un peu d'huile et je te souhaite que tout aille bien.
Et bonnes vacances! Smile
Revenir en haut Aller en bas
McGyver
Admin
avatar

Nombre de messages : 25587
Age : 46
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04 & S1WL 98

Date d'inscription : 25/09/2006

MessageSujet: Re: Rien ne va plus!   Lun 10 Juil 2017 - 11:12

criss de câlis' d'ostie d'tabernak ! (j'adore les jurons de la belle province...d'autant plus que de ce côté de l'océan, ils sont presque folkloriques et pas du tout injurieux...enfin, pas pire que notre "zut", quoi !)

Bon, pour en revenir à ton problème, il faut que tu vérifies le niveau d'huile du primaire. "NORMALEMENT", même avec deux mains gauches en forme de pied, ton mécano devrait quand-même avoir réussi à ne mettre qu'un litre d'huile dans ce carter.

Pour mémoire, normalement le niveau affleure le bord de la trappe à trois vis (commence avec la moto droite, dès fois ça déborde un poil si elle est sur la béquille). Si t'as vraiment beaucoup trop d'huile dans ce carter, ben y'a bien des chances que la fuite de ta première photo se soit faite par le reniflard du primaire (durite qui part du dessus du carter moteur, entre le cylindre arrière et le démarreur et qui est fixée à son embouchure libre vers le ventilo)...et si c'est ça, ben y'a hélas pas mal de (mal)chance que le joint du vilebrequin côté gauche ait morflé Mad

Revenir en haut Aller en bas
Duster

avatar

Nombre de messages : 1030
Age : 41
Localisation : Québec
Ma Buell : XB12X Ulysses 2010 noire
Date d'inscription : 10/02/2010

MessageSujet: Re: Rien ne va plus!   Lun 10 Juil 2017 - 20:53

Ouais bon, j'allais vérifier aussi le primaire mais je ne crois pas que ce soit techniquement possible d'en mettre beaucoup plus que prescrit. Bon, peut-être qu'avec la moto droite tu peux en mettre un chouia plus. Je vais investiguer ce côté aussi.


Mais disons que l'huile vienne du moteur, car là c'est évident qu'il y en a beaucoup trop, quels sont les dommages possibles et la fuite la plus probable? Valve PCV maybe?

Revenir en haut Aller en bas
Duster

avatar

Nombre de messages : 1030
Age : 41
Localisation : Québec
Ma Buell : XB12X Ulysses 2010 noire
Date d'inscription : 10/02/2010

MessageSujet: Re: Rien ne va plus!   Lun 10 Juil 2017 - 20:57

Pour avoir une meilleure idée de la "fuite"


Revenir en haut Aller en bas
bobthemob

avatar

Nombre de messages : 500
Localisation : 30200 Bagnols sur Cèze
Ma Buell : XB12SX 2010
Date d'inscription : 28/10/2016

MessageSujet: Re: Rien ne va plus!   Lun 10 Juil 2017 - 21:07

Suite à ton problème, je me suis mis en tête de contrôler mon niveau d'huile au niveau bras oscillant (à plat sur la béquille).
Précision, la révision a été faite au printemps chez Harley, 400km depuis.
Et bien, comme toi, gros renvoi.
C'est bizarre, j'avais contrôlé le niveau il y a un peu plus d'un mois et tout était OK.
Deux solutions, soit c'était bien OK, soit je n'ai rien vu mais quand même je n'aurais pas manqué de remarqué un niveau d'huile affleurant .
Donc de retour à la maison, j'ai pris la seringue et j'ai enlevé 300ml pour me retrouver aux 3/4 entre le mini et le maxi.
Aucun problème de joint ou de reniflard.
La question que je me pose: est ce qu'avec la chaleur le volume d'huile peut se dilater à ce point ou est ce que cela peut venir d'un dysfonctionnement du circuit de refroidissement d'huile.

Revenir en haut Aller en bas
McGyver
Admin
avatar

Nombre de messages : 25587
Age : 46
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04 & S1WL 98

Date d'inscription : 25/09/2006

MessageSujet: Re: Rien ne va plus!   Lun 10 Juil 2017 - 21:22

le plus gros dégât de trop d'huile moteur, c'est justement le joint spy du vilo entre le carter moteur et le primaire qui saute...du coup, l'huile moteur passe dans le primaire et comme y'en a trop, ça pisse par le reniflard...le truc moche, c'est que j'avais eu le même genre de fuite d'huile que toi du point de vue "pulvérisation" quand mon primaire était plein de flotte et que j'ai fait chauffer la moto très fort pale
(l'huile ne se dilate pas trop, mais si t'as de l'eau de condensation dedans, ça prend vite du volume...un volume d'eau liquide prend 1600x plus de place à 100°c sous forme de vapeur. study )
Tu peux aussi ouvrir ta boite à air...si les valves PCV ont laissé passé de l'huile, tu la retrouveras dans la boite, sur le filtre, le corps d'admission... Mad
Revenir en haut Aller en bas
Duster

avatar

Nombre de messages : 1030
Age : 41
Localisation : Québec
Ma Buell : XB12X Ulysses 2010 noire
Date d'inscription : 10/02/2010

MessageSujet: Re: Rien ne va plus!   Lun 10 Juil 2017 - 21:38

OK, là je suis ton raisonnement.


Avec beaucoup trop d'huile dans le moteur, le joint du vilebrequin peut avoir sauté, ce qui permet à l'huile de migrer dans le primaire. Et de là, elle vomit par le reniflard car le carter primaire est trop plein.

Revenir en haut Aller en bas
McGyver
Admin
avatar

Nombre de messages : 25587
Age : 46
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04 & S1WL 98

Date d'inscription : 25/09/2006

MessageSujet: Re: Rien ne va plus!   Mar 11 Juil 2017 - 9:24

'zactement, et dans ce cas, le niveau du primaire est lâââârgement au dessus de la normale aussi, alors qu'on peut raisonnablement penser que le mécano n'y a mis qu'un litre.
Revenir en haut Aller en bas
niklos



Nombre de messages : 1298
Age : 30
Localisation : Lille
Ma Buell : XB9SX Lightning City X
http://buell.actifforum.com/t40407-petite-presentation-de-ma-city-x
Date d'inscription : 04/08/2014

MessageSujet: Re: Rien ne va plus!   Mar 11 Juil 2017 - 14:21

Juste comme ça, ça m'est arrivé aussi de me retrouvé avec une moto avec 50cl d'huile en trop dans le carter (dans un CB500) suite à une vidange faite dans un garage Honda... Depuis, je vérifie toujours le niveau d'huile après qu'un cons ait touché à ma moto.

Bref, c'est assez classique je pense (contrairement à cette histoire d'eau dans le carter qui fait péter les joins ! Pour le coup, c'est vraiment space comme truc !)
Revenir en haut Aller en bas
McGyver
Admin
avatar

Nombre de messages : 25587
Age : 46
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04 & S1WL 98

Date d'inscription : 25/09/2006

MessageSujet: Re: Rien ne va plus!   Mar 11 Juil 2017 - 15:02

l'eau, c'était un exemple concret qui m'est arrivé et qui mélangée avec l'huile du primaire à fait déborder celui-ci par son reniflard...mais ça ne fait pas péter le joint spy du vilo (c'est d'ailleurs pour ça qu'il y a le reniflard, pour éviter les montées en pression)
Revenir en haut Aller en bas
bobthemob

avatar

Nombre de messages : 500
Localisation : 30200 Bagnols sur Cèze
Ma Buell : XB12SX 2010
Date d'inscription : 28/10/2016

MessageSujet: Re: Rien ne va plus!   Mar 11 Juil 2017 - 20:42

J'ai comme l'impression que tu as eu à faire à un mécano Harley et pas Buell.
RDV dans un post que je vais créer dans la foulée pour des faits similaires: "l'angoisse!"
Revenir en haut Aller en bas
Duster

avatar

Nombre de messages : 1030
Age : 41
Localisation : Québec
Ma Buell : XB12X Ulysses 2010 noire
Date d'inscription : 10/02/2010

MessageSujet: Re: Rien ne va plus!   Sam 15 Juil 2017 - 5:34

Et ça continue!

Après m'être obstiné au téléphone avec le service de ce concessionnaire, j'ai fini par mettre la moto sur une remorque que j'ai payée de ma poche (mais que j'entends bien me faire rembourser!) pour leur envoyer.

Et là...bordel...on me dit des trucs comme "tu sais, le démarreur qu'on a tenté de réparer (la raison première du pourquoi j'ai envoyé la moto au début, je voulais qu'ils testent le selenoïde et tout le bouzin car j'en avais marre du démarreur qui déconne et j'avais tout sauf le temps de m'y attarder...quelle belle erreur!), on ne croit pas qu'il puisse tenir et là avec Buell fermé et tout, les pièces sont discontinuées et on ne pourra surement pas le réparer" (après que je leur ai dit qu'en plus de vomir l'huile, y'avait le démarreur qui ne semblait pas aller mieux qu'avant)

OMG!!!


Z'ont jamais entendu parler des démarreur de Sportster cette bande de cons?! Je rêve!

Cons qui ont plus de 40 ans de service HD derriere la cravate! Ce concessionnaire s'en va vraiment à la dérive, il était très réputé mais là...

Suspect




Je leur ai demandé de vérifier le joint de vilebrequin, de vérifier la compression des 2 cylindres, de TOUT documenter, de trouver d'où venait la fuite et de prendre des photos de la cause et des réparations. Que je ne me contenterais pas d'un simple "c'est beau, c'est réparé".

Si cette histoire peut se régler que je puisse leur pêter le cable qu'ils méritent et ne plus jamais faire affaire avec eux...Présentement, je la joue ferme mais relativement "poli", je ne veux surtout pas être victime d'une vengeance quelconque. Mais putain que ça me démange.


Pour votre amusement seulement, regardez ces jolies photos prisent à FROID, 4 jours après les photos de mon précédent post.













On voit bien que l'huile de primaire a continué de couler et que le niveau d'huile moteur est bien trop haut encore (et il en coulé une bonne quantité déjà!) pour une moto au repos.

Je m'explique moin bien l'huile de primaire émulsionnée par contre...qu'est-ce qui a pu causer ça? scratch

Est-ce que la contamination de l'huile de boite par l'huile moteur aurait pu causer ça? De l'huile avec de l'huile, même synthétique d'un côté et minérale de l'autre...?!



Pour info, elle n'a que 50km et une seule sortie cette huile...
Revenir en haut Aller en bas
bobthemob

avatar

Nombre de messages : 500
Localisation : 30200 Bagnols sur Cèze
Ma Buell : XB12SX 2010
Date d'inscription : 28/10/2016

MessageSujet: Re: Rien ne va plus!   Sam 15 Juil 2017 - 7:20

effectivement, encore beaucoup trop d'huile dans le bras oscillant.
Pour le primaire, cela ressemble à la mayonnaise provoquée par la condensation d'eau.
Dans ton malheur, le surplus d'huile a permis à une partie de ton pot d'être protégé de la rouille. Laughing
Revenir en haut Aller en bas
Duster

avatar

Nombre de messages : 1030
Age : 41
Localisation : Québec
Ma Buell : XB12X Ulysses 2010 noire
Date d'inscription : 10/02/2010

MessageSujet: Re: Rien ne va plus!   Sam 15 Juil 2017 - 18:11

Sauf que la mayonnaise, elle apparait après plusieurs déplacements, habituellement courts (la condensation n'ayant pas le temps de s'évaporer)...pas après seulement une sortie de 50km.

Si la moto n'était pas refroidit à l'air, j'aurais tout de suite pensé à un joint de culasse pété.



Revenir en haut Aller en bas
ecirb

avatar

Nombre de messages : 6952
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

MessageSujet: Re: Rien ne va plus!   Sam 15 Juil 2017 - 22:37

ou l'huile n'a pas été changée ...
Revenir en haut Aller en bas
mangarosa

avatar

Nombre de messages : 141
Age : 33
Localisation : Niort
Ma Buell : Xb12r 2004
Date d'inscription : 03/11/2016

MessageSujet: Re: Rien ne va plus!   Dim 16 Juil 2017 - 9:36

ecirb a écrit:
ou l'huile n'a pas été changée ...

+1 ca sent la vidange pas faite
Revenir en haut Aller en bas
McGyver
Admin
avatar

Nombre de messages : 25587
Age : 46
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04 & S1WL 98

Date d'inscription : 25/09/2006

MessageSujet: Re: Rien ne va plus!   Lun 17 Juil 2017 - 9:47

je pense pareil...je doute que le mélange d'huile produise ce résultat, d'autant moins que les huiles moteur de toutes catégories sont miscibles depuis quelques années déjà (sans pour autant que ce soit une bonne chose point de vue qualité finale du mélange).
Pis en plus chez HD "normalement", ils mettent leur syn3 dans tous les carters

la bonne nouvelle, c'est que c'est surement l'eau présente dans cette mayonnaise qui est la cause de ta fuite d'huile...comme dit précédemment, j'ai eu le même cas sur une sortie "un peu chaude" où le reniflard du primaire m'a crépi l'arrière de la moto...depuis, je l'ai prolongé jusqu'au sol, derrière le cale pied gauche
Revenir en haut Aller en bas
Duster

avatar

Nombre de messages : 1030
Age : 41
Localisation : Québec
Ma Buell : XB12X Ulysses 2010 noire
Date d'inscription : 10/02/2010

MessageSujet: Re: Rien ne va plus!   Lun 17 Juil 2017 - 21:31

D'toute manière, j'en suis au point où je ne suis même plus intéressé à savoir ce qui s'est passé, je veux simplement récupérer la moto fonctionnelle. Et ensuite on fermera ce chapitre de ma vie de flemmard-à-qui-sa-paresse-aura-coûté-cher.

Ils ne sont même pas intéressés à rebâtir le démarreur, ils s'obstinent à dire que le produit n'existe plus parce que Buell est mort et ils ne veulent pas essayer de commander un démarreur de Sportster, par peur de ne pas pouvoir le retourner quand "il sera évident qu'il n'est pas compatible". Purée, et ce sont eux les "spécialistes"?!

Donc, comme ils attendent d'avoir un démarreur fonctionnel pour finaliser le tout, JE me suis commandé un démarreur "compatible" que JE fais livrer chez eux. Vous vous rendez compte?! On dirait un mauvais film avec de mauvais acteur.

Un jour ce sera la fin de tout ça...et on fermera les livres...Non sans, par contre, au passage faire mauvaise presse à ce concessionnaire de merde autour de moi et surtout ne plus JAMAIS y retourner.






En attendant, car il faut bien avoir des petits plaisirs dans la vie, je suis allé à une journée démo hier chez Yamaha (ça commence bien des vacances) et je suis tombé amoureux de la FJR1300. J'avais déjà le béguin de ses caractéristiques sur papier mais j'avais jamais fait l'effort d'en trouver une à rouler...Mon Dieu que c'est agréable comem moto!

Confo, agile, performante, bien équipée et douce à rouler...tout ça sous le même toit. Pas pour rien que c'est une préférée des corps policiers.


Et j'ai aussi eu un malin plaisir à pousser une petite R3 jusque dans ses (limités) retranchements. Y'a pas à dire, on ressent un plaisir coupable à rouler une petite mécanique à fond.
Revenir en haut Aller en bas
McGyver
Admin
avatar

Nombre de messages : 25587
Age : 46
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04 & S1WL 98

Date d'inscription : 25/09/2006

MessageSujet: Re: Rien ne va plus!   Lun 17 Juil 2017 - 22:18

chez Yam, j'préfère le tyros 5
Revenir en haut Aller en bas
Duster

avatar

Nombre de messages : 1030
Age : 41
Localisation : Québec
Ma Buell : XB12X Ulysses 2010 noire
Date d'inscription : 10/02/2010

MessageSujet: Re: Rien ne va plus!   Lun 17 Juil 2017 - 23:22

Ah ça, pour avoir du son, ça a du son...


Rolling Eyes
Revenir en haut Aller en bas
tom23

avatar

Nombre de messages : 2841
Age : 42
Localisation : creuse
Ma Buell : m1, m2
Date d'inscription : 29/01/2008

MessageSujet: Re: Rien ne va plus!   Mar 18 Juil 2017 - 19:34

Et une histoire de plus des HD boys affraid

effectivement comme dit Mc, chez HD c'est syn3 moteur et primaire, et elle est clair comme de l'eau cette huile.

Quant on voit ce qui coule noir de ton bras oscillant , ça ne peut pas être de l'huile neuve, ni dans le primaire d'ailleurs !

Est ce qu'ils t'ont facturé une vidange Question Question Question

Mais faut pas les dénigrer de trop quand même, pour te vendre un CVO à 40K boules ou une parure du HOG qui vaut le prix de nos bécanes, ils sont doués Exclamation Rolling Eyes

Bon courage Duster Wink
Revenir en haut Aller en bas
Duster

avatar

Nombre de messages : 1030
Age : 41
Localisation : Québec
Ma Buell : XB12X Ulysses 2010 noire
Date d'inscription : 10/02/2010

MessageSujet: Re: Rien ne va plus!   Mer 19 Juil 2017 - 3:19

L'huile, c'est de la HD Primary dont-j'oublie-le-nom synthétique et de la 20w50 minérale dans le moteur, à ma demande.



Mais bon, je ne crois pas non plus que le mélange des 2 huiles ait pu donner ça.

Revenir en haut Aller en bas
svbagoo

avatar

Nombre de messages : 3489
Age : 41
Localisation : Frejus (var)
Ma Buell : Suzuki 250 RGV VJ22 1993 restaurée ...avec une malette de gicleurs beaucoup de patience c est le pied !!!!
Date d'inscription : 08/09/2006

MessageSujet: Re: Rien ne va plus!   Jeu 20 Juil 2017 - 20:16

Tu vidanges le primaire et met 0,97 L d huile moteur 20w50 100% synthèse du moteur.....tu vidanges ton bras oscillant et tu y met 2.5 L avec la meme huile. Tu roules 10 min et tu vérifies le niveau et basta.....un coup de dégraissant moteur partout et un coup de karsher pour virer tout le supplément
Revenir en haut Aller en bas
greg

avatar

Nombre de messages : 2842
Age : 57
Localisation : Alsace 67
Ma Buell : ulysses 2007 RINO ;ulysses 2008 stock ; M2 de 2000; JAWA 350 (en caisses ) , 1100 gold naked et 1200 ZRX avec side car
Date d'inscription : 30/10/2007

MessageSujet: Re: Rien ne va plus!   Jeu 20 Juil 2017 - 21:41

svbagoo a écrit:
Tu vidanges le primaire et met 0,97 L d huile moteur 20w50 100% synthèse du moteur.....tu vidanges ton bras oscillant et tu y met 2.5 L  avec la meme huile. Tu roules 10 min et tu vérifies le niveau et basta.....un coup de dégraissant moteur partout et un coup de karsher pour virer tout le supplément

ben oui, pourquoi faire compliqué quand on peut faire simple
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Rien ne va plus!   

Revenir en haut Aller en bas
 
Rien ne va plus!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Ça n'gâche rien ... ou si peu !!
» la quatrelle a dany boon dans "rien a déclarer"
» Une kawa à air sinon rien!!
» [2L16V -Démarrage] rien ne se passe (de temps en temps) quand je démarre
» Pour ceux qu'ont rien d'autre à foutre que de lire ça

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: