Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Mush

avatar

Nombre de messages : 792
Age : 29
Localisation : Laudun
Ma Buell : XB12 STT
Date d'inscription : 06/01/2016

MessageSujet: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   Lun 26 Juin 2017 - 16:47

Et bonjour à tous !

Ce weekend, suite à ma rencontre avec BobtheMob (très sympa cheers ), et suite à notre discussion ou je lui disais que ma mob n'avait jamais vraiment eu des grosses pannes, mais que des petits soucis électriques ...

... ma mob est tombée en rade. D'un coup d'un seul, le moteur se coupe en pleine accélération (que je sentais fastidieuse d'ailleurs). Je me cale sur le bas coté, tente de redémarrer, et la, plus le bzzzzzit de la pompe à essence, plus de démarreur, plus rien.

Relais échangés, fusibles vérifiés, coups de pied dans le pneu donnés, potos appelés, remorquage effectué, humeur ... bien entamée.

Donc pour moi, le soucis viens soit d'un problème d'alimentation de la pompe a essence, soit de la pompe à essence en elle-même (moteur grillé ou autre). Sachant qu'il s'agit d'une 2007 ... bonne pioche !

Mon prognostique vous parait-il cohérent ? J'ai fouiné vite fais, j'ai vu qu'il y a plein de topic sur le sujet, mais je veux juste pas partir dans la mauvaise direction et démonter la pompe à essence alors que mon soucis vient du commodo (par exemple) ...

Merci bande de Buelleux (masochistes lol! )
Revenir en haut Aller en bas
Gwama

avatar

Nombre de messages : 4639
Age : 38
Localisation : Au milieu des bois, pas loin des vignes....
Ma Buell : S1L '97,XB9'05,mon ex X1'01 et ex XB12S '08 US
Date d'inscription : 27/02/2008

MessageSujet: Re: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   Lun 26 Juin 2017 - 17:01

t'as pensé a tester le comodo droit je suppose.....
Apres...ben sort la pompe et voit...c'est pas compliqué.

Revenir en haut Aller en bas
http://www.gwama-reptiles.com
banzaî cochon

avatar

Nombre de messages : 1775
Age : 51
Localisation : SILLANS (38)
Ma Buell : XB12S 2004 (les seules, les vraies !)
Date d'inscription : 26/01/2009

MessageSujet: Re: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   Lun 26 Juin 2017 - 18:11

Mush a écrit:
Et bonjour à tous !

Ce weekend, suite à ma rencontre avec BobtheMob (très sympa cheers ), et suite à notre discussion ou je lui disais que ma mob n'avait jamais vraiment eu des grosses pannes, mais que des petits soucis électriques ...

... ma mob est tombée en rade. D'un coup d'un seul, le moteur se coupe en pleine accélération (que je sentais fastidieuse d'ailleurs). Je me cale sur le bas coté, tente de redémarrer, et la, plus le bzzzzzit de la pompe à essence, plus de démarreur, plus rien.

Relais échangés, fusibles vérifiés, coups de pied dans le pneu donnés, potos appelés, remorquage effectué, humeur ... bien entamée.

Donc pour moi, le soucis viens soit d'un problème d'alimentation de la pompe a essence, soit de la pompe à essence en elle-même (moteur grillé ou autre). Sachant qu'il s'agit d'une 2007 ... bonne pioche !

Mon prognostique vous parait-il cohérent ? J'ai fouiné vite fais, j'ai vu qu'il y a plein de topic sur le sujet, mais je veux juste pas partir dans la mauvaise direction et démonter la pompe à essence alors que mon soucis vient du commodo (par exemple) ...

Merci bande de Buelleux (masochistes  lol! )

study Si tu n'as plus rien, je pencherais plutôt pour un soucis électrique que pour un soucis de pompe seule...
Revenir en haut Aller en bas
ON/OFF

avatar

Nombre de messages : 3116
Age : 62
Localisation : vers le Salagou
Ma Buell : XB 12 S de 2007
S1 black/titanium de 1998
M-G-M

Date d'inscription : 20/05/2010

MessageSujet: Re: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   Lun 26 Juin 2017 - 18:15

Question con, as tu v"rifié le serrage des cosses de batterie ???
Pis comme le dit Gwama le comodo droit....
Revenir en haut Aller en bas
banzaî cochon

avatar

Nombre de messages : 1775
Age : 51
Localisation : SILLANS (38)
Ma Buell : XB12S 2004 (les seules, les vraies !)
Date d'inscription : 26/01/2009

MessageSujet: Re: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   Lun 26 Juin 2017 - 18:29

Et un truc relativement facile, sympa, pas cher et surtout très utile c'est cette modif :

http://buell.actifforum.com/t40323-voltemetre-dans-cadran-compteur-gadget

Testé et approuvé depuis 2014... Wink Wink
Revenir en haut Aller en bas
bobthemob

avatar

Nombre de messages : 511
Localisation : 30200 Bagnols sur Cèze
Ma Buell : XB12SX 2010
Date d'inscription : 28/10/2016

MessageSujet: Re: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   Lun 26 Juin 2017 - 20:53

Le Bzzz, tu l'as après un long moment d'arrêt.
En démarrant après 45' au bistrot il n'y était certainement pas.
Ensuite, un problème de pompe à essence ne doit pas empêcher le démarreur de tourner.
Donc en amont du démarreur qu'est ce qui fait qu'il ne tourne plus? Là est la question.

Heureusement que ça n'est pas arrivé avec moi dessus, tu m'aurais dit que je portais la poisse.
Si tu veux une XB sans problème, je te propose la mienne!! Laughing
Revenir en haut Aller en bas
renobuell12s

avatar

Nombre de messages : 1410
Age : 31
Localisation : non !!!
Ma Buell : la mutante
Date d'inscription : 05/04/2009

MessageSujet: Re: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   Mar 27 Juin 2017 - 7:57

De mémoire le BZZZZ est systématique.
Revenir en haut Aller en bas
McGyver
Admin
avatar

Nombre de messages : 25602
Age : 46
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04 & S1WL 98

Date d'inscription : 25/09/2006

MessageSujet: Re: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   Mar 27 Juin 2017 - 8:47

Sur les pré 2008, c'est certain que la pompe s'enclenche à chaque passage au point mort haut...z'ont p't'être changé ça sur les 2010 DDFI3 ?

Mais bon, vu les autres symptômes, la pompe est a écarter pour le moment...commencer par vérifier les fusibles, et la 2007 a un fusible général 30A (j-fuse)

Revenir en haut Aller en bas
Gwama

avatar

Nombre de messages : 4639
Age : 38
Localisation : Au milieu des bois, pas loin des vignes....
Ma Buell : S1L '97,XB9'05,mon ex X1'01 et ex XB12S '08 US
Date d'inscription : 27/02/2008

MessageSujet: Re: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   Mar 27 Juin 2017 - 9:12

les BZZZ est systematique sur les 2003 a 2009...
il n'y a que sur les 2010 ou on ne l'a plus ( nouvelle pompe, regulateur et geree électroniquement avec le capteur de pression sur le corps d'injection.
donc...tu sors 2 fils d'une batterie et tu branche en direct sur les connecteurs de la pompe. si elel marche ben cherche que le cablage. tu peux aussi brancher ECMSPY et lancer le test ca ira aussi vite.
Revenir en haut Aller en bas
http://www.gwama-reptiles.com
Mush

avatar

Nombre de messages : 792
Age : 29
Localisation : Laudun
Ma Buell : XB12 STT
Date d'inscription : 06/01/2016

MessageSujet: Re: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   Mar 27 Juin 2017 - 10:09

Ok, merci pour tous ces conseils !

Cette fin de semaine je ne suis pas là, mais je regarde dès que possible et je vous tiens au jus de mes avancées.
Revenir en haut Aller en bas
ON/OFF

avatar

Nombre de messages : 3116
Age : 62
Localisation : vers le Salagou
Ma Buell : XB 12 S de 2007
S1 black/titanium de 1998
M-G-M

Date d'inscription : 20/05/2010

MessageSujet: Re: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   Mar 27 Juin 2017 - 10:20

Tu as mon phone .... appelle ...
Revenir en haut Aller en bas
banzaî cochon

avatar

Nombre de messages : 1775
Age : 51
Localisation : SILLANS (38)
Ma Buell : XB12S 2004 (les seules, les vraies !)
Date d'inscription : 26/01/2009

MessageSujet: Re: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   Jeu 6 Juil 2017 - 22:57

Mush a écrit:
Ok, merci pour tous ces conseils !

Cette fin de semaine je ne suis pas là, mais je regarde dès que possible et je vous tiens au jus de mes avancées.


bounce bounce Alors...? bounce
Revenir en haut Aller en bas
Mush

avatar

Nombre de messages : 792
Age : 29
Localisation : Laudun
Ma Buell : XB12 STT
Date d'inscription : 06/01/2016

MessageSujet: Re: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   Lun 10 Juil 2017 - 20:45

Salut tous ! Ca y est j'ai pu me pencher sur la bête ce soir. Démontage commodo droit : Hmm, bien oxydé tous ça, mais tout semble ok. Un coup de chiffon, un coup de bombe a contact, je remonte le tout, dubitatif. Contact, bzzzzzz, BROBROBROBRO .....

Bon. Ch'ui une bite. Mais une bite heureuse 😂.
J'ai fait un tour, elle mérite quand meme une grosse révision : l'embrayage patine des que je depasse 4000tr/min, j'ai tjs pas de phare a l'avant, mon ventilo se déclenche pas ...

Je crois que je vais aller chez Harley Avignon et lâcher le gros billet, j'ai pas la foi et la matos pour bricoler tout l'été.

Mais elle marche !!

Ps : Et merci a tous pour vos conseils ! Sans cette communauté, je l'aurais revendu voila une ou deux pannes ^^
Revenir en haut Aller en bas
calousky

avatar

Nombre de messages : 716
Localisation : St Ju' 87
Ma Buell : XB12X 2006
Date d'inscription : 30/11/2015

MessageSujet: Re: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   Lun 10 Juil 2017 - 21:28

Quitte à lâcher un gros billet vas chez quelqu'un qui le meritera vraiment hein?? 😏
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)   

Revenir en haut Aller en bas
 
Ne démarre plus ! Pompe à essence ? (plus de bzzzzzit)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» ford transit avec pompe gazoil vp44
» [e30 316i an 89 m40] ne démarre plus
» cavalier anti-theft
» Mon Spider ne démarre pas: PB circuit alim pompe immergée
» Pompe à vide ? Demarre pas...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: