Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment :
Cartes Pokémon – coffret ETB Astres ...
Voir le deal

 

 [RESOLU] Pas possible de démarrer XB12SS 2009

Aller en bas 
+6
niklos
Erèbe
ecirb
flo_69
Bushman
reazone
10 participants
Aller à la page : Précédent  1, 2
AuteurMessage
reazone

reazone


Nombre de messages : 130
Age : 40
Localisation : Marseille
Ma Buell : ACTUELLEMENT :
MOTO GUZZI 850 LE MANS
CAGIVA ELEFANT 750 AC LUCKY EXPLORER
--
AVANT :
MOTO GUZZI GRISO 1200 8V SE BLACK DEVIL
XB12SS FULL BLACK
Date d'inscription : 28/09/2015

[RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 Empty
MessageSujet: Re: [RESOLU] Pas possible de démarrer XB12SS 2009   [RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 EmptyDim 31 Juil 2016 - 14:36

Vous avez déjà test ces ampoules à led ??? : https://boutique.2a4.fr/kit-led-phare-specifique/69701-buell-xb12-s-2004-2010-kit-ampoule-led-moto-code-phare-ventile-3663468620172.html

EDIT :

ou celles-ci, moins cher : http://www.xenon-h7.com/ampoule-led-cree-h7/218-ampoule-led-cree-h7-haute-luminosite-pour-voiture-et-moto.html

bref, quelqu'un ici a-t-il testé les ampoules à led, normalement increvables...
Revenir en haut Aller en bas
ecirb

ecirb


Nombre de messages : 7960
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

[RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 Empty
MessageSujet: Re: [RESOLU] Pas possible de démarrer XB12SS 2009   [RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 EmptyDim 31 Juil 2016 - 15:08

les deuxièmes sont annoncées moins puissantes que les origines. Quand tu vois que d'origine on est éclairé à la bougie, ça donne pas trop envie.
Les premières, je suis sceptique.
En gros, si t'as pas la cuvette de phare qui va bien avec l'ampoule, t'as beau avoir une ampoule de folie, le résultat sera bof. C'est comme ça que tu atteints un résultat au top avec une maglite LED de 350 lumens et que tu es très très très loin d'avoir 10 fois mieux avec une chinoiserie de 4000 lumens je pense.
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31478
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 506615
Date d'inscription : 25/09/2006

[RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 Empty
MessageSujet: Re: [RESOLU] Pas possible de démarrer XB12SS 2009   [RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 EmptyDim 31 Juil 2016 - 19:24

+1. les LED ont un faisceau très direct et étroit, et elle ne fonctionnent comme phare que si elle sont dirigées directement vers l'avant sans réflecteur...et encore, assez souvent elles manquent un peu de puissance pour la fonction feu de route/grand phare et n'éclairent pas assez bien au loin
Revenir en haut Aller en bas
SelfEsteem

SelfEsteem


Nombre de messages : 663
Localisation : Lorraine
Ma Buell : XB12Ss Lightning de 2006
Date d'inscription : 17/07/2016

[RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 Empty
MessageSujet: Re: [RESOLU] Pas possible de démarrer XB12SS 2009   [RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 EmptyDim 31 Juil 2016 - 20:12

Pour le prix, autant prendre des halogènes unpeu plus sophistiquées de chez Osram ou Phillips.
Les Cool blue intense de chez Osram éclairent bien blanc et unpeu plus puissant que des simples, sans trop être fragiles.
Revenir en haut Aller en bas
reazone

reazone


Nombre de messages : 130
Age : 40
Localisation : Marseille
Ma Buell : ACTUELLEMENT :
MOTO GUZZI 850 LE MANS
CAGIVA ELEFANT 750 AC LUCKY EXPLORER
--
AVANT :
MOTO GUZZI GRISO 1200 8V SE BLACK DEVIL
XB12SS FULL BLACK
Date d'inscription : 28/09/2015

[RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 Empty
MessageSujet: Re: [RESOLU] Pas possible de démarrer XB12SS 2009   [RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 EmptyLun 1 Aoû 2016 - 13:51

Bon, ce matin, elle a démarré nickel. Je pense que vu qu'il y avait eu un petit orage, il devait y avoir un peu d'humidité dans le commodo ou je ne sais ou...

J'en ai profité pour aller rouler un peu, j'ai fait le niveau d'huile, et j'ai aussi checké la batterie 13,2V sur OFF.

Tout roule cheers
Cet après-midi je roule, retour sur Marseille, par Ensues/Le Rove, puis je vais peut être poussé jusqu'à Cassis Smile
Revenir en haut Aller en bas
corublacko

corublacko


Nombre de messages : 6156
Age : 36
Localisation : Montauban (la plus belle région du monde) ;)
Ma Buell : B.M.F. / M1 TSUNAMI et un Sushi

Date d'inscription : 23/05/2010

[RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 Empty
MessageSujet: Re: [RESOLU] Pas possible de démarrer XB12SS 2009   [RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 EmptyLun 1 Aoû 2016 - 14:05

Mouais.... tu peux l'avouer que tu avais enclenché le coupe circuit du commodo sans faire gaff ! (C'est du vécu pour ma part....)
Revenir en haut Aller en bas
reazone

reazone


Nombre de messages : 130
Age : 40
Localisation : Marseille
Ma Buell : ACTUELLEMENT :
MOTO GUZZI 850 LE MANS
CAGIVA ELEFANT 750 AC LUCKY EXPLORER
--
AVANT :
MOTO GUZZI GRISO 1200 8V SE BLACK DEVIL
XB12SS FULL BLACK
Date d'inscription : 28/09/2015

[RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 Empty
MessageSujet: Re: [RESOLU] Pas possible de démarrer XB12SS 2009   [RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 EmptyLun 1 Aoû 2016 - 14:10

HAHA !!! lol!
Non, vraiment pas...
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31478
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 506615
Date d'inscription : 25/09/2006

[RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 Empty
MessageSujet: Re: [RESOLU] Pas possible de démarrer XB12SS 2009   [RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 EmptyLun 1 Aoû 2016 - 14:25

meuh non, il a juste fait le plein [RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 506615
Revenir en haut Aller en bas
reazone

reazone


Nombre de messages : 130
Age : 40
Localisation : Marseille
Ma Buell : ACTUELLEMENT :
MOTO GUZZI 850 LE MANS
CAGIVA ELEFANT 750 AC LUCKY EXPLORER
--
AVANT :
MOTO GUZZI GRISO 1200 8V SE BLACK DEVIL
XB12SS FULL BLACK
Date d'inscription : 28/09/2015

[RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 Empty
MessageSujet: Re: [RESOLU] Pas possible de démarrer XB12SS 2009   [RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 EmptyLun 1 Aoû 2016 - 14:41

Franchement je ne pense vraiment pas avoir zappé ça, j'ai quand essayer de démarrer plein de fois l'autre jour, en embrayant, etc...
C'est un genre de faux contact, du coup c'est pas vraiment rassurant, donc je me dis que je vais probablement checker le commodo, démontage nettoyage etc... Mais aujourd'hui, aucun problème sur 4 ou 5 démarrages...
Revenir en haut Aller en bas
Bushman

Bushman


Nombre de messages : 2905
Age : 59
Localisation : Sud France
Ma Buell : Uglysse
début en 1981 sur Ducati mono scrambler ....
Date d'inscription : 04/11/2013

[RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 Empty
MessageSujet: Re: [RESOLU] Pas possible de démarrer XB12SS 2009   [RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 EmptyLun 1 Aoû 2016 - 14:51

reazone a écrit:
Franchement je ne pense vraiment pas avoir zappé ça, j'ai quand essayer de démarrer plein de fois l'autre jour, en embrayant, etc...
C'est un genre de faux contact, du coup c'est pas vraiment rassurant, donc je me dis que je vais probablement checker le commodo, démontage nettoyage etc... Mais aujourd'hui, aucun problème sur 4 ou 5 démarrages...

avoue ....! Twisted Evil
Revenir en haut Aller en bas
Contenu sponsorisé





[RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 Empty
MessageSujet: Re: [RESOLU] Pas possible de démarrer XB12SS 2009   [RESOLU] Pas possible de démarrer XB12SS 2009 - Page 2 Empty

Revenir en haut Aller en bas
 
[RESOLU] Pas possible de démarrer XB12SS 2009
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [Résolu] : barré rouge pour XB12SS
» Ma XB12SS de 2009!
» Mon xb12Ss de 2009
» Xb12ss 2009 ne démarre pas
» XB12ss 2009 - démarre plus !!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: