Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?!

Aller en bas 
AuteurMessage
gabari

gabari

Nombre de messages : 235
Age : 27
Localisation : Bettrechies, Nord
Ma Buell : XB12X 2006
Date d'inscription : 10/05/2014

( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! Empty
MessageSujet: ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?!   ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! EmptyJeu 23 Juil 2015 - 11:46

Bonjour à tous !


  Voilà, depuis que j'ai complètement démonté la Buell pour la vendre en pièce, plus moyen de la faire démarrer ... J'ai démonté le faisceau, enfin plutôt toutes les masses qui étaient fixées au cadre, du coup j'ai essayé de toutes les rassembler au plus moins de la batterie mais de la fumée apparait et un fil à fondu ??   scratch  confused


Qu'est ce qui va derrière ce petit couvercle ? :
( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! <a href=( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! Img_4815" />

  Je ne comprend pas, j'ai bien les relais qui se déclenche quand je met le contact et le bruit de la pompe a essence ( je crois ) qui se déclenche et s'arrête et lorsque je veux mettre un coup de démarreur, ça fait plein de petit claquement comme ci je n'avais plus assez de batterie et j'ai mon film qui crame ...

HEEEELP ! Surtout que quelqu'un vient des pays bas pour prendre le moteur demain ... J'aurai bien aimé le faire tourné ..


Dernière édition par gabari le Jeu 23 Juil 2015 - 13:46, édité 2 fois
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 27380
Age : 48
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! 506615
Date d'inscription : 25/09/2006

( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! Empty
MessageSujet: Re: ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?!   ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! EmptyJeu 23 Juil 2015 - 11:59

gabari a écrit:
J'ai démonté .. toutes les masses qui étaient fixées au cadre, du coup j'ai essayé de toutes les rassembler au plus de la batterie

affraid les masses c'est le pôle NEGATIF de la batterie...là, t'as fait un beau court-circuit et ça peut bien provoquer quelques soucis Evil or Very Mad Faut espérer que t'as que ce fil qui ait fondu, mais tu as très bien pu niquer aussi l'ECM, les diodes du régulateur de tension, ou celles qui sont dans les relais silent

le fil qui a fondu, c'est qu'il a servi à la mise à la masse et qu'il n'est clairement pas dimensionné pour.
La trappe que tu vois, c'est le cul de la pompe à essence.

La demie-bonne nouvelle, c'est que ça n'a à priori pas de conséquences sur le moteur
Revenir en haut Aller en bas
gabari

gabari

Nombre de messages : 235
Age : 27
Localisation : Bettrechies, Nord
Ma Buell : XB12X 2006
Date d'inscription : 10/05/2014

( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! Empty
MessageSujet: Re: ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?!   ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! EmptyJeu 23 Juil 2015 - 12:05

Oups je voulais dire moins, je les ai reliés à la borne moins de la batterie Exclamation
Revenir en haut Aller en bas
gabari

gabari

Nombre de messages : 235
Age : 27
Localisation : Bettrechies, Nord
Ma Buell : XB12X 2006
Date d'inscription : 10/05/2014

( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! Empty
MessageSujet: Re: ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?!   ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! EmptyJeu 23 Juil 2015 - 12:06

Et si il ne va pas a la masse, ou vas t il ? scratch

Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 27380
Age : 48
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! 506615
Date d'inscription : 25/09/2006

( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! Empty
MessageSujet: Re: ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?!   ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! EmptyJeu 23 Juil 2015 - 12:39

bon, le fait que tu ne te sois pas gouré de borne sur la batterie, c'est bien Very Happy

En fait ton problème, c'est que le moteur suspendu dans le cadre ne touche pas la masse à cause des silent-bloc. Pour compenser ça, il y a la fameuse tresse de masse qui est sur la billette sous la boite à air. En enlevant les câbles de masses reliés au cadre/sabres, tu as coupé cette liaison et du coup, quand tu essaies de lancer le démarreur, l'énorme courant électrique du démarreur cherche des passages de masse ailleurs. ça peut être n'importe quel fil noir/blanc, et comme ils ne sont pas assez gros, ils chauffent et fondent.

pour pouvoir utiliser ton démarreur, il faut relier le moins de la batterie au bloc moteur avec un gros câble, du genre ceux qu'on utilise pour ponter les voitures Wink
Revenir en haut Aller en bas
gabari

gabari

Nombre de messages : 235
Age : 27
Localisation : Bettrechies, Nord
Ma Buell : XB12X 2006
Date d'inscription : 10/05/2014

( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! Empty
MessageSujet: Re: ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?!   ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! EmptyJeu 23 Juil 2015 - 12:44

Merci de l'astuce , j'essaie ça cette après midi !
Revenir en haut Aller en bas
gabari

gabari

Nombre de messages : 235
Age : 27
Localisation : Bettrechies, Nord
Ma Buell : XB12X 2006
Date d'inscription : 10/05/2014

( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! Empty
MessageSujet: Re: ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?!   ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! EmptyJeu 23 Juil 2015 - 13:46

Super, j'ai remis une grosse tresse entre le cadre et la batterie et hop , ça démarre au quart de tour !

Merci beaucoup McGyver ! cheers
Revenir en haut Aller en bas
Contenu sponsorisé




( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! Empty
MessageSujet: Re: ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?!   ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?! Empty

Revenir en haut Aller en bas
 
( Résolu ) Problème de démarreur sur XB12X, fil brulé ?!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?!
» Problème de démarreur qui reste cllé au démarrage
» le démarreur c'est mis à tourner dans le vide
» [Résolu] Problème pilote Raymarine ST6001+
» Problèmes de démarreur sur xmax kité

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: