Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -38%
KINDERKRAFT – Draisienne Runner Galaxy Vintage
Voir le deal
27.99 €

 

 soucis électrique sur hd 1340

Aller en bas 
4 participants
AuteurMessage
lebourrin




Nombre de messages : 65
Date d'inscription : 05/01/2014

soucis électrique sur hd 1340  Empty
MessageSujet: soucis électrique sur hd 1340    soucis électrique sur hd 1340  EmptyDim 28 Juin 2015 - 20:16

bonjour

bon ce n'est pas sur la buell que j'ai un soucis mais sur un 1340 dyna

la batterie ne recharge pas , je test entre les 2 plots du stator et il sors 12v au ralentit et ca monte a plus de 30v dès que j’accélère un peu (j'en conclu que mon stator fonctionne, attention c'est du courant alternatif)

je change donc le régulateur par un neuf, et toujours le même problème , la batterie ne recharge pas

j'ai testé la continuité entre le fil qui part du régulateur et qui va jusqu’à la batterie et c'est tout bon

je débranche donc ce fil , et je test entre lui et la masse et il me sort environ 6v et dès que j’accélère ça tombe a 3 ou 4v , dans la logique il devrait m'envoyer + de 12v pour recharger la batterie non ?

si un expert passe par la ....


j'ai aussi une question sur ma buell ce coup ci , je viens d'essayer un xb12r , et ça tracte tout le temps , sur mon x1 j'ai l'impression qu'il faut aller chercher dans les tours pour que ça tracte fort , j'aurai pensé le contraire a la base ?


merci d'avance ...
Revenir en haut Aller en bas
clotaire

clotaire


Nombre de messages : 637
Age : 31
Localisation : aisne entre château thierry et dormans
Ma Buell : Xb12 scg 2007"
config RACE madmax
Date d'inscription : 03/07/2013

soucis électrique sur hd 1340  Empty
MessageSujet: Re: soucis électrique sur hd 1340    soucis électrique sur hd 1340  EmptyDim 28 Juin 2015 - 20:44

pour le dyna j'y connais rien 
pour le xb quelle est la config par rapporta ton x1 
d'origine mon xb 12scg marcher fort mais en ayant changer la config en race sa change carrement de temperament... Twisted Evil 
comme tu dit sa tracte tout le temps  affraid
Revenir en haut Aller en bas
lebourrin




Nombre de messages : 65
Date d'inscription : 05/01/2014

soucis électrique sur hd 1340  Empty
MessageSujet: Re: soucis électrique sur hd 1340    soucis électrique sur hd 1340  EmptyDim 28 Juin 2015 - 20:51

x1 : forcewinder et transmission courte + rhino avec chicane

xb12r : un pot sans chicane le reste je sais pas


on dirait que le x1 faut qu'il prenne les tours pour tracter fort
Revenir en haut Aller en bas
robin21

robin21


Nombre de messages : 431
Localisation : ในตอนท้ายของโลก
Ma Buell : S1 + S1 + une chaise longue X1 + 2 X 1340 softail
Date d'inscription : 04/04/2011

soucis électrique sur hd 1340  Empty
MessageSujet: Re: soucis électrique sur hd 1340    soucis électrique sur hd 1340  EmptyLun 29 Juin 2015 - 6:48

Salut, est ce que le régulateur que tu as mis est neuf?
Perso j'ai mis un régulateur de X1 sur un softail , tout fonctionne depuis l'année dernière.
j'avais environ 30V aussi en alternatif.
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31471
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
soucis électrique sur hd 1340  506615
Date d'inscription : 25/09/2006

soucis électrique sur hd 1340  Empty
MessageSujet: Re: soucis électrique sur hd 1340    soucis électrique sur hd 1340  EmptyLun 29 Juin 2015 - 12:08

Est-ce qu'il y a un fil de mise à la masse du régulateur sur celui qui équipe les Dyna ?
Si c'est pas le cas, le régulateur prend sa masse par ses fixations, et il faut vérifier que le contact se fasse bien. study
Revenir en haut Aller en bas
lebourrin




Nombre de messages : 65
Date d'inscription : 05/01/2014

soucis électrique sur hd 1340  Empty
MessageSujet: Re: soucis électrique sur hd 1340    soucis électrique sur hd 1340  EmptyLun 29 Juin 2015 - 12:53

Oui le régulateur est neuf !

Tu avais 30v au ralentit ou à 1000tr ?

Le fil de masse est bien branché j'ai même rajouter une masse entre le moteur et le cadre car c'est monte sur silent bloc et toujours pareil !
Revenir en haut Aller en bas
robin21

robin21


Nombre de messages : 431
Localisation : ในตอนท้ายของโลก
Ma Buell : S1 + S1 + une chaise longue X1 + 2 X 1340 softail
Date d'inscription : 04/04/2011

soucis électrique sur hd 1340  Empty
MessageSujet: Re: soucis électrique sur hd 1340    soucis électrique sur hd 1340  EmptyLun 29 Juin 2015 - 14:20

Il me semble que les 30V étaient relevés au ralenti pour monter aux alentours de 60V a 2000t/m
normalement ton + régulé arrive directement sur un gros fusible environ 30A ou un coupe circuit de type bilame, regarde a l'entrée de cet élément la tension que tu as.
Revenir en haut Aller en bas
lebourrin




Nombre de messages : 65
Date d'inscription : 05/01/2014

soucis électrique sur hd 1340  Empty
MessageSujet: Re: soucis électrique sur hd 1340    soucis électrique sur hd 1340  EmptyJeu 9 Juil 2015 - 15:48

bon c'était bien un soucis avec le stator qui débitait pas assez , et qui se mettait a la masse a l’accélération

je suis entrain de le refaire :


soucis électrique sur hd 1340  318056Sanstitre2
Revenir en haut Aller en bas
Contenu sponsorisé





soucis électrique sur hd 1340  Empty
MessageSujet: Re: soucis électrique sur hd 1340    soucis électrique sur hd 1340  Empty

Revenir en haut Aller en bas
 
soucis électrique sur hd 1340
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [TUB] soucis électrique X1
» soucis d'huile....?
» [TUB]soucis de telechargement
» Petit soucis
» tub soucis d'huile

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: