Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
-38%
Le deal à ne pas rater :
KINDERKRAFT – Draisienne Runner Galaxy Vintage
27.99 € 44.99 €
Voir le deal

 

 Seulement feu arriere et clignotant en continue...1125r

Aller en bas 
2 participants
AuteurMessage
mauris




Nombre de messages : 5
Date d'inscription : 26/01/2015

Seulement feu arriere et clignotant en continue...1125r Empty
MessageSujet: Seulement feu arriere et clignotant en continue...1125r   Seulement feu arriere et clignotant en continue...1125r EmptyDim 31 Mai 2015 - 10:58

Bien le bonjour,

J'espère que le post n'a pas été traité, je vous contact car je sèche un peu la ....

Batterie vieille, je décide la remplacée ( non je déconne suis rester en rade avant ...), pour tous dire, je ne savais pas que le voyant réserve non seulement démarré le trip réserve ( très bonne initiative) mais couper le décompte du trip 1 ( pas très bonne celle-ci), j'étais donc joyeusement a 135km quand elle a décidé de me laisser en rade sur l’autoroute ( coup de bole j'ai atteint la sortie mais bordel c est pas si léger que ça en montée....), durant la journée elle avait refusé de démarré à la pause de midi (à la poussette c’était passé) et quand je suis arrivée j'ai voulu la laisser tourner un peu mais elle a calée au ralenti (première fois d’ailleurs), le soir évidemment je tire sur le démarreur puis je fini par la poussée, je tombe en panne d’essence et la démarre en m'accrochant a une voiture(merci à lui d’ailleurs).

Je démonte donc la batterie pour l'amener au shop de batterie, il me la remplace, puis pour une raison d'organisation (la ca serait vraiment trop long si j’explique) les pièces était chez mon paternel (d autre truc à faire dessus) et le buell chez moi.

La idée lumineuse, démarrons le buell avec des pinces et go, elle démarre plutôt bien, j’enlève la pince elle cale ( ui maintenant je sais une moto sans batterie ça marche pas...)

Pas de problème, réorganisation, paf je remonte la batterie, change le relais de démarrage qui avait émis une odeur, contact, rien !

Tous est bien branché, tous les fusibles sont bon (testé a l'ohmmètre un par un), le jus arrive bien sur la boite a fusible et au démarreur mais la seul réponse que j’ai de ma brèle quand je mets le contact c’est le feu arrière et les clignotants qui reste allumée en continue, pas de klaxon, pas de phare avant, pas d’initialisation, pas de pompe bref personne....

Si quelqu'un a ne serais ce que une hypothèse suis vraiment ouvert à tous (et non c est pas un lupus).

D'avance merci
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31475
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
Seulement feu arriere et clignotant en continue...1125r 506615
Date d'inscription : 25/09/2006

Seulement feu arriere et clignotant en continue...1125r Empty
MessageSujet: Re: Seulement feu arriere et clignotant en continue...1125r   Seulement feu arriere et clignotant en continue...1125r EmptyMer 3 Juin 2015 - 14:54

vérifies les relais...ils ont certainement une diode de roue libre, et si elle a claqué, ça pourrait bien provoquer ce genre de symptôme. study
Revenir en haut Aller en bas
mauris




Nombre de messages : 5
Date d'inscription : 26/01/2015

Seulement feu arriere et clignotant en continue...1125r Empty
MessageSujet: Re: Seulement feu arriere et clignotant en continue...1125r   Seulement feu arriere et clignotant en continue...1125r EmptyMer 3 Juin 2015 - 14:59

J'ai changé celui de démarrage, je regarderais les trois autres : )

Nouvel élément, la panne est aléatoire, sur 50 coup de clef, 3 ont lancé l'initialisation de la moto ( mais pas possible de démarrer)
Merci en tous cas pour le petit bout d espoir
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31475
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
Seulement feu arriere et clignotant en continue...1125r 506615
Date d'inscription : 25/09/2006

Seulement feu arriere et clignotant en continue...1125r Empty
MessageSujet: Re: Seulement feu arriere et clignotant en continue...1125r   Seulement feu arriere et clignotant en continue...1125r EmptyMer 3 Juin 2015 - 15:06

vérifies le coupe-circuit du guidon...l'est p't'être plein d'eau study
Revenir en haut Aller en bas
mauris




Nombre de messages : 5
Date d'inscription : 26/01/2015

Seulement feu arriere et clignotant en continue...1125r Empty
MessageSujet: Re: Seulement feu arriere et clignotant en continue...1125r   Seulement feu arriere et clignotant en continue...1125r EmptyLun 29 Juin 2015 - 13:25

Et oui je suis de retour, parce que sur les fofos, on pose beaucoup de question mais on oublie trop souvent qu une réponse et aussi la bienvenue, alors roulement de tambour, mon problème est ....

Une fausse masse...

Tous viens de la, elle se situe derrière l'amortisseur et viens se fixer au cadre.
Depuis pépette démarre très bien ( les appels de puissance au démarrage avait tendance a pas passer avant cela et le démarreur bloqué).
Plus de "comm error" non plus depuis.
Cependant je vous donnerais bien plus de news mais me suis pris la courroie dans les dents a 12 000 alors pour l instant, peut pas plus vous en dire ^^

Bonne route & keep the spirit
Revenir en haut Aller en bas
Contenu sponsorisé





Seulement feu arriere et clignotant en continue...1125r Empty
MessageSujet: Re: Seulement feu arriere et clignotant en continue...1125r   Seulement feu arriere et clignotant en continue...1125r Empty

Revenir en haut Aller en bas
 
Seulement feu arriere et clignotant en continue...1125r
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Plus de compteur ni de clignotant ni de feu arrière
» XB9 2008 Raté moteur entre 1000 et 3000 tr seulement à froid
» arriere de XBs SUR 1125R
» [X1] - La pouasse continue....
» [1125R] code erreur P 1047 (1125r)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: