Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -38%
KINDERKRAFT – Draisienne Runner Galaxy Vintage
Voir le deal
27.99 €

 

 Problème... De klaxonne

Aller en bas 
+6
Titibreton
greg
Marco 45
Baduk
Yo119
niklos
10 participants
AuteurMessage
niklos




Nombre de messages : 2885
Age : 34
Localisation : Lille
Ma Buell : XB9SX Lightning City X
Date d'inscription : 04/08/2014

Problème... De klaxonne Empty
MessageSujet: Problème... De klaxonne   Problème... De klaxonne EmptyVen 29 Mai 2015 - 17:09

Histoire de varier les plaisirs, maintenant je réalise que j'ai un soucis de klaxonne...

Pour la faire courte, j'appuie, rien ne se passe. Une idée ?

J'ai appelé mon papa (premier et précédent proprio pour ceux qui ne savent pas) et lui n'utilisais jamais le klaxonne donc il n'a pas su me dire si le problème était déjà là ou non. Cependant, il me semble m'en être déjà servis une fois lorsque j'ai eu la moto, justement pour vérifier qu'il fonctionnait... Sans certitude cependant.

Un idée de ce qui serait classique comme pépin ? Je vais aller jeter un oeil dans les câbles...

edit : je viens d'aller voir et je n'ai rien vu de déconnecté. J'ai essayé de titiller les câbles, ça n'a rien changé.
Revenir en haut Aller en bas
Yo119

Yo119


Nombre de messages : 4456
Date d'inscription : 02/04/2012

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptyVen 29 Mai 2015 - 17:37

Démonte ton comodo pour vérifier le contact.

Vérifie aussi le fusible et les connectiques.
Revenir en haut Aller en bas
Baduk




Nombre de messages : 281
Age : 37
Localisation : Bordeaux, ou tout proche ;)
Date d'inscription : 07/10/2014

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptyVen 29 Mai 2015 - 18:00

Balance du WD40 partout dans le klaxon. Attend un peu et reteste, tu verras bien.

Perso, je n'ai (je crois) jamais utilisé mon klaxon ! Pas le temps. Par contre des coups de gaz oui !
Revenir en haut Aller en bas
niklos




Nombre de messages : 2885
Age : 34
Localisation : Lille
Ma Buell : XB9SX Lightning City X
Date d'inscription : 04/08/2014

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptyVen 29 Mai 2015 - 18:06

Ok merci. Je vais démonter le commodo et mettre du WD40. J'ai regardé les câble et tout semble OK.

Je vais regarder les fusibles aussi.

edit : d'après cette photo :

Problème... De klaxonne 6369_20110618103151_L
Le fusible du klaxonne est le même que pour le frein. La lumière du frein je présume. Je vais vérifier si la lumière s'allume si oui, je pense pouvoir écarter le pb de fusible !?
Revenir en haut Aller en bas
niklos




Nombre de messages : 2885
Age : 34
Localisation : Lille
Ma Buell : XB9SX Lightning City X
Date d'inscription : 04/08/2014

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptyVen 29 Mai 2015 - 18:19

Problème résolu !!

J'ai commencé par testé le frein : Marchait pas...
Changé le fusible et... cheers .
Bon va quand même falloir que j'en récupère un en plus...
Revenir en haut Aller en bas
niklos




Nombre de messages : 2885
Age : 34
Localisation : Lille
Ma Buell : XB9SX Lightning City X
Date d'inscription : 04/08/2014

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptyVen 29 Mai 2015 - 19:17

Je suis allé chercher un nouveau fusible histoire d'en avoir toujours un en spare. Je mets le nouveau fusible à l'emplacement de celui de remplacement (qui était en fonctionnement du coup). Je referme le tout.
Je test la loupiote du frein... Marche plus... J'insiste un peu plus sur le levier... Marche plus... Et 30 secondes après je réalise que je suis en train de bourriner sur le levier d'embrayage... What a Face
Par contre je vois que sur la photo que j'ai mis, il y a 4 boites blanches... Moi je n'en ai que 3 !
Revenir en haut Aller en bas
Yo119

Yo119


Nombre de messages : 4456
Date d'inscription : 02/04/2012

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptyVen 29 Mai 2015 - 20:10

niklos a écrit:
Je suis allé chercher un nouveau fusible histoire d'en avoir toujours un en spare. Je mets le nouveau fusible à l'emplacement de celui de remplacement (qui était en fonctionnement du coup). Je referme le tout.
Je test la loupiote du frein... Marche plus... J'insiste un peu plus sur le levier... Marche plus... Et 30 secondes après je réalise que je suis en train de bourriner sur le levier d'embrayage... What a Face
Par contre je vois que sur la photo que j'ai mis, il y a 4 boites blanches... Moi je n'en ai que 3 !

Ce sont des relais. Y'en avait peut-être un de secours qui a servi... study
Revenir en haut Aller en bas
Yo119

Yo119


Nombre de messages : 4456
Date d'inscription : 02/04/2012

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptyVen 29 Mai 2015 - 20:13

Et puis un conseil : remets les bons fusibles aux bons emplacements. Ça a l'air d'être un peu le bordel dans ta boite a fusible. affraid

Édit : je viens de voir que c'est peut-être pas une photo prise par toi... Rolling Eyes
Revenir en haut Aller en bas
niklos




Nombre de messages : 2885
Age : 34
Localisation : Lille
Ma Buell : XB9SX Lightning City X
Date d'inscription : 04/08/2014

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptyVen 29 Mai 2015 - 20:32

Non ce n'est pas la mienne de boite à fusible Wink
Revenir en haut Aller en bas
Marco 45

Marco 45


Nombre de messages : 3294
Age : 40
Localisation : Amilly (45)
Ma Buell : X1 Carburisée et la scg cherrybombasse micronisée de mme
Date d'inscription : 22/07/2008

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptyVen 29 Mai 2015 - 20:39

FRANCHEMENT

ça sert à quoi un klaxonne sur une buell?????


vu le boxon de nos moteur si le mec t'as pas entendu arrivé c'est pas un bip de m...... qui te sauvera Problème... De klaxonne 506615
Revenir en haut Aller en bas
greg

greg


Nombre de messages : 7510
Age : 62
Localisation : Alsace 67
Ma Buell :
Ulysses X 2006 Race avec carto TM
M2 cyclone bitza de 2000
R1200 GSA de 2006
1200 ZRX de 2001 avec side car
Date d'inscription : 30/10/2007

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptySam 30 Mai 2015 - 0:03

moi j'ai mis une sonnette de vélo a la place Problème... De klaxonne 506615
Revenir en haut Aller en bas
Titibreton
moderateur
Titibreton


Nombre de messages : 5901
Age : 60
Localisation : 35 500 Vitré
Ma Buell : Buell X1 Racing Stripe N° 620
Buell X1 2002 Personnalisée
Et des Tub
Date d'inscription : 10/06/2007

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptySam 30 Mai 2015 - 0:22

C est quoi un klaxonne lol!
Revenir en haut Aller en bas
gillou 44

gillou 44


Nombre de messages : 942
Age : 70
Localisation : mauves sur loire
Ma Buell : BUELL S1 LIGHTNING
Date d'inscription : 17/07/2013

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptySam 30 Mai 2015 - 1:12

scratch un clac sonne.  Problème... De klaxonne 506615
Revenir en haut Aller en bas
Awak

Awak


Nombre de messages : 2147
Age : 64
Localisation : Sous le pont d'Avignon
Ma Buell : n'a plus ! BMW R12GSA
Date d'inscription : 22/05/2012

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptySam 30 Mai 2015 - 5:48

avè un "race"

grand coup de gaz cheers
Revenir en haut Aller en bas
niklos




Nombre de messages : 2885
Age : 34
Localisation : Lille
Ma Buell : XB9SX Lightning City X
Date d'inscription : 04/08/2014

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptySam 30 Mai 2015 - 7:12

Non mais le problème était pour le klaxonne ET l'ampoule de frein ! Là plus gênant !
Sinon pour la petite histoire, le klaxonne m'a déjà sauvé la mise une fois ! (pas en Buell)
Revenir en haut Aller en bas
Titibreton
moderateur
Titibreton


Nombre de messages : 5901
Age : 60
Localisation : 35 500 Vitré
Ma Buell : Buell X1 Racing Stripe N° 620
Buell X1 2002 Personnalisée
Et des Tub
Date d'inscription : 10/06/2007

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptySam 30 Mai 2015 - 8:50

Awak a écrit:
avè un "race"

grand coup de gaz cheers

Je confirme mon race et mon klaxonne a moi
affraid
Revenir en haut Aller en bas
niklos




Nombre de messages : 2885
Age : 34
Localisation : Lille
Ma Buell : XB9SX Lightning City X
Date d'inscription : 04/08/2014

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptySam 30 Mai 2015 - 8:56

Moi je trouve pas ça très joli un race... Ou alors en noir ?
Ceci étant, je préfère garder l'origine pour :
- Ne pas être embêté par les MIB
- Garder le couple assez bas
- Rester sur une config "d'origine"
Revenir en haut Aller en bas
Titibreton
moderateur
Titibreton


Nombre de messages : 5901
Age : 60
Localisation : 35 500 Vitré
Ma Buell : Buell X1 Racing Stripe N° 620
Buell X1 2002 Personnalisée
Et des Tub
Date d'inscription : 10/06/2007

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptySam 30 Mai 2015 - 9:33

Moi c est sur 1 de mes X1
C est un Vance Race
Revenir en haut Aller en bas
gillou 44

gillou 44


Nombre de messages : 942
Age : 70
Localisation : mauves sur loire
Ma Buell : BUELL S1 LIGHTNING
Date d'inscription : 17/07/2013

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptySam 30 Mai 2015 - 13:25

scratch  Et un clac sonne trois tons  Problème... De klaxonne 506615
Revenir en haut Aller en bas
R2OD2

R2OD2


Nombre de messages : 3142
Localisation : Dans une galaxie lointaine
Ma Buell : XB12R
Date d'inscription : 11/03/2015

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptySam 30 Mai 2015 - 19:39

Quoi? les Dukes reviennent!?
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31478
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
Problème... De klaxonne 506615
Date d'inscription : 25/09/2006

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptyMer 3 Juin 2015 - 14:45

niklos a écrit:
...Par contre je vois que sur la photo que j'ai mis, il y a 4 boites blanches... Moi je n'en ai que 3 !

Ta buell est foutue...faut t'en débarrasser au plus vite Shocked affraid

pis sinon, en vrai, c'est juste que tu as la chance de ne pas avoir une Ugly avec ses prises supplémentaires pour brancher le giro orange quand elle tond le gazon sur le bas côté...ce 4ème relais sert à alimenter ce circuit "prises auxiliaires" Wink
Revenir en haut Aller en bas
niklos




Nombre de messages : 2885
Age : 34
Localisation : Lille
Ma Buell : XB9SX Lightning City X
Date d'inscription : 04/08/2014

Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne EmptyMer 3 Juin 2015 - 17:57

Ahhh tout simplement !

Ok merci beaucoup !
Revenir en haut Aller en bas
Contenu sponsorisé





Problème... De klaxonne Empty
MessageSujet: Re: Problème... De klaxonne   Problème... De klaxonne Empty

Revenir en haut Aller en bas
 
Problème... De klaxonne
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [XB]Elle klaxonne au démarrage+clignos qui déconnent! Résolu
» (TUB) [probléme résolu] j'crois que j'ai un probléme....
» Problème 1125cr 2010
» probleme
» Problème X1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: