Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le deal à ne pas rater :
[CDAV] LG TV LED 65″ (165cm) – 65NANO756 – 4K UHD, Smart TV
564 €
Voir le deal

 

 ne démarre pas au démarreur mais démarre en poussant

Aller en bas 
+6
dogs
Baduk
McGyver
Nico de Dijon
ecirb
mathieuXB9R
10 participants
AuteurMessage
mathieuXB9R




Nombre de messages : 3
Date d'inscription : 19/05/2015

ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant EmptyMar 19 Mai 2015 - 22:09

bonjour à tous !

Nouveau sur le forum, et j'avoue que c'est ma XB9R qui m'amène !

En voulant démarrer ce soir, problème !

Contexte : La batterie date d'il y a un an, j'ai un circuit de maintien de charge dans le garage pour la maintenir quand je ne roule pas.
Donc batterie correctement chargée, j'essaie de démarré, le démarreur à du peps, pas de soucis, mais même en insistant le moteur ne part pas...
Au bout de 5 minutes je m'arrête d'insister, avant que la batterie ne soit vraiment déchargée, je me dis que je vais essayer en poussant... et là miracle, elle démarre de suite !

Ensuite j'ai réexpérimenté à la pompe après avoir fait le plein : rebelote !

Bref, je n'y comprends rien !!

Quelqu'un aurait il déjà eu ce type d'expérience ?

Merci d'avance !!

Edit Titibreton
Merci de te présenter
http://buell.actifforum.com/t27644-alsace
Revenir en haut Aller en bas
ecirb

ecirb


Nombre de messages : 7960
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: Re: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant EmptyMar 19 Mai 2015 - 22:19

salut,
bon ça va que tu as dit bonjour Smile

donc :
1 - file te présenter dans la section concernant ta région (et en plus tu verras peut être des gens se bouger pour venir t'aider en vrai)
2 - c'est quoi ta batterie ? parce que là comme ça je vois guère que ça. Il peut arriver que le moteur semble bien se lancer mais que ça ne suffise pas. Et comme en plus nos belles sont assez capricieuses quant au choix de la batterie ...
Revenir en haut Aller en bas
mathieuXB9R




Nombre de messages : 3
Date d'inscription : 19/05/2015

ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: Re: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant EmptyMar 19 Mai 2015 - 22:32

merci pour la réponse !

j'irai faire un petit topo sur moi sur la page alsace demain soir ;-) ! mais en gros, tant que j'y suis c'est assez vite dis :
- je travaille trop
- j'ai trop peu de temps pour pouvoir rouler bcp
- du coup je suis plutôt solitaire à moto, mais cela me va très bien,
- par contre je suis toujours prêt à rendre un service à qui est a besoin, car de nature ouvert, curieux et amical :-)

Je vais regarder en détail pour le modèle de batterie demain soir.

Par contre il y a peu être une tension minimale ? Peut être pourrai-je simplement tester en branchant la moto sur la voiture avec les câbles et voir si cette fois là ça démarre...

Sinon un conseil sur le modèle de batterie à utiliser si jamais je dois changer ?
Revenir en haut Aller en bas
ecirb

ecirb


Nombre de messages : 7960
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: Re: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant EmptyMer 20 Mai 2015 - 8:44

Batterie : HD ou deka tu seras pas ennuyé.
Dans tous les cas, à minima une batterie AGM.
Revenir en haut Aller en bas
Nico de Dijon

Nico de Dijon


Nombre de messages : 3308
Age : 33
Localisation : Dijon
Ma Buell : buell-xb12sx-mon-diable-américain

le-retour-du-diable-americain
Date d'inscription : 29/07/2013

ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: Re: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant EmptyMer 20 Mai 2015 - 8:49

mathieuXB9R a écrit:
merci pour la réponse !

j'irai faire un petit topo sur moi sur la page alsace demain soir ;-) ! mais en gros, tant que j'y suis c'est assez vite dis :
- je travaille trop
- j'ai trop peu de temps pour pouvoir rouler bcp
- du coup je suis plutôt solitaire à moto, mais cela me va très bien,
- par contre je suis toujours prêt à rendre un service à qui est a besoin, car de nature ouvert, curieux et amical :-)

Je vais regarder en détail pour le modèle de batterie demain soir.

Par contre il y a peu être une tension minimale ? Peut être pourrai-je simplement tester en branchant la moto sur la voiture avec les câbles et voir si cette fois là ça démarre...

Sinon un conseil sur le modèle de batterie à utiliser si jamais je dois changer ?

Si tu as de quoi mesurer , il me semble qu'en dessous de 12,3v (si je ne dis pas d'âneries Razz ) tu peux avoir du mal a démarrer.

Si tu ne roules pas souvent la solution d'un optimale a prise rapide dans le garage est conseillé!
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31475
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
ne démarre pas au démarreur mais démarre en poussant 506615
Date d'inscription : 25/09/2006

ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: Re: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant EmptyMer 20 Mai 2015 - 9:49

ça vient pas de la batterie...il aurait pas pu faire tourner le démarreur pendant 5 minutes avec une batterie naze. study

Du coup, je me dis que ça doit venir d'un autre truc qui change entre les deux méthode...est-ce que par hasard tu essayais de la démarrer sur la béquille, alors que quand tu poussais, ben cette dernière était relevée ?


Revenir en haut Aller en bas
mathieuXB9R




Nombre de messages : 3
Date d'inscription : 19/05/2015

ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: Re: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant EmptyMer 20 Mai 2015 - 10:06

Nico de dijon : j'ai un optimal au garage, qui maintien la charge de la batterie quand je ne me sert pas de la moto un moment.
la batterie était parfaitement chargée...

McGyver: j'ai eu la même idée, j'ai donc essayer avec la béquille relevée aussi... Ce qui est étonnant est qu'au premier coup de piston en poussant elle démarre nickel... alors qu'au démarreur rien à faire..

Comme dis je vais tester ce soir en mettant les câbles sur la voiture, qui doit avoir un ampérage plus important...
Revenir en haut Aller en bas
Baduk




Nombre de messages : 281
Age : 37
Localisation : Bordeaux, ou tout proche ;)
Date d'inscription : 07/10/2014

ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: Re: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant EmptyMer 20 Mai 2015 - 10:55

C'est sur que c'est la batterie.
Revenir en haut Aller en bas
dogs

dogs


Nombre de messages : 1745
Age : 52
Localisation : puy de dome
Ma Buell : XB12 SS...S
M2 2002
Date d'inscription : 09/02/2009

ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: Re: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant EmptyMer 20 Mai 2015 - 12:16

McGyver a écrit:
ça vient pas de la batterie...il aurait pas pu faire tourner le démarreur pendant 5 minutes avec une batterie naze. study




+1
Revenir en haut Aller en bas
Yo119

Yo119


Nombre de messages : 4456
Date d'inscription : 02/04/2012

ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: Re: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant EmptyMer 20 Mai 2015 - 16:36

Les dents du démarreur qui sont mortes ??!!

En gros, le démarreur tourne mais n'entraine pas le moteur, faute de dents...

Ou alors (mais je ne sais pas si c'est possible), la roue du démarreur tourne sans sortir pour entrainer le moteur.

C'est juste une idée comme ça...
Revenir en haut Aller en bas
banzaî cochon

banzaî cochon


Nombre de messages : 1919
Age : 56
Localisation : SILLANS (38)
Ma Buell : N'a pu mais n'avait une XB12S 2004 (les seules, les vraies !)
L'avait remplacé par une Ducati multistrada grandturismo qu'il n'a pu
A enfin retrouvé une XB12S VIPER !!!
Date d'inscription : 26/01/2009

ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: Re: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant EmptyMer 20 Mai 2015 - 21:28

Yo119 a écrit:
Les dents du démarreur qui sont mortes ??!!

En gros, le démarreur tourne mais n'entraine pas le moteur, faute de dents...

Ou alors (mais je ne sais pas si c'est possible), la roue du démarreur tourne sans sortir pour entrainer le moteur.

C'est juste une idée comme ça...


study Je pense (ou j'ose espérer) qu'il se serait rendu compte que le bruit du démarreur tournant seul ne ferait dans ce cas pas du tout le même bruit et ne tournerait surtout pas du tout à la même vitesse...
Pour ma part je pencherais aussi beaucoup plus pour la batterie...
Revenir en haut Aller en bas
ecirb

ecirb


Nombre de messages : 7960
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: Re: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant EmptyMer 20 Mai 2015 - 22:11

j'ai déjà eu le cas sur une X1 du moteur qui se lance avec le démarreur mais ... pas de démarrage. Après pontage sur une voiture ça démarrait ... j'ai jamais trop réussi à me l'expliquer en revanche Sad
Revenir en haut Aller en bas
pjt59

pjt59


Nombre de messages : 1647
Age : 35
Localisation : Marchiennes (Lille/Valenciennes) 59 Nord
Ma Buell : xb12RR de 2010
Date d'inscription : 02/12/2014

ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: Re: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant EmptyMer 20 Mai 2015 - 23:51

ecirb a écrit:
Batterie : HD ou deka tu seras pas ennuyé.
Dans tous les cas, à minima une batterie AGM.

ou Yuhasa, vu que c'est eux qui sous traitant la fabrication des accus pour HD....
Revenir en haut Aller en bas
Bruce X1

Bruce X1


Nombre de messages : 585
Ma Buell : Buell X1 99
Date d'inscription : 30/03/2011

ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: Re: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant EmptyJeu 21 Mai 2015 - 18:11

Ton problème arrivait sur certaine voitures. La vieillesse du démarreur fesait qu'il absorbait plus de courant que d'habitude et perturbait le signal du capteur PMH (le faisceaux du capteur passait pas loin du démarreur)

Du coup quand tu prennait le signal du capteur PMH à l'oscilloscope, tu voyait qu'il était trop foireux et t'avait pas d'allumage au bougies!!!

Par contre tu poussait la voiture elle démarrait direct!!!!
Revenir en haut Aller en bas
Contenu sponsorisé





ne démarre pas au démarreur mais démarre en poussant Empty
MessageSujet: Re: ne démarre pas au démarreur mais démarre en poussant   ne démarre pas au démarreur mais démarre en poussant Empty

Revenir en haut Aller en bas
 
ne démarre pas au démarreur mais démarre en poussant
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [XB] le démarreur ne démarre pas
» (XB) Moto qui ne démarre plus bruit de fou du démarreur...
» 1125 - Ne démarre pas, le démarreur ne tourne pas.
» [résolu] [X1] demarreur tourne mais pas d'etincelles.
» [X1]Moteur qui se lance mais qui ne démarre pas !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: