Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment :
Cartes Pokémon – coffret ETB Astres ...
Voir le deal

 

 [X1] Problème moteur

Aller en bas 
+21
bastouflette
corublacko
gillou 44
pimpon
Dark_Ebola
Thiéfaine
tom23
Gaby
mikatwin
Marco 45
buellman626
Sailor
tarkan974
JULOSTEO
dav31370 dit PanPan
ecirb
gabatch
Norton89
orsu2b
McGyver
Maxou41
25 participants
Aller à la page : Précédent  1 ... 9 ... 15, 16, 17, 18, 19  Suivant
AuteurMessage
Invité
Invité




[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyJeu 30 Juil 2015 - 19:13

Maxou41 a écrit:
Me revoilà !!!

J'ai enfin commencé à démonter!

J'ai trouvé l'origine du bruit, j'ai un basculeur qui à du jeux, beaucoup de jeu, entre la tige culbuteur et la soupape. J'ai regardé pourquoi il avait du jeu (qu'il n'avait pas au remontage).
Verdict, soupape d'échappement du cylindre avant tordu (la même qui avait cassé la première fois).

Elle est venu faire bisous de nouveau au piston, au bout de seulement 30 kms (pas de séquelle sur le piston). Et heureusement n'a pas cassé!

J'ai revérifié ma distri elle est bien calé, tout tombe pile poile, toute façon une distri mal calé n'aurait pas attendu 30 bornes pour coller la soupape dans le piston.

Par contre j'ai mon poussoir qui coulisse mal dans son logement, et je suspect celui de s'être bloqué et de maintenir la soupape ouverte! Cela est-il possible que la force des ressorts de soupape ne soit pas suffisent pour faire redescendre le poussoir bloqué ?(jusqu'à que le piston donne un peu d'élan)

Dans tout les cas comment faire pour refaire le logement du poussoir propre? et faire en sorte qu'il coulisse bien study

Merci


deja vu un moteur avec distri decalé d une dent tourné certes la soupapes etait tordu mais il tournait
retour a la case depart on dirait Mad
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 33
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyJeu 30 Juil 2015 - 20:24

J'ai tout les repères bien en face les uns des autres...
Revenir en haut Aller en bas
Sailor

Sailor


Nombre de messages : 1391
Age : 53
Localisation : Dans le sud
Ma Buell : [TUB] X1B le mélange des genres, lightning 1999.

Date d'inscription : 22/05/2009

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyVen 31 Juil 2015 - 10:48

Salut Max,

Le poussoir serait celui de l'échappement cylindre avant !
Si tu as un X1 2000 et après, l'alimentation en huile des poussoirs est prévu par des orifices séparé entre le bas moteur et le carter distribution.
Sur les X1 avant 2000, les orifices ont une alimentation commune via tjrs le carter distribution.
Dépose le carter de distribution et vérifie que tu n'as pas celui du poussoir en question bouché.

Il n'y a aucune raison que ton poussoir bloque, si c'est le cas, tu n'as plus d'huile qui arrive pour son fonctionnement.
La photo correspond au logement d'un poussoir, en rouge l'orifice d'arrivé de l'huile.
[X1] Problème moteur - Page 16 Aa10
[X1] Problème moteur - Page 16 Aaa10

Cela peut être une piste, surtout que tes poussoirs sont neuf et que le probleme est identique.
tiens moi au courant...
@+
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 33
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyVen 31 Juil 2015 - 11:53

Mon X1 est de 2002, je vais regarder, le bruit est arrivé au bout de 15km et la première fois j'ai cassé aussi au bout de 15km après le démarrage a froid...

Manque d:huile et a chaud avec la dilatation ca bloque?
Revenir en haut Aller en bas
Sailor

Sailor


Nombre de messages : 1391
Age : 53
Localisation : Dans le sud
Ma Buell : [TUB] X1B le mélange des genres, lightning 1999.

Date d'inscription : 22/05/2009

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyVen 31 Juil 2015 - 12:06

Puis dépose ta pompe a huile et ouvre là, afin de contrôler l'état des deux gerotors.
@+
Revenir en haut Aller en bas
tom23

tom23


Nombre de messages : 4118
Age : 47
Localisation : la souterraine
Ma Buell : m1, m2
Date d'inscription : 29/01/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptySam 1 Aoû 2015 - 18:02

je crois que les logements de poussoirs se réalèsent et que tu trouve des poussoirs a différentes cotes comme
les pistons.
Revenir en haut Aller en bas
Thiéfaine




Nombre de messages : 1163
Age : 44
Date d'inscription : 14/02/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptySam 1 Aoû 2015 - 19:28

Elle est certainement possédée ...


sors de ce corps, sors de ce corps, sors de ce corps


lol!
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 33
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyMer 5 Aoû 2015 - 15:44

julio a écrit:
Elle est certainement possédée ...


sors de ce corps, sors de ce corps, sors de ce corps


lol!

lol!
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 33
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptySam 15 Aoû 2015 - 18:08

Salut à tous,

Bon voilà les nouvelles du front, j'ai laissé un peu la moto de côté avec les préparatifs de mon mariage.

Donc bon, je m'étais un peu avancé en annonçant soupape tordu, j'avais tout démonté mais pas déculassé (pas de cric pour caler la moto) mais en prenant le niveau j'avais la net impression que la coupelle de la soupape était plus bas que sur le cylindre arrière.

Je déculasse, et au final elle n'a pas l'air tordu...bon j'ai pas sortie la soupape, s'est mon père qui a l’outil, on verra demain. en tout cas pas de trace de choc ni sur la soupape ni sur le piston! Tige de culbuteur pas tordu et d'origine.

Donc au final:
- j'ai environ 3-4mm de jeu entre le basculeur et la queue de soupape d'échappement avant, quand je suis en dos de came (jeu qui provoquait le bruit). Sur la même soupape qui avait cassé.
- la distri est bien calé, poussoir jims neuf
- tige culbuteur d'origine et pas tordu
- la soupape à l'air droite (confirmation demain)


Donc je m'interroge sur deux éléments, le basculeur en lui même, ou la soupape (acheté d'occasion avec la culasse) qui pourrait ne pas être la bonne? Quelle est la longueur de la soupapes d'origine? Pour moi je pence plus au basculeur, le bruit était identique à la première fois quand j'ai cassé, et ce sont les même qui ont été remonté...sans contrôle....la question étant, est-ce qu'un basculeur peu s'user à ce point sur une moto qui a 34000km (enfin au compteur, j'ai de plus en plus de doute...)

Merci !!! Wink
Revenir en haut Aller en bas
Sailor

Sailor


Nombre de messages : 1391
Age : 53
Localisation : Dans le sud
Ma Buell : [TUB] X1B le mélange des genres, lightning 1999.

Date d'inscription : 22/05/2009

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptySam 15 Aoû 2015 - 21:39

Salut maxime,
Je te rassure, les soupapes sont celle de la culasse.
Pour les tiges pour le cylindre avant tu as bien les trois bandes rouges pour la soupape échappement et une bande rouge pour l'admission.
@+ Sailor.
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 33
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptySam 15 Aoû 2015 - 21:49

Sailor a écrit:
Salut maxime,
Je te rassure, les soupapes sont celle de la culasse.
Pour les tiges pour le cylindre avant tu as bien les trois bandes rouges pour la soupape échappement et une bande rouge pour l'admission.
@+ Sailor.

Oui je me suis bien dit que c'était le cas...c'était juste au cas où !

Les basculeur possible du coup? Parce que de la a avoir un jeux aussi important...
Revenir en haut Aller en bas
Norton89

Norton89


Nombre de messages : 768
Age : 41
Localisation : Yonne
Ma Buell : Buell x1
Norton 850 commando à remonter
Honda 125 tls
À venir une triumph cub 200

Date d'inscription : 28/12/2014

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyDim 16 Aoû 2015 - 10:38

Je reste persuadé qu avec des poussoir jims il faut des tiges reglables
Renseigne toi aupres de jim s
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 33
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyDim 16 Aoû 2015 - 10:51

Norton89 a écrit:
Je reste persuadé qu avec des poussoir jims il faut des tiges reglables
Renseigne toi aupres de jim s

Sauf que j'ai aucun jeux sur aucune soupapes a part celle la. Et que le léger cliquetis qu'on entendait sur ma vidéo c'était sacrement estompé, on l'entendais quasiment plus jusqu'à que ce bruit de claquement revienne. Mais ce n'est pas le même bruit. Si vraiment les tiges n'était pas bonne ça le ferait sur les quatre soupapes et pas que sur une.
Revenir en haut Aller en bas
Sailor

Sailor


Nombre de messages : 1391
Age : 53
Localisation : Dans le sud
Ma Buell : [TUB] X1B le mélange des genres, lightning 1999.

Date d'inscription : 22/05/2009

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyDim 16 Aoû 2015 - 11:57

Voici comment sont les tiges sur cylindre avant:
[X1] Problème moteur - Page 16 Pph_bu10

Si tu as du jeu sur une soupape:
- soit le basculeur a un jeu important, bagues bronze HS au niveau de son axe
- soit tu as un poussoir qui ne s'arme pas ou défectueux
- soit un probleme avec la tige (inversion ou longueur, sachant que la soupape d'échappement a une tige plus longue que l'admission)
- soit un probleme montage des deux ressort sur le bloc culasse

A première vu tu as toujours le probleme au même endroit "soupape échappement avant" depuis le début. (1ere casse)
Cherche plus bas dans le bloc moteur, tu dois avoir un défaut d'alimentation huile dans le poussoir:
Contrôle du passage de huile dans le carter + dépose de la pompe a huile et contrôle des gérotors et pour finir pression d'huile moteur avec un mono.

@+
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 33
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyDim 16 Aoû 2015 - 12:35

Puis a voir que le léger cliquetis que j'avais au premier démarrage s'est arrêté, j'avais mis ca en compte sur les poussoirs qui n'était pas amorcé...

La moto marché très bien, pendant 30kms jusqu'à se que ce bruit, différent, revienne. Bruit identique qu'au moment de la casse...

Mais pourquoi au bout de 30 bornes et pas tout de suite?
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 33
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyDim 16 Aoû 2015 - 12:41

Puis les poussoirs quand je les ai monté neuf (et non amorcé) je n'avais pas de jeu...et pour preuve le bruit est arrivé après... scratch

Donc même sans huile il devrait pas avoir autant de jeux...
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 33
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyMar 18 Aoû 2015 - 9:52

Sailor a écrit:
Voici comment sont les tiges sur cylindre avant:
[X1] Problème moteur - Page 16 Pph_bu10

Si tu as du jeu sur une soupape:
- soit le basculeur a un jeu important, bagues bronze HS au niveau de son axe  pas de jeu sur le basculeur
- soit tu as un poussoir qui ne s'arme pas ou défectueux  je le sort ce soir si je peux et le contrôle, poussoir neuf, mais il peut se gripper si pas d'huile?!
- soit un probleme avec la tige (inversion ou longueur, sachant que la soupape d'échappement a une tige plus longue que l'admission)  tige d'origne et pas d'inversion, c'est bien la tige d'echappement

- soit un probleme montage des deux ressort sur le bloc culasse  c'est quoi que tu appeles les ressorts sur le bloc culasse? les ressort de soupape? mais si je les avais mal monté le bruit serait arrivé au premier démarrage et non pas au bout de 30 bornes, non?

A première vu tu as toujours le probleme au même endroit "soupape échappement avant" depuis le début. (1ere casse)
Cherche plus bas dans le bloc moteur, tu dois avoir un défaut d'alimentation huile dans le poussoir:
Contrôle du passage de huile dans le carter + dépose de la pompe a huile et contrôle des gérotors et pour finir pression d'huile moteur avec un mono.

Comment je peux contrôler tout ces éléments?

@+
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 33
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyMer 19 Aoû 2015 - 8:49

Bon j'ai sortit mon poussoir que je pensais défaillant hier soir.

Déjà première chose apparente, la partit intérieur est bloqué en bas dans le corps du poussoir, d'où le jeux de 3mm au niveau du basculeur...

Je le sort et en le manipulant pour voir mieux, tadam:

[X1] Problème moteur - Page 16 11880510

[X1] Problème moteur - Page 16 11863310

Encore un billet de plus de 100€ qui s'envole.... Arrow
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31475
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[X1] Problème moteur - Page 16 506615
Date d'inscription : 25/09/2006

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyMer 19 Aoû 2015 - 10:05

euh...y'a pas une garantie sur ce genre de défauts ? Shocked
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 33
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyMer 19 Aoû 2015 - 10:47

McGyver a écrit:
euh...y'a pas une garantie sur ce genre de défauts ? Shocked

Normalement oui, j'ai fais un mail au SAV de chez NRHS, acheté chez eux pour 100 dollars, donc environ 90€ au cours du moment de la commande, donc plutôt un bon prix pour le produit...

Avec le décalage horaire je n'ai pas encore eu de réponse, j'attends de voir se qu'ils vont me dire.

De toute façon je ne suis pas sur que le problème vienne vraiment du poussoir, je doit avoir un problème d'arriver d'huile. Bien que le poussoir était remplis d'huile...alors que je l'avais monté à sec scratch
Revenir en haut Aller en bas
orsu2b

orsu2b


Nombre de messages : 12640
Localisation : Corse
Ma Buell : XB12S 2004 Red
&
M1100 Black
&
SF1099 White
Date d'inscription : 31/08/2006

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyMer 19 Aoû 2015 - 11:14

Fil de nylon, un peu rigide, pour visiter les passages d'huile dans le carter qui alimentent les poussoirs ;-)
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 33
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyMer 19 Aoû 2015 - 12:27

orsu2b a écrit:
Fil de nylon, un peu rigide, pour visiter les passages d'huile dans le carter qui alimentent les poussoirs ;-)

merci study
Revenir en haut Aller en bas
Sailor

Sailor


Nombre de messages : 1391
Age : 53
Localisation : Dans le sud
Ma Buell : [TUB] X1B le mélange des genres, lightning 1999.

Date d'inscription : 22/05/2009

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyMer 19 Aoû 2015 - 20:59

Je constate que tu as trouvé le probleme.
Je pense que le piston a bloqué car tu n'as pas amorcé les poussoirs comme indiqué dans la doc du fabriquant.
Tu peux avoir un new en pièce unique sur le net.
A bientôt...
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31475
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[X1] Problème moteur - Page 16 506615
Date d'inscription : 25/09/2006

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyJeu 20 Aoû 2015 - 9:56

Sailor a écrit:
...car tu n'as pas amorcé les poussoirs comme indiqué dans la doc du fabriquant....

Dans ma tête, il me semblait bien qu'il fallait baigner les poussoirs dans l'huile jusqu'au moment du montage...j'ai cherché, et c'est effectivement marqué dans le manuel des '04, mais pas dans celui des '08 (ou alors j'ai pas trouvé) study
Revenir en haut Aller en bas
Maxou41

Maxou41


Nombre de messages : 1431
Age : 33
Localisation : 31
Ma Buell : X1 pour la route
1000 gsxr pour la piste
Date d'inscription : 20/11/2008

[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 EmptyJeu 20 Aoû 2015 - 11:02

Oui puis même si lors du montage il n'était pas amorcé, le poussoir ne s'est bloqué qu'au bout de 30 bornes et il y avait de l'huile dedans.

Et pourquoi celui là et pas les 3 autres qui ont étaient monté de la même manière? et sur la même soupape qui avait déjà cassé!

Comme dit précédemment, je vais contrôler l'arrivée d'huile sur ce poussoir! Puis je ne ferais pas deux fois la même bêtise...le prochain je le laisse trempé dans l'huile pendant 3 ans au minimum lol!
Revenir en haut Aller en bas
Contenu sponsorisé





[X1] Problème moteur - Page 16 Empty
MessageSujet: Re: [X1] Problème moteur   [X1] Problème moteur - Page 16 Empty

Revenir en haut Aller en bas
 
[X1] Problème moteur
Revenir en haut 
Page 16 sur 19Aller à la page : Précédent  1 ... 9 ... 15, 16, 17, 18, 19  Suivant
 Sujets similaires
-
» Problème moteur ???
» probleme moteur XB
» probleme moteur
» probleme moteur
» Problème voyant moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: