Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment :
Cartes Pokémon – coffret ETB Astres ...
Voir le deal

 

 [x1] problème démarreur

Aller en bas 
+8
Manu16
Dark_Ebola
Thieu
Sebuell
gabatch
buellman626
Thiéfaine
giome
12 participants
Aller à la page : 1, 2  Suivant
AuteurMessage
giome

giome


Nombre de messages : 558
Age : 36
Localisation : paris 15
Ma Buell : x1 lightning de 2001
Date d'inscription : 31/08/2011

[x1] problème démarreur Empty
MessageSujet: [x1] problème démarreur   [x1] problème démarreur EmptyMar 26 Aoû 2014 - 18:45

Bonjour,

J'étais parti tranquillou pour refaire une beauté à bubulle quand soudainement elle à gentiment calée.
Quand je met le contact les feux s'allument, tout va bien sauf les compteurs qui ne marchent pas (pas de trip et pas de voyants) et la pompe à essence ne se lance pas.
Le démarreur tourne mais forcément elle ne péte pas.
J'ai vérifié les relais, les fusibles.

Qui aurait une piste ?
J'en ai plein le *** de cette bécane.
Revenir en haut Aller en bas
Thiéfaine




Nombre de messages : 1163
Age : 44
Date d'inscription : 14/02/2008

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyMar 26 Aoû 2014 - 20:53

affraid affraid ça sent le moteur hs affraid affraid
Revenir en haut Aller en bas
buellman626
Admin
buellman626


Nombre de messages : 22101
Age : 61
Localisation : Beersel (.be)
Ma Buell : X1 Red Racing Stripe 626/80+MTS DVT 1200S+Diavel 1260S


Date d'inscription : 01/09/2006

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyMar 26 Aoû 2014 - 20:58

Commence par intervertir les 2 relais gris dans la boîte à fusibles pour voir si la pompe se réamorce. Si c'est le cas, ton démarreur ne fonctionnera pas.
Revenir en haut Aller en bas
giome

giome


Nombre de messages : 558
Age : 36
Localisation : paris 15
Ma Buell : x1 lightning de 2001
Date d'inscription : 31/08/2011

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyMar 26 Aoû 2014 - 21:42

Moteur HS je pense pas Rolling Eyes

Je penche vers un problème électrique, j'ai inversé les relais et pas de pompe.
Y'a pas une histoire de fusible à ce niveau ?
Revenir en haut Aller en bas
gabatch

gabatch


Nombre de messages : 2017
Age : 46
Localisation : Latitude: 46.1167, Longitude: -70.6667 46° 7′ 0″ Nord, 70° 40′ 0″ Ouest
Ma Buell : A plus rien !!!

Date d'inscription : 06/01/2010

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyMar 26 Aoû 2014 - 22:22

giome a écrit:
Moteur HS je pense pas Rolling Eyes

Je penche vers un problème électrique, j'ai inversé les relais et pas de pompe.
Y'a pas une histoire de fusible à ce niveau ?

- vérif des fusibles avec un multimètre et non à l'oeil,
- vérif des liaisons ECM-bobine, pompe à essence-ECM-fusible au cas ou un fil soit dénudé et fasse masse,
- capteur d'inclinaison ou de béquille qui déconne ???
Que dis ECMSpy ???
Revenir en haut Aller en bas
giome

giome


Nombre de messages : 558
Age : 36
Localisation : paris 15
Ma Buell : x1 lightning de 2001
Date d'inscription : 31/08/2011

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyMar 26 Aoû 2014 - 22:28

Ecm spy ne dit rien, le module bluetooth n'est pas alimenté non plus
C'est pour ça que je penche très fortement vers un problème électrique à la con,
J'irai vérifier le capteur de béquille et d'inclinaison.
Merci
Revenir en haut Aller en bas
Sebuell

Sebuell


Nombre de messages : 8540
Age : 45
Ma Buell : poum poum

ciao Marco ! ...
Date d'inscription : 02/09/2006

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyMar 26 Aoû 2014 - 22:44

si ton capteur de béquille est tj là vire le. ca fait une piste d'écartée, et tôt ou tard il fait rester en rade au bord de la route
Revenir en haut Aller en bas
Thieu

Thieu


Nombre de messages : 5732
Age : 46
Localisation : Janvry (91)
Date d'inscription : 31/08/2006

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyMar 26 Aoû 2014 - 22:45

Regarde du côté des diodes,aussi. Ça peut également venir du fusible thermique. Faudrait avoir le schéma électrique sous les yeux, voir ce qui est compatible avec ces symptômes. Ce que je trouve bizarre, c'est que le démarreur tourne, mais pas la pompe. Peut être juste le fusible de la pompe? Je sais plus si elle est sur le ´ignition ´, ou un autre. En tous cas, je partage l.analyse d'un souci électrique.
Revenir en haut Aller en bas
gabatch

gabatch


Nombre de messages : 2017
Age : 46
Localisation : Latitude: 46.1167, Longitude: -70.6667 46° 7′ 0″ Nord, 70° 40′ 0″ Ouest
Ma Buell : A plus rien !!!

Date d'inscription : 06/01/2010

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyMer 27 Aoû 2014 - 12:15

Il serai peut être bon de démonter cette pompe et de voire qu'elle gueule elle a !!!!!

[x1] problème démarreur Img_2017
Revenir en haut Aller en bas
Thieu

Thieu


Nombre de messages : 5732
Age : 46
Localisation : Janvry (91)
Date d'inscription : 31/08/2006

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyMer 27 Aoû 2014 - 13:53

Pas mieux... Elle est sur le même fusible que le reste. Si le démarreur tourne, et pas la pompe, ca vient plutôt d'elle. Regarde déjà si elle est toujours bien branchée.
Revenir en haut Aller en bas
Dark_Ebola

Dark_Ebola


Nombre de messages : 2641
Localisation : Toulouse
Ma Buell : XB12 STT 2k7
cyclops
Date d'inscription : 16/05/2010

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyMer 27 Aoû 2014 - 14:22

giome a écrit:
Ecm spy ne dit rien, le module bluetooth n'est pas alimenté non plus

module bluetooth pas alimente -> ecm pas alimente?

avant de demonter la pompe, je chercherais a savoir pourquoi l'ECM n'est pas alimente :-/
Revenir en haut Aller en bas
Thieu

Thieu


Nombre de messages : 5732
Age : 46
Localisation : Janvry (91)
Date d'inscription : 31/08/2006

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyMer 27 Aoû 2014 - 15:22

Ca peut aussi être une piste, vu que c'est l'ECM qui comande la mise a la masse de la pompe a essence.

Bonne chance dans la recherche de ton poltergeist !
Revenir en haut Aller en bas
gabatch

gabatch


Nombre de messages : 2017
Age : 46
Localisation : Latitude: 46.1167, Longitude: -70.6667 46° 7′ 0″ Nord, 70° 40′ 0″ Ouest
Ma Buell : A plus rien !!!

Date d'inscription : 06/01/2010

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyMer 27 Aoû 2014 - 16:54

Il y a peut être anguille ignition relay sous roche lol! vérifié avec un multimètre tous le binz !!!!
Revenir en haut Aller en bas
giome

giome


Nombre de messages : 558
Age : 36
Localisation : paris 15
Ma Buell : x1 lightning de 2001
Date d'inscription : 31/08/2011

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyMer 27 Aoû 2014 - 17:42

Tunas raison ça doit venir du "ignition relay"
Vu que c'est lui qui alimente l'ecm, la pompe et le bloc compteur.
Il est situé ou exactement ?

Je pensais aussi à la sécurité de la béquille ou au capteur de chute, mais j'ai abandonné cette piste car dans ce cas les compteurs et l'ecm sont alimentés.

Et comme de par hasard ça tombe au moment où je veux la vendre, quand je suis surbooke au boulot Mad
Revenir en haut Aller en bas
Manu16

Manu16


Nombre de messages : 11767
Age : 53
Localisation : Angoulême
Ma Buell : XB12X Ulysses 2006 Break full bazar et tout et tout à ma sauce, que du coup, ben c'est la mieux.
pis une seconde, jumelle de 6 mois...spa raisonnab'
Date d'inscription : 09/08/2010

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyJeu 28 Aoû 2014 - 23:56

y a pas de hasard....elle veut rester.... pirat
Revenir en haut Aller en bas
giome

giome


Nombre de messages : 558
Age : 36
Localisation : paris 15
Ma Buell : x1 lightning de 2001
Date d'inscription : 31/08/2011

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyJeu 11 Sep 2014 - 20:47

Mon problème n'est toujours pas résolu.
J'y suis retourné, les relais sont bons ainsi que les fusibles. Je sais pas comment tester les diodes.

Je sais pas vers où me diriger, j'ai remarquer que le capteur de neutre ne fonctionne pas non plus....
Quelqu'un à une idée, une piste que je pourrais suivre ??

Jvais y foutre le feu si ça continue....
Revenir en haut Aller en bas
Alain31

Alain31


Nombre de messages : 265
Age : 55
Localisation : 78 -> 10
Ma Buell : X1 maison

Date d'inscription : 28/04/2012

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyJeu 11 Sep 2014 - 21:23

Bonjour Giome,

Je suis sur Mantes, j'ai pas mal d'outillage méca/élec pour te filer un coup de main si tu veux.
J'ai pas mal bossé sur mon X1 de l'électrique à la boite de vitesse...
Si tu veux de l'aide, dis moi Very Happy
Revenir en haut Aller en bas
giome

giome


Nombre de messages : 558
Age : 36
Localisation : paris 15
Ma Buell : x1 lightning de 2001
Date d'inscription : 31/08/2011

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyJeu 11 Sep 2014 - 21:32

Merci pour ta proposition Alain, je dois m'absenter pour 15 jours, au retour je m'occuperai sérieusement de bubulle.
Je te recontacterai à ce moment là cheers
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31480
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[x1] problème démarreur 506615
Date d'inscription : 25/09/2006

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyJeu 11 Sep 2014 - 22:07

test des diodes
[x1] problème démarreur Testing-diode-using-analog-multimeter

dans un sens de mesure t'as pas de résistance, dans l'autre elle est infinie.

le témoin qui s'allume pas, ça active le système interlock et empêche l'action du démarreur. Si elle démarre en embrayant, c'est ton capteur de neutre ou son fil qui posent problème...il est en avant du pignon et c'est p't'être simplement son fil qui est coupé  Wink
[x1] problème démarreur Foto-RTSDRVTT
Revenir en haut Aller en bas
Alain31

Alain31


Nombre de messages : 265
Age : 55
Localisation : 78 -> 10
Ma Buell : X1 maison

Date d'inscription : 28/04/2012

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyJeu 11 Sep 2014 - 22:25

giome a écrit:
Merci pour ta proposition Alain, je dois m'absenter pour 15 jours, au retour je m'occuperai sérieusement de bubulle.
Je te recontacterai à ce moment là cheers

Ça marche Very Happy à dans 15 jours,
Revenir en haut Aller en bas
giome

giome


Nombre de messages : 558
Age : 36
Localisation : paris 15
Ma Buell : x1 lightning de 2001
Date d'inscription : 31/08/2011

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyVen 26 Sep 2014 - 11:28

De retour !!
Je cherche une âme charitable sur paname pour m'aider à rapatrier bubulle chez moi, elle est à 5 ou 6 km de mon domicile et je n'ai pas d'attelage sur la voiture.
Si quelqu'un avec un fourgon ou une remorque veut bien me filer un coup de main, je lui serai reconnaissant cheers

Ça me permettrait de pouvoir bosser dessus plus sereinement et plus efficacement.

Merci d'avance cheers
Revenir en haut Aller en bas
giome

giome


Nombre de messages : 558
Age : 36
Localisation : paris 15
Ma Buell : x1 lightning de 2001
Date d'inscription : 31/08/2011

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyLun 29 Sep 2014 - 10:05

McGyver a écrit:
test des diodes
[x1] problème démarreur Testing-diode-using-analog-multimeter

dans un sens de mesure t'as pas de résistance, dans l'autre elle est infinie.

le témoin qui s'allume pas, ça active le système interlock et empêche l'action du démarreur. Si elle démarre en embrayant, c'est ton capteur de neutre ou son fil qui posent problème...il est en avant du pignon et c'est p't'être simplement son fil qui est coupé  Wink
[x1] problème démarreur Foto-RTSDRVTT

J'ai pas de capteur devant le pignon...
J'en ai un au dessus, et j'ai pas de contacteur au niveau de lembrayage.....

[x1] problème démarreur Dsc_0518

Et qu'est ce que c'est que ça ?

[x1] problème démarreur Dsc_0517

J'aurai du bosser mon elec à l'école lol!
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31480
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[x1] problème démarreur 506615
Date d'inscription : 25/09/2006

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyLun 29 Sep 2014 - 11:38

giome a écrit:

J'ai pas de capteur devant le pignon...
il est caché par le pignon...sur ma photo, c'est un carter de sports'


[x1] problème démarreur Dsc_0518
ça, c'est le capteur de vitesse


[x1] problème démarreur Dsc_0517
disjoncteur thermique principal
Revenir en haut Aller en bas
JULOSTEO

JULOSTEO


Nombre de messages : 584
Age : 39
Localisation : toulouse
Ma Buell : BUELL X1 2001
Date d'inscription : 03/08/2013

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyJeu 2 Oct 2014 - 9:34

Après avoir changer batterie, stator et regulateur, la pompe à essence de ma bubulle ne se lançait pas.
Finalement après avoir tester toutes les pièces, le pb venait de là (je te note ce que le mec m'a écris sur la facture):
''fil sectionné sur une cosse à l'intérieur d'une connectique sur faisceau principal sous réservoir, et sous le support de batterie''
Si ya un truc que j'ai compris, c'est que quand c'est une pièce qui est morte, tu trouves facilement la panne, quand tout est bon mais que ça démarre pas, c'est que t'as un truc sur le faisceau lui même qui déconne.
Après c'est juste une piste lol!
Revenir en haut Aller en bas
giome

giome


Nombre de messages : 558
Age : 36
Localisation : paris 15
Ma Buell : x1 lightning de 2001
Date d'inscription : 31/08/2011

[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur EmptyVen 3 Oct 2014 - 18:02

Je suis persuadé que tu as raison, un fil à la con cassé dans sa gaine.
Revenir en haut Aller en bas
Contenu sponsorisé





[x1] problème démarreur Empty
MessageSujet: Re: [x1] problème démarreur   [x1] problème démarreur Empty

Revenir en haut Aller en bas
 
[x1] problème démarreur
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» TUB X1 probleme de démarreur
» probleme be démarreur
» ( Résolu ) Problème de démarreur sur XB12X, fil brulé ?!
» Pas de démarreur
» démarreur HS ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: