Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 problème démarrage ... mais pas sur Buell

Aller en bas 
AuteurMessage
ecirb

ecirb

Nombre de messages : 7168
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

problème démarrage ... mais pas sur Buell Empty
MessageSujet: problème démarrage ... mais pas sur Buell   problème démarrage ... mais pas sur Buell EmptyJeu 17 Juil 2014 - 13:46

Salut,

comme quoi y'a pire que Buell, je viens vous solliciter pour une question Aprilia ...
Si je vous dit qu'une moto démarre de manière visiblement aléatoire ?
J'entends par là que le plus souvent elle ne démarre pas (comprendre on entend la pompe à essence, le bruit du relais qui semble claquer mais le démarreur ne se lance pas). Quand ça arrive, à force de bidouiller la béquille et de jouer avec la boîte, on finit  toujours par tomber sur une config qui fonctionne mais jamais la même. Alors des fois ça passe en 1° débrayé, des fois en 2° débrayé, des fois au point mort ...

Bref j'ai pensé à un capteur de point mort mais ça me semble pas logique vu que le voyent N s'allume correctement au tableau de bord. Idem pour le capteur de béquille sortie, le voyant fonctionne bien.

J'en suis rendu au relais qui serait foireux mais je vois pas pourquoi vu qu'il semble claquer.

D'où les questions :
1 - est-il possible de tester un démarrage en "chuntant" le relais ? genre démonter le relais et ponter les bornes qui vont bien ... sur le papier ça me semble OK, mais vu le courant qui passe par là, j'ai peur que ce soit pas très très malin de faire ça (voire à la limite de se retrouver dans les darwin awards)
2 - est-ce que vous avez déjà rencontré des trucs du genre ?

Au niveau contexte si ça peut aider :
- la moto a chuté (longue glissade) et est restée immobile pendant un an. Niveau réparation il y a eu radiateur, guidons, sélecteur, nettoyage complet des amas de graisse au niveau du PSB, remontage des carénages stock en lieu et place des polys, replaçage du faisceau à sa place initiale ... donc notamment le relais de démarreur a été manipulé, le capteur anti-chute aussi, mais tout a retrouvé sa place.
- une fois qu'elle tourne, la moto se comporte parfaitement bien.

Voilà si vous avez de l'inspiration, je suis preneur.
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 27157
Age : 48
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
problème démarrage ... mais pas sur Buell 506615
Date d'inscription : 25/09/2006

problème démarrage ... mais pas sur Buell Empty
MessageSujet: Re: problème démarrage ... mais pas sur Buell   problème démarrage ... mais pas sur Buell EmptyJeu 17 Juil 2014 - 16:04

bon...vu que c'est une daube italienne, et que les ritals n'ont jamais été forts en électricité, tu devrais t'estimer heureux qu'il n'y ait pas encore eu de court-jus et que le véhicule n'ait pas pris feu  problème démarrage ... mais pas sur Buell 506615 

pour les relais, tu peux sans grand risque faire des pontages pour les remplacer.

C'est normalisé :
problème démarrage ... mais pas sur Buell Relaiselec4


Quand tu envoies du courant sur la borne 86, ça active l'électroaimant qui met alors en contact les bornes 30 et 87. Sur le dessin, c'est un relais standard "carré" et tu peux sans autre simuler le relais en action en pontant les bornes 30 et 87 (sur le socle de la moto, forcément) avec un fil.

pour un microrelais, c'est les bornes 3 et 5 qu'il faut ponter.

problème démarrage ... mais pas sur Buell S0332201107


en règle générale ces relais ne véhiculent que le courant de commande du démarreur, et il suffit d'effectuer le pontage avec un fil de section suffisante ; vu qu'on est sur des relais de 25-30A, avec du 1,5mm2 tu ne prends aucun risque

Pis si c'est le même schéma que la tuono, c'est mal barré puisque la commande du relais est donnée par l'ECU...l'ECM quoi Neutral 
Revenir en haut Aller en bas
ecirb

ecirb

Nombre de messages : 7168
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

problème démarrage ... mais pas sur Buell Empty
MessageSujet: Re: problème démarrage ... mais pas sur Buell   problème démarrage ... mais pas sur Buell EmptyJeu 17 Juil 2014 - 16:43

normalement c'est bien comme le tuono.
Donc si je te suis, lorsque j'appuie sur le bouton de démarreur, l'info file sur l'ECU qui lui ensuite renvoie l'info sur le relais (bornes 86) qui permet la fermeture du circuit de démarreur. J'ai bon là ?
Donc si je fais le test en shuntant les bornes 87 et 30 et que le démarreur se lance, c'est que soit l'ECU n'envoie pas l'info en temps normal soit le relais qui déconne.
Et s'il ne se lance pas avec le pontage, alors le problème est en aval.

J'ai tout bon là ?

Merci  cheers 
Revenir en haut Aller en bas
k-lagan

k-lagan

Nombre de messages : 2132
Age : 35
Localisation : Orvault (44)
Ma Buell : Ex XB9S Full Race & X1 en cours de modif et S3/1 bitza racer


Date d'inscription : 26/09/2007

problème démarrage ... mais pas sur Buell Empty
MessageSujet: Re: problème démarrage ... mais pas sur Buell   problème démarrage ... mais pas sur Buell EmptyJeu 17 Juil 2014 - 18:01

Si je me rappelle bien, sur les aprilia c'est souvent la roue libre qui merde.
Revenir en haut Aller en bas
https://www.facebook.com/groups/1519356235030121/
ecirb

ecirb

Nombre de messages : 7168
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

problème démarrage ... mais pas sur Buell Empty
MessageSujet: Re: problème démarrage ... mais pas sur Buell   problème démarrage ... mais pas sur Buell EmptyJeu 17 Juil 2014 - 18:42

Yeap mais la le démarreur se lance meme pas.
Apparemment le relais serait une faiblesse aussi. Mais il est pas comme les nôtres ce relais.

http://www.rst1000.info/index.php?option=com_content&view=article&id=25&Itemid=68
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 27157
Age : 48
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
problème démarrage ... mais pas sur Buell 506615
Date d'inscription : 25/09/2006

problème démarrage ... mais pas sur Buell Empty
MessageSujet: Re: problème démarrage ... mais pas sur Buell   problème démarrage ... mais pas sur Buell EmptyJeu 17 Juil 2014 - 19:01

bon...j'avais pas vu la spécificité de cette bestiole sur les schéma électrique...100A en pointe, faut du fil un peu plus costaud...
Donc pour tester, tu fabriques un pont avec un gros clou ou une vis ou un truc qui fait a peu près la taille des connecteurs à vis du relais. Si en pontant ces deux connecteurs, le démarreur se lance, c'est que le relais ou le courant de commande déconne.
Tu vérifies donc si le courant de commande est présent en vérifiant la tension entre les deux cosses du connecteur blanc tu dois avoir à peu près 12v en appuyant sur le bouton démarrage. Si t'as bien cette tension, c'est le relais qui est foutu, sinon c'est probablement l'ECU qui déconne...mais pour en être certain faudrait vérifier un après l'autre les circuits anti-démarrage...tiens d'ailleurs, ça me fait penser qu'elles sont équipées d'un antivol électronique ces bestioles, non ? y'a bien des chances que ce soit ça qui déconne  study 

Revenir en haut Aller en bas
Dark_Ebola

Dark_Ebola

Nombre de messages : 2597
Localisation : Toulouse
Ma Buell : XB12 STT 2k7
cyclops
Date d'inscription : 16/05/2010

problème démarrage ... mais pas sur Buell Empty
MessageSujet: Re: problème démarrage ... mais pas sur Buell   problème démarrage ... mais pas sur Buell EmptyJeu 17 Juil 2014 - 23:32

les aprilia qui demarrent pas  No 
parles en a Pierry et a Davounet ...  No 
Revenir en haut Aller en bas
ecirb

ecirb

Nombre de messages : 7168
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

problème démarrage ... mais pas sur Buell Empty
MessageSujet: Re: problème démarrage ... mais pas sur Buell   problème démarrage ... mais pas sur Buell EmptyVen 18 Juil 2014 - 11:53

OK, merci les gars, je test ça quand c'est possible.
Je vous tiens au jus Smile

Oui Dark, Davounet à sourit  cheers 
Revenir en haut Aller en bas
guillaume

guillaume

Nombre de messages : 15601
Age : 38
Localisation : lille
Ma Buell : pocket buell xb12S
crazy twin garage HD fucker
What a Face
Date d'inscription : 03/09/2006

problème démarrage ... mais pas sur Buell Empty
MessageSujet: Re: problème démarrage ... mais pas sur Buell   problème démarrage ... mais pas sur Buell EmptyVen 18 Juil 2014 - 15:55

Câble le corps de ton démarreur directement sur la masse devra batterie, et vois si elle démarre Wink
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 27157
Age : 48
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
problème démarrage ... mais pas sur Buell 506615
Date d'inscription : 25/09/2006

problème démarrage ... mais pas sur Buell Empty
MessageSujet: Re: problème démarrage ... mais pas sur Buell   problème démarrage ... mais pas sur Buell EmptyVen 18 Juil 2014 - 20:23

guillaume a écrit:
Câble le corps de ton démarreur directement sur la masse devra batterie, et vois si elle démarre Wink


Attention ! pour le but décoratif seulement. Non destiné aux enfants. Si une batterie est hirondelle, voir promptement le docteur.

Spoiler:
 

 problème démarrage ... mais pas sur Buell 506615 
Revenir en haut Aller en bas
Contenu sponsorisé




problème démarrage ... mais pas sur Buell Empty
MessageSujet: Re: problème démarrage ... mais pas sur Buell   problème démarrage ... mais pas sur Buell Empty

Revenir en haut Aller en bas
 
problème démarrage ... mais pas sur Buell
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage 250 te
» Problème démarrage (320 S)
» Petit problème avec mon 125
» problème B14
» Apex problème démarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: BLA BLA-
Sauter vers: