Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
 

 [tub] Témoin huile éteint

Aller en bas 
4 participants
AuteurMessage
looping883

looping883


Nombre de messages : 17
Age : 36
Localisation : Nuits-Saint-Georges
Ma Buell : X1 - 2001
Sportster 883
Date d'inscription : 05/10/2013

[tub] Témoin huile éteint Empty
MessageSujet: [tub] Témoin huile éteint   [tub] Témoin huile éteint EmptySam 5 Oct 2013 - 21:20

Ma X1 (2001) totalisant 50000km: Vidange et controle du pignon de pompe à huile.

Je me suis fourni, il y quelques jours huiles, filtre et joint de pompe.
Aujourd'hui, temps pourri, direction les mains dans l' cambouis.

Après légère chauffe du moteur pour fluidifier l'huile:
Vidange OK
Démontage sabot OK
Démontage des colliers de la cartouche de l'amortos pour la décaler OK
Démontage de la durite (celle de devant la pompe) OK
Démontage des 2 vis et retrait de la pompe OK
Inspection du pignon OK
Remontage avec remplacement du joint de pompe OK
Remplacement du filtre à huile OK
Remplissage du bac à huile (20w50 HD) OK

Controle:
Mise en route > 1sec > extinction du voyant > 10sec > contact "OFF"

Je remets un peu d'huile, niveau OK

Jusque là tout va bien!

Je remets le contact mais là, PAS DE VOYANT D'HUILE (moteur éteint) scratch 

Je redemarre, rien d'anormal mais je coupe rapidement quand-même! voyant éteint ne veux pas dire lubrification correct...

Je démonte le capteur, de l'huile s'écoule, je nettoie et le remonte.

De nouveau controle:
Contact "ON" voyant huile allumé > Mise en route > 1sec > extinction du voyant > 10sec > contact "OFF"
J'attend 30sec > contact "ON" (moteur éteint) mais le voyant ne s'allume pas
J'attend 5min > contact "ON" mais le voyant ne s'allume pas
J'attend 15min > contact "ON" là le voyant s'allume normalement...


Dois-je en déduire que l'huile ne circule pas? Mais alors pourquoi?
scratch scratch scratch scratch scratch scratch scratch 


Revenir en haut Aller en bas
guillaume

guillaume


Nombre de messages : 15601
Age : 41
Localisation : lille
Ma Buell : pocket buell xb12S
crazy twin garage HD fucker
What a Face
Date d'inscription : 03/09/2006

[tub] Témoin huile éteint Empty
MessageSujet: Re: [tub] Témoin huile éteint   [tub] Témoin huile éteint EmptyDim 6 Oct 2013 - 8:27

Fais tourner le moteur au moins 5 min Laughing

T'es sûr d'avoir mis l'huile et que ta pompe fonctionne Question
Rien ne bloque quand tu tournes ta roue ar en 5eme Question
Revenir en haut Aller en bas
djedje

djedje


Nombre de messages : 1902
Age : 50
Localisation : 35500
Ma Buell : X1 Viper & X1 red racing stripe
Date d'inscription : 11/10/2006

[tub] Témoin huile éteint Empty
MessageSujet: Re: [tub] Témoin huile éteint   [tub] Témoin huile éteint EmptyLun 7 Oct 2013 - 9:24

Démarres ta belle ....
Enlèves la selle ....
Retire ta jauge a huile ....
Tu dois voir ta circulation d'huile dans ton bac cyclops 
Il y a un très léger courant d'huile et plein de bubulles partout ....
Si tu n'as pas ça tu n'as pas de circulation d'huile ....
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31458
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[tub] Témoin huile éteint 506615
Date d'inscription : 25/09/2006

[tub] Témoin huile éteint Empty
MessageSujet: Re: [tub] Témoin huile éteint   [tub] Témoin huile éteint EmptyLun 7 Oct 2013 - 11:31

pis euh....le capteur est logiquement placé sur la partie en pression du circuit, entre la pompe et les injecteurs...c'est assez logique qu'il reste une pression résiduelle dans cette partie de circuit quand on coupe le contact, et donc que le témoin ne s'allume pas. study 
Revenir en haut Aller en bas
looping883

looping883


Nombre de messages : 17
Age : 36
Localisation : Nuits-Saint-Georges
Ma Buell : X1 - 2001
Sportster 883
Date d'inscription : 05/10/2013

[tub] Témoin huile éteint Empty
MessageSujet: Re: [tub] Témoin huile éteint   [tub] Témoin huile éteint EmptyLun 7 Oct 2013 - 20:50

D'abord merci pour votre aide!

Je suis un peu d'accord avec toi McGyver mais comme ça le faisais pas avant, ça m'inquiete un peu...
Quelqu'un a t'il ce "phénomène" sur ça belle et aucun problème Question 

En attendant d'autre avis, je vérifie l'idée de Djedje des que possible!

Ps: rien ne bloque quand je tourne la roue en 5ième (à part la compression)
Revenir en haut Aller en bas
looping883

looping883


Nombre de messages : 17
Age : 36
Localisation : Nuits-Saint-Georges
Ma Buell : X1 - 2001
Sportster 883
Date d'inscription : 05/10/2013

[tub] Témoin huile éteint Empty
MessageSujet: Re: [tub] Témoin huile éteint   [tub] Témoin huile éteint EmptyMar 8 Oct 2013 - 20:50

Suite au conseil de Djedje Idea  j'ai vérifié dans mon bac à huile si la circulation d'huile est visible.

Un tout petit courant (à la limite du visible) au debut et après quelques seconde au ralenti, une colonie de petites bubulles rassurantes est apparue cheers

J'espère m'être inquiété pour rien mais je pourrai pas m'empêcher d'angoisser pale  durant les 20 prochains kilomètres.

Revenir en haut Aller en bas
Contenu sponsorisé





[tub] Témoin huile éteint Empty
MessageSujet: Re: [tub] Témoin huile éteint   [tub] Témoin huile éteint Empty

Revenir en haut Aller en bas
 
[tub] Témoin huile éteint
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» témoin pression huile éteint sur X1
» témoin pression d'huile (ampoule inside)
» Moteur s'eteint
» compteur qui s'éteint et s'allume en roulant
» [XB] Fuite d'huile - Filtre à Huile / URGENT AIDE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: