Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 court circuit au démarrage (ulysse)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Achab

avatar

Nombre de messages : 20
Age : 52
Localisation : fort de france (Martinitque)
Ma Buell : Ulysse

Date d'inscription : 13/12/2007

MessageSujet: court circuit au démarrage (ulysse)   Lun 16 Sep 2013 - 14:40

bonjour,
j'ai vu qqs post anciens sur les PB de court jus au démarrage principalement à cause du contacteur...
ma ulysse de 28 000 bornes vient de me claquer le fusible d'"ignition" puis celui de remplacement, puis un autre que j'avais mis après avoir nettoyé les contacts et pulvériser du spray spécial et laissé sécher le tout qqs jours pensant que l'humidité était en cause (j'habite en Martinique).
les fusibles pettent des que je tourne la clé sur contact avant même que le moteur entame son contrôle.

je suis preneur d'avis et de conseil, le concessionnaire le plus proche étant à qqs milliers de Km
Revenir en haut Aller en bas
http://stephane.caffaro@laposte.net
fred

avatar

Nombre de messages : 1642
Age : 48
Localisation : Seine et Marne
Ma Buell : XB12S 2005
+1000VTRF
+1000VTRS
+650NX version puzzle
Date d'inscription : 02/09/2006

MessageSujet: Re: court circuit au démarrage (ulysse)   Lun 16 Sep 2013 - 15:30

j'ai eu ça sur mon XB au début, problème dans le faisceau au niveau de la colonne de direction... Bon courage.
Revenir en haut Aller en bas
Manu16

avatar

Nombre de messages : 7272
Age : 48
Localisation : Angoulême
Ma Buell : XB12X Ulysses 2006 Break full bazar et tout et tout !
Date d'inscription : 09/08/2010

MessageSujet: Re: court circuit au démarrage (ulysse)   Lun 16 Sep 2013 - 23:59

pas mieux, démonte te tête de fourche.....
mon faisceau touchait le cadre et ses boulons : protections ouvertes comme une banane !
bon courage si c'est le cas car le câblage est tendu....
Revenir en haut Aller en bas
Achab

avatar

Nombre de messages : 20
Age : 52
Localisation : fort de france (Martinitque)
Ma Buell : Ulysse

Date d'inscription : 13/12/2007

MessageSujet: Re: court circuit au démarrage (ulysse)   Mar 17 Sep 2013 - 2:11

merci, cela me rassure un peu si c'est seulement un PB de câblage, j'appréhendais d'avoir à changer le contacteur, en attendant j'ai ressorti le vélo...
Revenir en haut Aller en bas
http://stephane.caffaro@laposte.net
Manu16

avatar

Nombre de messages : 7272
Age : 48
Localisation : Angoulême
Ma Buell : XB12X Ulysses 2006 Break full bazar et tout et tout !
Date d'inscription : 09/08/2010

MessageSujet: Re: court circuit au démarrage (ulysse)   Mar 17 Sep 2013 - 6:58

Achab a écrit:
merci, cela me rassure un peu si c'est seulement un PB de câblage, j'appréhendais d'avoir à changer le contacteur, en attendant j'ai ressorti le vélo...
affraid  ce n'est pourtant pas plat là-bas ! ! ! !
Revenir en haut Aller en bas
Achab

avatar

Nombre de messages : 20
Age : 52
Localisation : fort de france (Martinitque)
Ma Buell : Ulysse

Date d'inscription : 13/12/2007

MessageSujet: ben j'ai pas trouvé!!   Lun 30 Sep 2013 - 2:32

Au secours!! bon j'ai épluché le faisceau électrique, dans la tête de fourche, dans le cadre, autour du moteur...tout est ok et pourtant mon P....n de fusible 15A ignition continue à griller des que je met le contact...est ce que les relais peuvent être en cause?
Revenir en haut Aller en bas
http://stephane.caffaro@laposte.net
McGyver
Admin
avatar

Nombre de messages : 25588
Age : 46
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04 & S1WL 98

Date d'inscription : 25/09/2006

MessageSujet: Re: court circuit au démarrage (ulysse)   Lun 30 Sep 2013 - 12:38

oui, si leur diode interne est grillée...simple à vérifier :
tu vires le relais, tu mets le fusible. s'il grille c'est que le problème est ailleurs, s'il ne grille que quand tu mets le relais, t'as trouvé le problème.

Pour la réparation, tu peux tout à fait ouvrir le relais et ne remplacer que la diode...une diode universelle 1N4007, par exemple fait tout à fait l'affaire, et vaut que dalle. (je sais pas si c'est plus simple pour toi d'avoir un magasin de réparation électronique ou d'électricité auto ? )
Revenir en haut Aller en bas
Achab

avatar

Nombre de messages : 20
Age : 52
Localisation : fort de france (Martinitque)
Ma Buell : Ulysse

Date d'inscription : 13/12/2007

MessageSujet: tais toi et pédales!!   Mar 1 Oct 2013 - 1:29

super merci pour le renseignement...demain matin je saute sur vélo et j'essais...espoir, espoir!
Revenir en haut Aller en bas
http://stephane.caffaro@laposte.net
Achab

avatar

Nombre de messages : 20
Age : 52
Localisation : fort de france (Martinitque)
Ma Buell : Ulysse

Date d'inscription : 13/12/2007

MessageSujet: enfin!!   Mer 2 Oct 2013 - 0:32

merci, merci...reconnaissance éternelle à toi Mc Gyver pour ton truc, simple et de bon gout...
crac crac en 2 coups de clé de contact j'ai repéré le coupable, qui curieusement n'était pas celui "ignition" mais celui de "key switch"
demain je ressaute sur mon vélo (toujours) et je file chez l'électronicien pour trouver une diode.

cordialement


Revenir en haut Aller en bas
http://stephane.caffaro@laposte.net
Achab

avatar

Nombre de messages : 20
Age : 52
Localisation : fort de france (Martinitque)
Ma Buell : Ulysse

Date d'inscription : 13/12/2007

MessageSujet: bu(e)ll shit!   Mer 2 Oct 2013 - 1:07

trop beau pour etre vrai! j'aurais du m'en douter!

je viens de démonter le relai et là pas l'ombre d'une diode! c'est juste un genre d'electro-aimant...
Revenir en haut Aller en bas
http://stephane.caffaro@laposte.net
McGyver
Admin
avatar

Nombre de messages : 25588
Age : 46
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04 & S1WL 98

Date d'inscription : 25/09/2006

MessageSujet: Re: court circuit au démarrage (ulysse)   Mer 2 Oct 2013 - 9:04

si, si, il y a une diode de roue libre dans les relais Buell, entre les pôles 1 et 2 du relais. La diode est "clipsée" sur deux pattes fendues. D'ailleurs le relais fonctionnera très bien sans la diode, mais à moyen terme les contacts de l'interrupteur seront détruits par les micro-arcs électriques qui se produiront alors à chaque coupure d'alimentation.

si jamais :


http://buell.actifforum.com/t29644-xb-relais-references-croisees
Revenir en haut Aller en bas
Achab

avatar

Nombre de messages : 20
Age : 52
Localisation : fort de france (Martinitque)
Ma Buell : Ulysse

Date d'inscription : 13/12/2007

MessageSujet: kolossal deception   Mer 16 Oct 2013 - 23:00

Evil or Very Mad  Bon ça marche pas!!
j'ai reçu des relais neuf, rien n'y fait, j'ai mis les relais en place , quand je met le contact le fusible 15A "ignition" grille,
Quand j'enlève le relais "ignition" et que je met le contact, le fusible ne grille pas, le compte tour fait son petit tour, les voyants du neutre et d'huile s'allument mais le voyant "check engins" ne s'allume pas et si s'appui sur le démarreur il s'enclenche et tourne normalement mais la moto ne démarre pas!

moral à zero!
Revenir en haut Aller en bas
http://stephane.caffaro@laposte.net
guillaume

avatar

Nombre de messages : 15601
Age : 37
Localisation : lille
Ma Buell : pocket buell xb12S
crazy twin garage HD fucker
What a Face
Date d'inscription : 03/09/2006

MessageSujet: Re: court circuit au démarrage (ulysse)   Jeu 17 Oct 2013 - 8:42

Et le fusible de pompe à essence, il est encore OK Question
Revenir en haut Aller en bas
McGyver
Admin
avatar

Nombre de messages : 25588
Age : 46
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04 & S1WL 98

Date d'inscription : 25/09/2006

MessageSujet: Re: court circuit au démarrage (ulysse)   Jeu 17 Oct 2013 - 10:38

Bon, on avance... Si c'est pas le relais qui est en cause, ça veut dire que le court circuit est après ce relais.

Le circuit "Ignition" alimente par des fils gris :

Le relais "auxiliary"
La prise datalink (ousk'on branche ECMSpy)
l'injecteur av
l'injecteur ar
la bobine
l'ECM
le comodo droit pour la commande du starter
(la prise solénoid de l'échappement japonais (si la prise existe sur les autres modèles, elle sort du faisceau vers la bobine et se retrouve dans la boite à air))

Il te faut donc débrancher tous ces connecteur puis mettre le contact. Si le fusible lâche, c'est la "M" (majuscule) car ça veut dire que le court-jus est quelque part sur un fil gris, avec la masse et que t'es bon pour explorer les entrailles de ta moto.Crying or Very sad
Ah oui, vu qu'il y a peu de chances que l'ECM soit en cause, fais un premier essai en le laissant branché, si t'as du bol le fusible ne grillera pas...s'il grille, fais alors le test en le débranchant, comme expliqué ci dessus. ça évitera d'avoir pleins de code d'erreur study ) 
Si le fusible tient, tu rebranche l'un après l'autre les différents connecteur jusqu'à ce que le fusible fonde...là, tu auras le fautif qui cause le court-jus.
ça c'est la méthode qui économise les fusibles...si t'en as à la pelle, tu peux faire l'inverse : tester chaque prise l'une après l'autre. Vu la possibilité de court-circuit, je le ferai dans cet ordre :

Relais Auxiliary
Comodo droit
Bobine
injecteurs G D
Ecm

si c'est la bobine, les injecteurs ou l'ECM qui créent le court-jus, t'es bon pour les remplacer.

Vàlà...y'à plus qu'a...bonne chance drunken 
Revenir en haut Aller en bas
Achab

avatar

Nombre de messages : 20
Age : 52
Localisation : fort de france (Martinitque)
Ma Buell : Ulysse

Date d'inscription : 13/12/2007

MessageSujet: c'est quant qu'elle est réparée ta moto? tais toi et pédales   Ven 18 Oct 2013 - 0:41

merci ma lueur d'espoir,
je repars sur mon vélo pour acheter une brouette de fusibles...avec un metrix ya pas moyen de vérifier l'amperage à la place du fusible?
Revenir en haut Aller en bas
http://stephane.caffaro@laposte.net
McGyver
Admin
avatar

Nombre de messages : 25588
Age : 46
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04 & S1WL 98

Date d'inscription : 25/09/2006

MessageSujet: Re: court circuit au démarrage (ulysse)   Ven 18 Oct 2013 - 8:51

ben faut être sûr qu'il a une coupure en cas de surtension....pis même si c'est pas lui qui grille (ce qui te coûterait quelques bonnes poignées de fusibles) y'a bien des chances que les fils de la moto ne supportent pas la surtension....bon note que ça te ferait avancer très vite : tu localise le début d'incendie et c'est là qu'est le court-circuit Laughing (et là, t'as pas fini ton histoire d'amour avec ton vélo)
Revenir en haut Aller en bas
Achab

avatar

Nombre de messages : 20
Age : 52
Localisation : fort de france (Martinitque)
Ma Buell : Ulysse

Date d'inscription : 13/12/2007

MessageSujet: et voila!   Jeu 7 Nov 2013 - 1:47

bon alors j'ai tout débranché, puis tout retranché et le Twisted Evil  était caché ...dans la pompe à carburant👽 
je replonge dans le guide atelier et la consternation! faut démonter le bras oscillant pour pouvoir sortir la pompe de sa cachette🇳🇴 

Suspect il faut bien avouer que ça dépasse mes compétences.

en désespoir de cause je vais donc trouver un mécano qui fait du Harley dans son garage à la maison genre bricolo du dimanche...
je rentre dans la bergerie et entre les Harley je vois une vénérable S1 au fondus de la caverne...mon capital espoir se regonfle, je discute avec le savant...c'est un vrai, homologué patenté et tout et tout...je lui laisse mon bebe, le guide et mon N° de berlingot, pour un peu je l'appellerai mon sauveur.

24h plus tard montre en main y me dis c'est OK la dame est prête.
j'accourt et je constate que ça tourne comme un horloge, que c'était la connexion de la sonde de pression de carburant qui faisait court jus.
Alors moi je dis "à ouais , alors t'as pas eu besoin de démonter la pompe", là y se fout de moi et réplique "t'as qua croire! tout ça c'est inside la pompe i y a fallut tout sortir amortos , bras, pompe..."
je remballe ma science je dis merci au monsieur,
combien je vous dois msieur? "3 heures, un soudure, une paire de joint ben ça fait 152€ tout rond mon gars"

incredible isn'tit?

je tire mon chapeau à ce passionné pas cher, je remercie chaleureusement tout ceux qui mon aidé dans cette galère , en particulier Mc Gyver, et surtout mon vélo qui me supporte quotidiennement depuis deux mois.
Revenir en haut Aller en bas
http://stephane.caffaro@laposte.net
Contenu sponsorisé




MessageSujet: Re: court circuit au démarrage (ulysse)   

Revenir en haut Aller en bas
 
court circuit au démarrage (ulysse)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» court circuit au démarrage (ulysse)
» [XB] court circuit au démarrage
» [1.9 TD - Démarrage] ZX - Bougies de prechauffage en court circuit
» [206 2.0 hdi an 01] Court circuit au demarrage
» [électricité] batterie en court circuit??

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: