Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -28%
PNY CS900 Series – Disque SSD 1 To 2,5″ ...
Voir le deal
71.99 €

 

 [A FERMER] probleme de montage de l'indicateur de rapport

Aller en bas 
3 participants
AuteurMessage
kurtgg

kurtgg


Nombre de messages : 296
Age : 34
Localisation : cavalaire sur mer
Ma Buell : xb12r noir et or
plus de buell passé sur Hayabusa !!!
plus d'hayabusa non plus ^^
passé chez Ducat' une streetfighter S
Date d'inscription : 14/02/2011

indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport Empty
MessageSujet: [A FERMER] probleme de montage de l'indicateur de rapport   indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport EmptyJeu 9 Mai 2013 - 17:40

slt a tous
voila mon soucis sur une 1125
j'ai acheter un indicateur de rapport engagé
la tt va bien ^^

mon soucis est de définir sur quel fils le brancher
le + après contact ca c'est ok sortie neiman
la masse c'est ok
la ou je sais pas c'est pour :
-le signal du compteur de vitesse
-le signal du tachymetre

si quelqu1 peut me renseigner sa serai vraiment top
merci a vous


Dernière édition par kurtgg le Jeu 16 Mai 2013 - 13:23, édité 1 fois
Revenir en haut Aller en bas
Youki

Youki


Nombre de messages : 2928
Age : 33
Localisation : Bordeaux
Ma Buell : X1
Date d'inscription : 06/09/2006

indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport Empty
MessageSujet: Re: [A FERMER] probleme de montage de l'indicateur de rapport   indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport EmptyJeu 9 Mai 2013 - 20:52

De mémoire, t'en as un d'origine sur les 1125... C'est pour voir si il est juste ? indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport 506615
Revenir en haut Aller en bas
kurtgg

kurtgg


Nombre de messages : 296
Age : 34
Localisation : cavalaire sur mer
Ma Buell : xb12r noir et or
plus de buell passé sur Hayabusa !!!
plus d'hayabusa non plus ^^
passé chez Ducat' une streetfighter S
Date d'inscription : 14/02/2011

indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport Empty
MessageSujet: Re: [A FERMER] probleme de montage de l'indicateur de rapport   indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport EmptyJeu 9 Mai 2013 - 21:51

j'en veux un gros avec le shiftlight c pour ca
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31530
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport 506615
Date d'inscription : 25/09/2006

indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport Empty
MessageSujet: Re: [A FERMER] probleme de montage de l'indicateur de rapport   indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport EmptyVen 10 Mai 2013 - 10:32

L'art de compliquer les choses...je pense que l'étape d'après, c'est la moto qui change tout seul de vitesse, vu que les pilotes deviennent des assistés infoutus d'écouter leurs moteurs... Rolling Eyes
C'est pas contre toi, kurtgg, hein, c'est une réflexion d'ordre général. Déjà, une shift-light au niveau du guidon, c'est pas vraiment une bonne idée pour avoir le regard sur la trajectoire... Wink


bon, toutes ces considérations faites, voilà les câbles et leur position sur les connecteurs ECM...l'indicateur du tableau de bord, tout comme le compte-tours, marchent grâce au un système de BUS, donc impossible (à moins de mettre les doigts dans l'électronique) de récupérer un "signal" à ce niveau.

Vitesse = fil blanc position 13
Tours/minutes, faut récupérer le signal de commande des bobines, en espérant que ça ne provoque pas de problème
Bobine avant = fil Jaune/bleu positions 25 ET 34
Bobine arrière = fil bleu/orange positions 31 ET 32

Sinon, l'ecm reçoit aussi un signal "crank position"...à voir, c'est un capteur à effet hall comme pour la vitesse, je sais pas si ça peut être exploitable ?
Le signal + de ce capteur = fil rouge/bleu, position 18
Le signal - de ce capteur = fil noir/bleu, position 26 study
Revenir en haut Aller en bas
kurtgg

kurtgg


Nombre de messages : 296
Age : 34
Localisation : cavalaire sur mer
Ma Buell : xb12r noir et or
plus de buell passé sur Hayabusa !!!
plus d'hayabusa non plus ^^
passé chez Ducat' une streetfighter S
Date d'inscription : 14/02/2011

indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport Empty
MessageSujet: Re: [A FERMER] probleme de montage de l'indicateur de rapport   indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport EmptyVen 10 Mai 2013 - 12:39

lol
moi sa me concerne pas je suis mécano
et je fais les motos des collegues
Revenir en haut Aller en bas
kurtgg

kurtgg


Nombre de messages : 296
Age : 34
Localisation : cavalaire sur mer
Ma Buell : xb12r noir et or
plus de buell passé sur Hayabusa !!!
plus d'hayabusa non plus ^^
passé chez Ducat' une streetfighter S
Date d'inscription : 14/02/2011

indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport Empty
MessageSujet: Re: [A FERMER] probleme de montage de l'indicateur de rapport   indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport EmptyVen 10 Mai 2013 - 12:46

je vois la manip a faire donc bon je vai lui dire gentiment que pour sa 1125 c mort mais que je peut le mettre sur sa xb
merci pour les renseignements
Revenir en haut Aller en bas
Contenu sponsorisé





indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport Empty
MessageSujet: Re: [A FERMER] probleme de montage de l'indicateur de rapport   indicateur rapport - [A FERMER] probleme de montage de l'indicateur de rapport Empty

Revenir en haut Aller en bas
 
[A FERMER] probleme de montage de l'indicateur de rapport
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» 1125 Problème concernant l'indication de rapport enclenché
» probleme montage amortisseur sur x1
» Problème montage rétroviseurs
» [Tub]probleme montage jante PM
» Probleme electronique suite montage arriere court

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: