Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -38%
Ventilateur de table Rowenta VU2310F0
Voir le deal
19.91 €

 

 problème ventilateur !!!!

Aller en bas 
+3
Régious
Yo119
vince06
7 participants
AuteurMessage
vince06

vince06


Nombre de messages : 198
Age : 36
Localisation : nice
Ma Buell : X1 carbu 2001 Métal Flake !!!!
Date d'inscription : 19/12/2010

problème ventilateur !!!! Empty
MessageSujet: problème ventilateur !!!!   problème ventilateur !!!! EmptyVen 12 Avr 2013 - 19:10

Salut a tous,
Je vais essayer de faire simple !
Je possede un xb 12 de 2010 le truc c'est que quand je roulé le ventilo se declanché a partir de 20km/h jusque la tous va bien !
Suite a une petite chute la moto est restai 1 mois a l'arrêt !
Aujourd'hui restauration fini je prend la moto et là plus de ventilo en roulant !!!
Qu'en pensez vous ?
Merci a TOUS !
Revenir en haut Aller en bas
Yo119

Yo119


Nombre de messages : 4456
Date d'inscription : 02/04/2012

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptyVen 12 Avr 2013 - 19:14

Un fil debranché ou coupé ou faux-contact ou fusible... dans le meilleur des cas.

Sinon, ventilo HS.

Pour savoir, branche le en direct sur la batterie pour voir s'il tourne.
Revenir en haut Aller en bas
vince06

vince06


Nombre de messages : 198
Age : 36
Localisation : nice
Ma Buell : X1 carbu 2001 Métal Flake !!!!
Date d'inscription : 19/12/2010

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptyVen 12 Avr 2013 - 19:24

J'ai oublié de précisé que quand je laisse tourner la moto au ralenti pendant un moment la il se declanche !
Mais plus en roulant scratch
Revenir en haut Aller en bas
Régious

Régious


Nombre de messages : 4330
Age : 40
Localisation : Belgique Fleurus
Ma Buell : xb9sx et Yamaha Thundercat
Date d'inscription : 26/05/2008

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptyVen 12 Avr 2013 - 22:57

C est normal. Plus tu vas rouler avec t as buell et moins le ventilo va s enclencher. En plus il faut aussi prendre en compte la température extérieur.
Revenir en haut Aller en bas
http://www.novabirra.com/
Yo119

Yo119


Nombre de messages : 4456
Date d'inscription : 02/04/2012

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptyVen 12 Avr 2013 - 23:02

Régious a écrit:
C est normal. Plus tu vas rouler avec t as buell et moins le ventilo va s enclencher. En plus il faut aussi prendre en compte la température extérieur.

Bien non, la nouvelle carto fait que le ventilo s'enclenche à partir de 20 km/h sans se soucier de la température.
Revenir en haut Aller en bas
rudolphe

rudolphe


Nombre de messages : 2399
Age : 43
Localisation : 74, La Yauuuute!
Ma Buell : XB9SX 2009


Date d'inscription : 02/05/2009

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptyVen 12 Avr 2013 - 23:11

Yo119 a écrit:
Régious a écrit:
C est normal. Plus tu vas rouler avec t as buell et moins le ventilo va s enclencher. En plus il faut aussi prendre en compte la température extérieur.

Bien non, la nouvelle carto fait que le ventilo s'enclenche à partir de 20 km/h sans se soucier de la température.

Oui et non! Il y a une température minimum....sans ça, même au dessus de 20km/h, il ne se déclenchera pas!
Revenir en haut Aller en bas
vince06

vince06


Nombre de messages : 198
Age : 36
Localisation : nice
Ma Buell : X1 carbu 2001 Métal Flake !!!!
Date d'inscription : 19/12/2010

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptyVen 12 Avr 2013 - 23:16

Avant ma glissade et son arrêt de 1 mois il a toujous toujous declanché a partir de 20kl\h !
Revenir en haut Aller en bas
Joel59

Joel59


Nombre de messages : 649
Age : 52
Localisation : Lille
Ma Buell : Xb9sX 2008


Date d'inscription : 08/04/2012

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptyVen 12 Avr 2013 - 23:44

vince06 a écrit:
Avant ma glissade et son arrêt de 1 mois il a toujous toujous declanché a partir de 20kl\h !

Là c'est normal,

Il aurait même dû se declencher à partir de 0,5 mg/l





lol!


Revenir en haut Aller en bas
vince06

vince06


Nombre de messages : 198
Age : 36
Localisation : nice
Ma Buell : X1 carbu 2001 Métal Flake !!!!
Date d'inscription : 19/12/2010

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptyVen 12 Avr 2013 - 23:50

Joel59 a écrit:
vince06 a écrit:
Avant ma glissade et son arrêt de 1 mois il a toujous toujous declanché a partir de 20kl\h !

Là c'est normal,

Il aurait même dû se declencher à partir de 0,5 mg/l





lol!



Km/h lol!
Revenir en haut Aller en bas
rudolphe

rudolphe


Nombre de messages : 2399
Age : 43
Localisation : 74, La Yauuuute!
Ma Buell : XB9SX 2009


Date d'inscription : 02/05/2009

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptySam 13 Avr 2013 - 14:59

vince06 a écrit:
Avant ma glissade et son arrêt de 1 mois il a toujous toujous declanché a partir de 20kl\h !

Et pourtant il y a bien une température minimum.... Mais vu ta config stock et carto d'origine qui tourne pauvre, ça doit chauffer très vite!
Testé bien ton ventilo et le chemin des câbles.
Revenir en haut Aller en bas
vince06

vince06


Nombre de messages : 198
Age : 36
Localisation : nice
Ma Buell : X1 carbu 2001 Métal Flake !!!!
Date d'inscription : 19/12/2010

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptySam 13 Avr 2013 - 15:27

rudolphe a écrit:
vince06 a écrit:
Avant ma glissade et son arrêt de 1 mois il a toujous toujous declanché a partir de 20kl\h !

Et pourtant il y a bien une température minimum.... Mais vu ta config stock et carto d'origine qui tourne pauvre, ça doit chauffer très vite!
Testé bien ton ventilo et le chemin des câbles.

J'ai un pot Sebring et boitier Twin Tec !
Le truc c'est que j'ai rien toucher depuis a part rehausse de sabres et enlever les poignets chauffante !
Je comprends pas !
Revenir en haut Aller en bas
caraiben

caraiben


Nombre de messages : 812
Age : 53
Localisation : VAR
Ma Buell : XB12STT 2008(US)
Date d'inscription : 15/05/2008

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptySam 13 Avr 2013 - 16:30

Le mien ne s'est JAMAIS déclanché en roulant affraid Uniquement quand je coupe le contact, pourtant ça plombe tout l'année quand même; craignos Question pale
Revenir en haut Aller en bas
rudolphe

rudolphe


Nombre de messages : 2399
Age : 43
Localisation : 74, La Yauuuute!
Ma Buell : XB9SX 2009


Date d'inscription : 02/05/2009

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptySam 13 Avr 2013 - 16:40

caraiben a écrit:
Le mien ne s'est JAMAIS déclanché en roulant affraid Uniquement quand je coupe le contact, pourtant ça plombe tout l'année quand même; craignos Question pale

tu n'as pas le même version de carto alors....
Revenir en haut Aller en bas
rudolphe

rudolphe


Nombre de messages : 2399
Age : 43
Localisation : 74, La Yauuuute!
Ma Buell : XB9SX 2009


Date d'inscription : 02/05/2009

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptySam 13 Avr 2013 - 16:42

vince06 a écrit:
rudolphe a écrit:
vince06 a écrit:
Avant ma glissade et son arrêt de 1 mois il a toujous toujous declanché a partir de 20kl\h !

Et pourtant il y a bien une température minimum.... Mais vu ta config stock et carto d'origine qui tourne pauvre, ça doit chauffer très vite!
Testé bien ton ventilo et le chemin des câbles.

J'ai un pot Sebring et boitier Twin Tec !
Le truc c'est que j'ai rien toucher depuis a part rehausse de sabres et enlever les poignets chauffante !
Je comprends pas !

Déjà, je comprends pas l'avantage de mettre un pot sebring à 600€, un boitier machin truc qui coute un bras et laisser le collecteur d'origine!!!!!???? scratch
Revenir en haut Aller en bas
vince06

vince06


Nombre de messages : 198
Age : 36
Localisation : nice
Ma Buell : X1 carbu 2001 Métal Flake !!!!
Date d'inscription : 19/12/2010

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptySam 13 Avr 2013 - 17:27

Tous simplement car je l'ai acheté comme ca !!
Revenir en haut Aller en bas
ferrer

ferrer


Nombre de messages : 866
Age : 56
Localisation : (Pyrénées Atlantiques-64)
Ma Buell : 1125 CR
Date d'inscription : 21/01/2008

problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! EmptySam 13 Avr 2013 - 20:36

Yo119 a écrit:
Un fil debranché ou coupé ou faux-contact ou fusible... dans le meilleur des cas.

Sinon, ventilo HS.

Pour savoir, branche le en direct sur la batterie pour voir s'il tourne.

+1, sinon si le fusible est HS normalement le voyant moteur s'allume si ma mémoire est bonne, sinon les experts me corrigerons dans mon résonnement.

Alors ensuite un petit diag avec ECMSPY, pour voir les codes erreurs.

Sonde temp. cylindre arrière Question Question
Revenir en haut Aller en bas
http://jc.ferrer.jcf@gmail.com
Contenu sponsorisé





problème ventilateur !!!! Empty
MessageSujet: Re: problème ventilateur !!!!   problème ventilateur !!!! Empty

Revenir en haut Aller en bas
 
problème ventilateur !!!!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de ventilateur
» [XB] Problème ventilateur + voyant
» ventilateur
» ventilateur
» Question con ventilateur !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: