Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment :
Sexy Cosplay Doll : Tome 8 Collector de Sexy Cosplay ...
Voir le deal
10.80 €

 

 (TUB) [probléme résolu] j'crois que j'ai un probléme....

Aller en bas 
5 participants
AuteurMessage
fifi62

fifi62


Nombre de messages : 471
Age : 49
Localisation : St Augustine (Florida)
Ma Buell : S1 Black 1996
Date d'inscription : 01/11/2006

(TUB) [probléme résolu] j'crois que j'ai un probléme.... Empty
MessageSujet: (TUB) [probléme résolu] j'crois que j'ai un probléme....   (TUB) [probléme résolu] j'crois que j'ai un probléme.... EmptyLun 23 Avr 2007 - 19:25

il y a une fissure sur mon support haut moteur (voir les photos)
C'est GRAVE ??? pale

(TUB) [probléme résolu] j'crois que j'ai un probléme.... P1190024ui8.th


(TUB) [probléme résolu] j'crois que j'ai un probléme.... P1190022kd1.th


Dernière édition par le Ven 27 Avr 2007 - 10:39, édité 1 fois
Revenir en haut Aller en bas
Thieu

Thieu


Nombre de messages : 5732
Age : 46
Localisation : Janvry (91)
Date d'inscription : 31/08/2006

(TUB) [probléme résolu] j'crois que j'ai un probléme.... Empty
MessageSujet: Re: (TUB) [probléme résolu] j'crois que j'ai un probléme....   (TUB) [probléme résolu] j'crois que j'ai un probléme.... EmptyLun 23 Avr 2007 - 19:49

Oui, c'est loin d'etre benin. Faut changer la patte en Y, ainsi que le silent bloc au dessus. Si tu peux le faire toi meme, c'est pas tres complique, et ca fait des economies.
Revenir en haut Aller en bas
djedje

djedje


Nombre de messages : 1902
Age : 50
Localisation : 35500
Ma Buell : X1 Viper & X1 red racing stripe
Date d'inscription : 11/10/2006

(TUB) [probléme résolu] j'crois que j'ai un probléme.... Empty
MessageSujet: Re: (TUB) [probléme résolu] j'crois que j'ai un probléme....   (TUB) [probléme résolu] j'crois que j'ai un probléme.... EmptyLun 23 Avr 2007 - 19:52

Si j'ai un truc comme ça sur mon X1.......... affraid Ben oui je le change illico avant de voir le moteur par terre.
C'est moi qui dis ça??? Pourtant c'est pas ce que j'ai fais pour ma courroie pirat pirat
Bon Ok je ne dis plus rien silent silent
Revenir en haut Aller en bas
fifi62

fifi62


Nombre de messages : 471
Age : 49
Localisation : St Augustine (Florida)
Ma Buell : S1 Black 1996
Date d'inscription : 01/11/2006

(TUB) [probléme résolu] j'crois que j'ai un probléme.... Empty
MessageSujet: Re: (TUB) [probléme résolu] j'crois que j'ai un probléme....   (TUB) [probléme résolu] j'crois que j'ai un probléme.... EmptyLun 23 Avr 2007 - 20:02

combien coûtent les piéces ???? pale
Revenir en haut Aller en bas
Thieu

Thieu


Nombre de messages : 5732
Age : 46
Localisation : Janvry (91)
Date d'inscription : 31/08/2006

(TUB) [probléme résolu] j'crois que j'ai un probléme.... Empty
MessageSujet: Re: (TUB) [probléme résolu] j'crois que j'ai un probléme....   (TUB) [probléme résolu] j'crois que j'ai un probléme.... EmptyLun 23 Avr 2007 - 20:04

La patte en Y doit etre la plus chere du lot. A voir sur ebay. Par contre, faut aussi changer les deux vis qui maintiennent la piece dans la culasse. Elles sont pas faites pour etre desserrees.
Revenir en haut Aller en bas
Buell-LN

Buell-LN


Nombre de messages : 4007
Age : 60
Localisation : Bourgogne, sur la côte des grands crus
Ma Buell : ex S1 1997
Date d'inscription : 31/08/2006

(TUB) [probléme résolu] j'crois que j'ai un probléme.... Empty
MessageSujet: Re: (TUB) [probléme résolu] j'crois que j'ai un probléme....   (TUB) [probléme résolu] j'crois que j'ai un probléme.... EmptyLun 23 Avr 2007 - 20:17

Rolling Eyes ... Et peut-être vérifier les deux silents-blocs du cadre
Revenir en haut Aller en bas
BuHell

BuHell


Nombre de messages : 3245
Age : 108
Localisation : Wavrin land
Ma Buell : M2 MK I / Ural 750
Date d'inscription : 04/09/2006

(TUB) [probléme résolu] j'crois que j'ai un probléme.... Empty
MessageSujet: Re: (TUB) [probléme résolu] j'crois que j'ai un probléme....   (TUB) [probléme résolu] j'crois que j'ai un probléme.... EmptyLun 23 Avr 2007 - 21:04

J'ai une pate en Y pour toi si tu veux, ragrde tes MP.. Wink
Revenir en haut Aller en bas
http://tubular-buells.forumactif.com/forum.htm
fifi62

fifi62


Nombre de messages : 471
Age : 49
Localisation : St Augustine (Florida)
Ma Buell : S1 Black 1996
Date d'inscription : 01/11/2006

(TUB) [probléme résolu] j'crois que j'ai un probléme.... Empty
MessageSujet: Re: (TUB) [probléme résolu] j'crois que j'ai un probléme....   (TUB) [probléme résolu] j'crois que j'ai un probléme.... EmptyVen 27 Avr 2007 - 6:42

ça y est, probléme résolu. Merci a BuHell pour la piéce et grand merci à Guillaume pour sa disponibilité, ses 2 mains et ses outils !!!! lol!
bounce bounce bounce bounce bounce
Revenir en haut Aller en bas
BuHell

BuHell


Nombre de messages : 3245
Age : 108
Localisation : Wavrin land
Ma Buell : M2 MK I / Ural 750
Date d'inscription : 04/09/2006

(TUB) [probléme résolu] j'crois que j'ai un probléme.... Empty
MessageSujet: Re: (TUB) [probléme résolu] j'crois que j'ai un probléme....   (TUB) [probléme résolu] j'crois que j'ai un probléme.... EmptyVen 27 Avr 2007 - 13:51

fifi62 a écrit:
ça y est, probléme résolu. Merci a BuHell pour la piéce et grand merci à Guillaume pour sa disponibilité, ses 2 mains et ses outils !!!! lol!
bounce bounce bounce bounce bounce

Content d'avoir pu sauver une M2 de la retraite anticipée.. (TUB) [probléme résolu] j'crois que j'ai un probléme.... 506615
Revenir en haut Aller en bas
http://tubular-buells.forumactif.com/forum.htm
Contenu sponsorisé





(TUB) [probléme résolu] j'crois que j'ai un probléme.... Empty
MessageSujet: Re: (TUB) [probléme résolu] j'crois que j'ai un probléme....   (TUB) [probléme résolu] j'crois que j'ai un probléme.... Empty

Revenir en haut Aller en bas
 
(TUB) [probléme résolu] j'crois que j'ai un probléme....
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Plus d'allumage sur une Buell xb9r
» blackout total help
» Valve roue avant...
» Xb retour d'allumage ou raté à bas régime (ECM?)
» [XB] Impossible de redémarrer ma Ulysses à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: