Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le deal à ne pas rater :
Promos Nike : Jusqu’à -50% de réduction !
Voir le deal

 

 Problème démarrage X1

Aller en bas 
5 participants
AuteurMessage
Titibreton
moderateur
Titibreton


Nombre de messages : 5901
Age : 60
Localisation : 35 500 Vitré
Ma Buell : Buell X1 Racing Stripe N° 620
Buell X1 2002 Personnalisée
Et des Tub
Date d'inscription : 10/06/2007

Problème démarrage X1 Empty
MessageSujet: Problème démarrage X1   Problème démarrage X1 EmptyDim 26 Fév 2012 - 14:41

Bonjour
La moto ne démarre que si j'embraye autrement rien au démarreur
De cette facon elle démarre sans problème après je relâche l'embrayage et nickel
Croyant que c'était ma batterie ou béquille
J''ai donc changer ma batterie, Shunter la Béquille , nettoyer contacteur au levier d'embrayage et mon problème toujours la
Le voyant de point mort s'allume bien aussi
Merci pour vos conseils
Revenir en haut Aller en bas


zé


Nombre de messages : 763
Age : 45
Localisation : valence 26
Ma Buell : xb9sx 2005
Date d'inscription : 21/04/2009

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyDim 26 Fév 2012 - 14:53

salut...je ne connais ce model...aurai tu un deuxieme contacteur vitesse engager?
Revenir en haut Aller en bas
http://www.everyoneweb.fr/lespistonsgrippes/
Titibreton
moderateur
Titibreton


Nombre de messages : 5901
Age : 60
Localisation : 35 500 Vitré
Ma Buell : Buell X1 Racing Stripe N° 620
Buell X1 2002 Personnalisée
Et des Tub
Date d'inscription : 10/06/2007

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyDim 26 Fév 2012 - 14:58

zé a écrit:
salut...je ne connais ce model...aurai tu un deuxieme contacteur vitesse engager?

Je ne sais pas si cela sur les X1
Pas un pro de la mécanique moi Sad Sad et c'est dommage
Revenir en haut Aller en bas


zé


Nombre de messages : 763
Age : 45
Localisation : valence 26
Ma Buell : xb9sx 2005
Date d'inscription : 21/04/2009

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyDim 26 Fév 2012 - 15:01

si j avais le faiseau electrique sous les yeux je pourrai t aide mais la...1 je la connai pas 2 j ai aucun shema....
Revenir en haut Aller en bas
http://www.everyoneweb.fr/lespistonsgrippes/
Titibreton
moderateur
Titibreton


Nombre de messages : 5901
Age : 60
Localisation : 35 500 Vitré
Ma Buell : Buell X1 Racing Stripe N° 620
Buell X1 2002 Personnalisée
Et des Tub
Date d'inscription : 10/06/2007

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyDim 26 Fév 2012 - 15:06

Déjà la bonne nouvelle elle démarre
La moins bonne acheté une batterie neuve pour rien
Car comme je débrayer pour démarrer je croyais ma batterie faible et identique avec la neuve
Revenir en haut Aller en bas


zé


Nombre de messages : 763
Age : 45
Localisation : valence 26
Ma Buell : xb9sx 2005
Date d'inscription : 21/04/2009

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyDim 26 Fév 2012 - 15:15

oui exact cela n arien a voir avec la batterie...je vai peyt etre dire quelque chose de béte c est peut etre normal qu il faut que tu debraye pour demarrer!!,?? comme toute les autres moto.....
Revenir en haut Aller en bas
http://www.everyoneweb.fr/lespistonsgrippes/
McGyver
Admin
McGyver


Nombre de messages : 31529
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
Problème démarrage X1 506615
Date d'inscription : 25/09/2006

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyLun 27 Fév 2012 - 9:19

nope ! c'est très certainement une des deux diodes du système de sécurité qui a lâché. Elles se trouvent dans le bloc où il y a les relais. Pour les tester, il faut un multimètre : le courant doit passer dans un sens et pas dans l'autre Wink
Revenir en haut Aller en bas
Sailor

Sailor


Nombre de messages : 1394
Age : 53
Localisation : Dans le sud
Ma Buell : [TUB] X1B le mélange des genres, lightning 1999.

Date d'inscription : 22/05/2009

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyLun 27 Fév 2012 - 11:34

McGyver a écrit:
il faut un multimètre : le courant doit passer dans un sens et pas dans l'autre Wink
Avec un multimetre en mode Diode tu dois avoir une valeur dans un sens (0.530V environ) et Open ou OL (bloqué) de l'autre.
Si tu utilises le mode Ohm tu dois avoir plus de 200KOhm dans le sens passant et Open ou OL (bloqué) de l'autre.
@+
Revenir en haut Aller en bas
Titibreton
moderateur
Titibreton


Nombre de messages : 5901
Age : 60
Localisation : 35 500 Vitré
Ma Buell : Buell X1 Racing Stripe N° 620
Buell X1 2002 Personnalisée
Et des Tub
Date d'inscription : 10/06/2007

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyLun 27 Fév 2012 - 18:13

Merci je vais aller voir mon petit frère avec vos conseils
Vous tiens au courant du résultat cheers
Revenir en haut Aller en bas
Titibreton
moderateur
Titibreton


Nombre de messages : 5901
Age : 60
Localisation : 35 500 Vitré
Ma Buell : Buell X1 Racing Stripe N° 620
Buell X1 2002 Personnalisée
Et des Tub
Date d'inscription : 10/06/2007

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyLun 27 Fév 2012 - 18:20

Plus de voyant point mort
Peu être mon capteur point mort HS

Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31529
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
Problème démarrage X1 506615
Date d'inscription : 25/09/2006

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyMar 28 Fév 2012 - 11:19

T'as remis les diodes dans le bon sens ? study
Revenir en haut Aller en bas
Titibreton
moderateur
Titibreton


Nombre de messages : 5901
Age : 60
Localisation : 35 500 Vitré
Ma Buell : Buell X1 Racing Stripe N° 620
Buell X1 2002 Personnalisée
Et des Tub
Date d'inscription : 10/06/2007

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyMar 28 Fév 2012 - 17:19

McGyver a écrit:
T'as remis les diodes dans le bon sens ? study

Non toucher a rien déjà trouver les diodes ( chercher un peu mais a coté des relais )
Je vais aller voir mon petit frère car pas d’appareil de mesure
Je vais vérifier les mesures que tu m as dit
Mais pas de point mort donc pense a contacteur point mort
Te redis dés panne résolu
Merci
Revenir en haut Aller en bas
nic-o

nic-o


Nombre de messages : 100
Age : 38
Localisation : yvelines
Ma Buell : X1 s&s 1640 (2002)
Date d'inscription : 22/05/2009

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyMer 29 Fév 2012 - 2:06

sur la mienne en ce moment, j'ai le meme problème que toi.

mon voyant "N" n'est pas toujours tres franc et il faut que je débraye pour pouvoir démarrer ...

moi je pense pour le capteur point mort qui ne donne pas une info franche.

tu nous diras ta solution Smile

ca va surement m'aider !!! Twisted Evil
Revenir en haut Aller en bas
Titibreton
moderateur
Titibreton


Nombre de messages : 5901
Age : 60
Localisation : 35 500 Vitré
Ma Buell : Buell X1 Racing Stripe N° 620
Buell X1 2002 Personnalisée
Et des Tub
Date d'inscription : 10/06/2007

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyMer 29 Fév 2012 - 6:55

nic-o a écrit:
sur la mienne en ce moment, j'ai le meme problème que toi.

mon voyant "N" n'est pas toujours tres franc et il faut que je débraye pour pouvoir démarrer ...

moi je pense pour le capteur point mort qui ne donne pas une info franche.

tu nous diras ta solution Smile

ca va surement m'aider !!! Twisted Evil

Moi aussi retrouver hier soir le voyant mais que par moment Mais toujours obliger de débrayer pour déramer.
un pote m en ramène un du Mans vendredi 7,95 Euros
Voit avec mon petit frère pour le changement
Te tiens au courant si cela fonctionne dés changement
Il faut juste fabriquer une clefs car accès pas facile
Revenir en haut Aller en bas
nic-o

nic-o


Nombre de messages : 100
Age : 38
Localisation : yvelines
Ma Buell : X1 s&s 1640 (2002)
Date d'inscription : 22/05/2009

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyJeu 1 Mar 2012 - 15:23


ouai ba on dirait qu'on a bel et bien le même problème

le problème pour moi, c'est qu 'il me faut:

- une main sur le carbu (starter manuel qui ne se bloque pas (pour l'instant))
- une main sur l'embrayage
- une main sur le bouton start

donc il m'en manque une ! Mad


j'ai aussi eu le problème de la petite connexion en caoutchouc (ou plastique) qui vient dessus qui se faisait la malle en roulant ...
une goutte de Néoprène et c'était joué, et la depuis peu, problème de voyant.
je ne l'ai pas toujours et je suis obligé de joué avec le sélecteur pour allumé le voyant ...

j'attend l'info, même si j'ai peu de doute ...

merci afro


Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31529
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
Problème démarrage X1 506615
Date d'inscription : 25/09/2006

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyJeu 1 Mar 2012 - 15:56

pour te dépanner, tu peux mettre le fil à la masse...du coup t'as le voyant allumé en permanence, et tu gagnes une main cheers
Revenir en haut Aller en bas
nic-o

nic-o


Nombre de messages : 100
Age : 38
Localisation : yvelines
Ma Buell : X1 s&s 1640 (2002)
Date d'inscription : 22/05/2009

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyJeu 1 Mar 2012 - 16:58

ah ouai !!!
Tellement simple que je n'y ai même pas pensé, ça permet aussi de tester si le capteur de point mort a rendu (ou est entrain de rendre) l'âme

merci Wink cheers
Revenir en haut Aller en bas
Titibreton
moderateur
Titibreton


Nombre de messages : 5901
Age : 60
Localisation : 35 500 Vitré
Ma Buell : Buell X1 Racing Stripe N° 620
Buell X1 2002 Personnalisée
Et des Tub
Date d'inscription : 10/06/2007

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyJeu 1 Mar 2012 - 21:14

Suite au conseil de MC Gyver
Inversé les diodes
Donc la première fois Voyant point mort a chaque fois que je débraye
Donc inversé de nouveau le sens ou les diodes je ne sais plus la point mort tout le temps allumé
Donc démarrage ok sans problème mais pas facile de rouler avec un point mort permanent
La pas essayer depuis le 3 changements mais la perdue je ne sais plus la position d'origine Sad
Vraiment pas douer même pas penser a regarder l ordre et le sens des diodes ( promis pas la même bêtise la prochaine fois )
Demain achat contacteur de point mort et des 2 diodes
Voir mon petit frère qui lui douer en mécanique ,fabrication de l outil et changement du contacteur
Après suite au prochain épisode !!!!!!!!!!!!!!!!
Revenir en haut Aller en bas
nic-o

nic-o


Nombre de messages : 100
Age : 38
Localisation : yvelines
Ma Buell : X1 s&s 1640 (2002)
Date d'inscription : 22/05/2009

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyJeu 1 Mar 2012 - 22:54

ok donc a pripori c'est bien ce satané contacteur point mort !

bon, moi mes diodes vont bien en tehorie, sorry pour les tiennes Laughing

merci merci !

bonnes réparations Wink
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31529
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
Problème démarrage X1 506615
Date d'inscription : 25/09/2006

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyVen 2 Mar 2012 - 11:47

les diodes doivent avoir leur "flèche" dirigée vers les relais study
Problème démarrage X1 Image_27
Revenir en haut Aller en bas
Titibreton
moderateur
Titibreton


Nombre de messages : 5901
Age : 60
Localisation : 35 500 Vitré
Ma Buell : Buell X1 Racing Stripe N° 620
Buell X1 2002 Personnalisée
Et des Tub
Date d'inscription : 10/06/2007

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyVen 2 Mar 2012 - 19:13

McGyver a écrit:
les diodes doivent avoir leur "flèche" dirigée vers les relais study
Problème démarrage X1 Image_27

Merci ce sont les 2 mêmes ou pas ?

La vient de changer de sens démarre toujours en débrayant mais plus voyant point mort allumer a chaque fois que je débrayer ; c'est mieux et le récupère quand je roule voyant faible mais il s'allume
Commander les pièces 15 jours de délais
contacteur 8 euros et 1 euros chaque diode
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31529
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
Problème démarrage X1 506615
Date d'inscription : 25/09/2006

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyVen 2 Mar 2012 - 20:53

les diodes, c'est les mêmes...tu peux même utiliser une diode normale de montage électronique Wink
Revenir en haut Aller en bas
Titibreton
moderateur
Titibreton


Nombre de messages : 5901
Age : 60
Localisation : 35 500 Vitré
Ma Buell : Buell X1 Racing Stripe N° 620
Buell X1 2002 Personnalisée
Et des Tub
Date d'inscription : 10/06/2007

Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 EmptyVen 2 Mar 2012 - 21:03

McGyver a écrit:
les diodes, c'est les mêmes...tu peux même utiliser une diode normale de montage électronique Wink

Merci
Ce qui est marrant c est que suivant le sens et position
Voyant point mort allumé en débrayant donc chaque fois que je passe une vitesse plus de voyant quand vraiment au point mort
Ou allumer en permanence et bien sur la moto démarre mais pas terrible pour rouler avec point mort allumé tout le temps
La remis positions d origine je pense et pas de voyant au début mais après si
juste après l arrêt de la moto point mort faible allumé mais rien au démarreur et la débraye et miracle elle démarre
Donc je suis un peu perdu .Je vais changer le capteur point mort déjà
Revenir en haut Aller en bas
Contenu sponsorisé





Problème démarrage X1 Empty
MessageSujet: Re: Problème démarrage X1   Problème démarrage X1 Empty

Revenir en haut Aller en bas
 
Problème démarrage X1
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage
» Problème de démarrage
» problème de demarrage....
» problème de démarrage
» Problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: