Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 démarrage puis plus rien !

Aller en bas 
AuteurMessage
Ericd

Ericd

Nombre de messages : 19
Age : 51
Localisation : Koningslo Vilvoorde
Ma Buell : Buell Xb9SX lighting Blue
Date d'inscription : 22/01/2012

démarrage puis plus rien ! Empty
MessageSujet: démarrage puis plus rien !   démarrage puis plus rien ! EmptyDim 22 Jan 2012 - 18:16

Bonjour à tous,
tout d'abord je voulais dire que je très content d'être tomber sur un forum concernant nos Buell,
voilà, donc ce matin je voulais aller faire le plein de ma Xb9sx light et je démarre et roule 50m
puis elle s'arrète sans brouter comme un panne d'essence..non elle s'arrete net, j'essaye de redémarrer
et elle ne démarre plus, la batterie est bonne, je démonte le filtre a air et je vois dans le trou de linjection
que j'ai bien " un nuage " donc y'a bien de l'essen ce qui arrive...
j'ai vérifié les plombs tout est bon !
quelqu'un aurait une solution?
merci à tous, Eric.
Revenir en haut Aller en bas
djin

djin

Nombre de messages : 183
Localisation : ajaccio
Date d'inscription : 11/02/2008

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyLun 23 Jan 2012 - 6:39

commodo sur position off
Revenir en haut Aller en bas
buellet

buellet

Nombre de messages : 1158
Age : 54
Localisation : tout à côté de genève
Ma Buell : XB 12 S 2008 rien qu'a moi !

Date d'inscription : 07/04/2009

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyLun 23 Jan 2012 - 10:40

Les aiguilles du compteur font le va et vient quand tu tourne la clef ?
Tu entend la pompe s'amorcer ?
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 27967
Age : 49
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
démarrage puis plus rien ! 506615
Date d'inscription : 25/09/2006

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyLun 23 Jan 2012 - 11:13

study relais ?
Revenir en haut Aller en bas
Ericd

Ericd

Nombre de messages : 19
Age : 51
Localisation : Koningslo Vilvoorde
Ma Buell : Buell Xb9SX lighting Blue
Date d'inscription : 22/01/2012

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyLun 23 Jan 2012 - 20:40

oui les aiguilles va et vienne et puis le témon d'huile est allumé je démarre
le démarreur tourne mais ne démarre pas..et ce n'est pas le comodo !! Smile
y'a deux personne qui me parle de la bobine d'allumage??...
Revenir en haut Aller en bas
buellman626
Admin
buellman626

Nombre de messages : 21577
Age : 59
Localisation : Beersel (.be)
Ma Buell : X1 Red Racing Stripe 626/800+Diavel+MTS DVT 1200S

Date d'inscription : 01/09/2006

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyLun 23 Jan 2012 - 20:43

Tu entends la pompe s'amorcer ? non = relais d'injection
Revenir en haut Aller en bas
http://www.pitt-biull.com
Ericd

Ericd

Nombre de messages : 19
Age : 51
Localisation : Koningslo Vilvoorde
Ma Buell : Buell Xb9SX lighting Blue
Date d'inscription : 22/01/2012

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyLun 23 Jan 2012 - 20:49

maintenant que tu me le dis...j'hésite....
les relais ce sont les espèces de gros plombs Gris qui se trouvent sous la selle?
merci
Revenir en haut Aller en bas
buellman626
Admin
buellman626

Nombre de messages : 21577
Age : 59
Localisation : Beersel (.be)
Ma Buell : X1 Red Racing Stripe 626/800+Diavel+MTS DVT 1200S

Date d'inscription : 01/09/2006

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyLun 23 Jan 2012 - 20:53

Ericd a écrit:
maintenant que tu me le dis...j'hésite....
les relais ce sont les espèces de gros plombs Gris qui se trouvent sous la selle?
merci
C'est bien ça.
Revenir en haut Aller en bas
http://www.pitt-biull.com
Ericd

Ericd

Nombre de messages : 19
Age : 51
Localisation : Koningslo Vilvoorde
Ma Buell : Buell Xb9SX lighting Blue
Date d'inscription : 22/01/2012

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyLun 23 Jan 2012 - 20:59

comment voit-on le quel est défectueux, car si j'ai bonne mémoire y'en a 3 !!
ou vaut mieux les changer tout les trois...
en tous cas j'irai demain au garage chercher un relais...au pire je l'a ferai dépanner..
Revenir en haut Aller en bas
Mikoune

Mikoune

Nombre de messages : 931
Age : 42
Localisation : 37
Ma Buell : A la recherche....
Date d'inscription : 08/05/2007

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyLun 23 Jan 2012 - 21:25

tu peux essayer de les intervertir car de mémoire ils sont identiques.
Revenir en haut Aller en bas
buellman626
Admin
buellman626

Nombre de messages : 21577
Age : 59
Localisation : Beersel (.be)
Ma Buell : X1 Red Racing Stripe 626/800+Diavel+MTS DVT 1200S

Date d'inscription : 01/09/2006

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyLun 23 Jan 2012 - 21:36

Tu peux les intervertir.
Revenir en haut Aller en bas
http://www.pitt-biull.com
Ericd

Ericd

Nombre de messages : 19
Age : 51
Localisation : Koningslo Vilvoorde
Ma Buell : Buell Xb9SX lighting Blue
Date d'inscription : 22/01/2012

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyMar 24 Jan 2012 - 18:16

bin non....c'est pas ça...
ils sont venu chercher ma bikette cet aprèm...avec un bon entretien elle sera bonne
pour 10 mille de plus..Smile
j'attend le devis avec impatience...
Revenir en haut Aller en bas
Gwama

Gwama

Nombre de messages : 5017
Age : 40
Localisation : sud champagne
Ma Buell : S1L '97,XB9'05,mon ex X1'01 et ex XB12S '08 US
Date d'inscription : 27/02/2008

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyMar 24 Jan 2012 - 18:25

La derniére fois que j'ai eu ca sur mon XB, c'etait pas bon.....
Une came avait grippée (probléme de traitement de surface) et avait complétement decallé la distrib et usiné le carter ....
Bilan.....3500 euros de reparations...mais pris sous garantie....elle avait 10 000 km...et 1.5 ans...
Mais ca a fait exactement pareil...je demarre, le temps de mettre le casque et gants, elle calle nette....elle n'a jamais voulue repartir....
Revenir en haut Aller en bas
banzaî cochon

banzaî cochon

Nombre de messages : 1857
Age : 53
Localisation : SILLANS (38)
Ma Buell : N'a pu mais n'avait une XB12S 2004 (les seules, les vraies !)
Maintenant Ducati multistrada grandturismo
Date d'inscription : 26/01/2009

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyMar 24 Jan 2012 - 19:05

Gwama a écrit:
La derniére fois que j'ai eu ca sur mon XB, c'etait pas bon.....
Une came avait grippée (probléme de traitement de surface) et avait complétement decallé la distrib et usiné le carter ....
Bilan.....3500 euros de reparations...mais pris sous garantie....elle avait 10 000 km...et 1.5 ans...
Mais ca a fait exactement pareil...je demarre, le temps de mettre le casque et gants, elle calle nette....elle n'a jamais voulue repartir....



pale pale pale J'espère pour lui que ce n'est pas ça.....
Revenir en haut Aller en bas
Ericd

Ericd

Nombre de messages : 19
Age : 51
Localisation : Koningslo Vilvoorde
Ma Buell : Buell Xb9SX lighting Blue
Date d'inscription : 22/01/2012

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyMar 24 Jan 2012 - 19:06

wouaww merci c'est encourageant...ça promet!
mais je pense pas que ced soit si terrible que toi..c'est soit la bobine ou les relais!
enfin je l'espère =)
Revenir en haut Aller en bas
Ericd

Ericd

Nombre de messages : 19
Age : 51
Localisation : Koningslo Vilvoorde
Ma Buell : Buell Xb9SX lighting Blue
Date d'inscription : 22/01/2012

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyMar 24 Jan 2012 - 19:07

j'ai des infos demain apres midi, je me ferai le plaisir de vous informez ..
bonne soirée, eric Smile
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 27967
Age : 49
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
démarrage puis plus rien ! 506615
Date d'inscription : 25/09/2006

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyMar 24 Jan 2012 - 22:32

banzaî cochon a écrit:
Gwama a écrit:
La derniére fois que j'ai eu ca sur mon XB, c'etait pas bon.....
Une came avait grippée (probléme de traitement de surface) et avait complétement decallé la distrib et usiné le carter ....
Bilan.....3500 euros de reparations...mais pris sous garantie....elle avait 10 000 km...et 1.5 ans...
Mais ca a fait exactement pareil...je demarre, le temps de mettre le casque et gants, elle calle nette....elle n'a jamais voulue repartir....



pale pale pale J'espère pour lui que ce n'est pas ça.....

boarf ! y'a pire...y'en a, elles ont pris feu bom démarrage puis plus rien ! 506615
Revenir en haut Aller en bas
Ericd

Ericd

Nombre de messages : 19
Age : 51
Localisation : Koningslo Vilvoorde
Ma Buell : Buell Xb9SX lighting Blue
Date d'inscription : 22/01/2012

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyMer 25 Jan 2012 - 18:15

Bonjour tout le monde,

Voilà j'ai reçu des nouvelles concernant mon problème..
alors il s'agit d'un court circuit dans mon boitier ECM qui aurait effacer toute la programmation!!
honnètement je comprend pas du tout car je ne sais meme pas ou se trouve ce boitier
et comment il y'aurait eu un court circuit ...
Soit le problème c'est que le mécano me dit qui faut reflaché le boitier ...et là un blanc....
hé je dit oui...et quoi???, bin non rien tout est en ordre....
donc ce que j'aurais compris c'est qui voulais me refacturer la programmation d'un boitier
que j'ai acheter chez eux...qui a foiré sans être de ma faute!
mais bon voilà ils ont été cool, un grand entretien etc....350 euro....Smile oupsss
Revenir en haut Aller en bas
maxou

maxou

Nombre de messages : 1947
Age : 36
Localisation : toulon
Ma Buell : xb12stt
Date d'inscription : 26/07/2007

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyMer 25 Jan 2012 - 18:22

Si tout a été éffacé je vois pas pourquoi elle démarrerait
Revenir en haut Aller en bas
banzaî cochon

banzaî cochon

Nombre de messages : 1857
Age : 53
Localisation : SILLANS (38)
Ma Buell : N'a pu mais n'avait une XB12S 2004 (les seules, les vraies !)
Maintenant Ducati multistrada grandturismo
Date d'inscription : 26/01/2009

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyMer 25 Jan 2012 - 18:23

Ericd a écrit:
Bonjour tout le monde,

Voilà j'ai reçu des nouvelles concernant mon problème..
alors il s'agit d'un court circuit dans mon boitier ECM qui aurait effacer toute la programmation!!
honnètement je comprend pas du tout car je ne sais meme pas ou se trouve ce boitier
et comment il y'aurait eu un court circuit ...
Soit le problème c'est que le mécano me dit qui faut reflaché le boitier ...et là un blanc....
hé je dit oui...et quoi???, bin non rien tout est en ordre....
donc ce que j'aurais compris c'est qui voulais me refacturer la programmation d'un boitier
que j'ai acheter chez eux...qui a foiré sans être de ma faute!
mais bon voilà ils ont été cool, un grand entretien etc....350 euro....Smile oupsss


elephant Ah oui effectivement : ils ont été MEGA-COOL et généreux ...sur la couche de vaseline !!! démarrage puis plus rien ! 506615 démarrage puis plus rien ! 506615 démarrage puis plus rien ! 506615
Revenir en haut Aller en bas
buellman626
Admin
buellman626

Nombre de messages : 21577
Age : 59
Localisation : Beersel (.be)
Ma Buell : X1 Red Racing Stripe 626/800+Diavel+MTS DVT 1200S

Date d'inscription : 01/09/2006

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyMer 25 Jan 2012 - 19:48

maxou a écrit:
Si tout a été éffacé je vois pas pourquoi elle démarrerait
Quand ma moto était neuve, j'ai eu un cas similaire : ecm grillé mais la moto tournait comme une patate.
Revenir en haut Aller en bas
http://www.pitt-biull.com
Ericd

Ericd

Nombre de messages : 19
Age : 51
Localisation : Koningslo Vilvoorde
Ma Buell : Buell Xb9SX lighting Blue
Date d'inscription : 22/01/2012

démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! EmptyJeu 26 Jan 2012 - 15:56

voila je viens de récupéré ma titine,nikel elle tourne comme une jeune vierge...
le dépannage plus un grand entretien 402 euro ttc...250 euro de main d'oeuvre !!
didju sont bien payé chez harley !
ha oui il m'ont dit que je devais penser a changer mon pneu avant...180 euro !!
'sont fous ses ricains!! dans un autre garage 115 euro le best du best montage compris !
allez salut les amis bikers...
Eric Smile
Revenir en haut Aller en bas
Contenu sponsorisé




démarrage puis plus rien ! Empty
MessageSujet: Re: démarrage puis plus rien !   démarrage puis plus rien ! Empty

Revenir en haut Aller en bas
 
démarrage puis plus rien !
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Embrayage trop dure, essaie puis plus rien...?
» démarrage puis plus rien !
» Sa déroule puis .. rien
» depart sans suite
» a votre avis

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: