Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -38%
Ventilateur de table Rowenta VU2310F0
Voir le deal
19.91 €

 

 [TUB] Première vitesse qui s'enclenche mal

Aller en bas 
2 participants
AuteurMessage
McGyver
Admin
McGyver


Nombre de messages : 31557
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[TUB] Première vitesse qui s'enclenche mal 506615
Date d'inscription : 25/09/2006

[TUB] Première vitesse qui s'enclenche mal Empty
MessageSujet: [TUB] Première vitesse qui s'enclenche mal   [TUB] Première vitesse qui s'enclenche mal EmptyMer 4 Jan 2012 - 13:11

tom23 a écrit:
[TUB] Première vitesse qui s'enclenche mal 100_0018

En première les crabots ne s'enclenchent pas bien, les miens étaient bien marqués sur la moitié seulement, puis ils s'enclenchent a fond au bout de quelques mètres en roulant et ça donne un accoup assez violent sur la moto.
voici ce qui a été fait sur la mienne, rondelle 3 juste déplacée entre 4 et 5 , pas d'ajout de rondelle supplémentaire , mais je ne sais pas encore si ça fonctionne la moto est presque fini de remonter.
LoZ a écrit:
McGyver a écrit:
elle est neuve, cette boite (même s'il ne devrait pas y avoir un bout de bois dedans [TUB] Première vitesse qui s'enclenche mal 506615 )

Au lieu d'écrire des conneries tu vas vite me corriger la base de connaissance Basketball  parce que la rondelle 3 :
[TUB] Première vitesse qui s'enclenche mal 100_0017

Je vois pas comment on pourrait la déplacer sur l'arbre secondaire bounce  :


Par contre, pour revenir à l'histoire de la rondelle à déplacer, j'imagine qu'il s'agit plutôt des rondelles de calage (thrust washer) n°6 sur le schéma, qui sont de part et d'autre du pignon de 1ere (8 sur le schéma et l'image ci-dessous) : [TUB] Première vitesse qui s'enclenche mal 20210917

Avec le collègue qui m'aide, on se disait qu'il faudrait passer la rondelle de  « gauche » de ce pignon,  du côté « droit » (gauche et droite s'entendant sur l'image ci-dessus),  histoire de pousser ce pignon vers la gauche :  [TUB] Première vitesse qui s'enclenche mal Deplac10


kesszendit' ?
LoZ a écrit:
Je poste ici, et pour remercier Youki d'avoir pris quelques minutes de son temps pour m'envoyer sa doc du boulot, et pour signaler que ce même Youki confirme que le déplacement que j'ai indiqué sur le schéma plus haut est bien celui recommandé...

Yapluka remonter le puzzle... bounce


Dernière édition par McGyver le Ven 24 Sep 2021 - 15:15, édité 2 fois
Revenir en haut Aller en bas
tom23

tom23


Nombre de messages : 4126
Age : 47
Localisation : la souterraine
Ma Buell : m1, m2
Date d'inscription : 29/01/2008

[TUB] Première vitesse qui s'enclenche mal Empty
MessageSujet: Re: [TUB] Première vitesse qui s'enclenche mal   [TUB] Première vitesse qui s'enclenche mal EmptyMer 18 Jan 2012 - 21:42

je pense pouvoir confirmer que c'est la bonne solution, après plusieurs sorties pas une seule fois la première vitesse n'a sautée, tout fonctionne a merveille. cheers
Revenir en haut Aller en bas
 
[TUB] Première vitesse qui s'enclenche mal
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Première balade 2016 et première panne
» Première année ... PREMIERE GAMELLE !!
» 1 première
» Ma première s1w
»  Première emmerde !!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: BASE DE CONNAISSANCE :: MOTEUR-
Sauter vers: