Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 [TUB] Problème ralenti S1WL

Aller en bas 
AuteurMessage
Hervé

Hervé

Nombre de messages : 346
Age : 43
Localisation : Metz
Ma Buell : S1WL Yeaaah Cool

Date d'inscription : 07/06/2008

[TUB] Problème ralenti S1WL Empty
MessageSujet: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyMer 25 Mai 2011 - 8:17

Salut tout le monde,

je me rapproche de vous pour un petit souci...
J'ai remonté un cable d'ambrayoire home-made, mon echappement et une poignée de frein sur ma titine en vue de re-gouter aux joies du vent dans les cheveux (et des grosses chaleur sous le cuir !) mais.... elle n'a pas voulu démarrer !
Pas grave me suis-je dis, le démarreur faisant un bruit de mitraillette, j'ai juste a charger la batterie (qui a 11 ans soit dit en passant !).

Une fois la charge complète, remontage sur la moto et tentative de remise en route.
Ok, ca démarre.
Un petit coup de brosse sur les bougies, un complement d'huile plus tard me voila en train d'essayer de la faire chauffer pour aller faire un tour, mais... mais impossible de la garder en route, sauf à mettre du gaz constament ou du starter... Suspect

Elle tournai sans souci la saison dernière, je n'ai procédé à aucun réglage entre temps, elle a juste passé quelques mois à l'arret au garage.
En roulant elle a tendance à légèrement toussoter par moment et elle se coupe dés qu'elle descend en dessous de 1200 tours environ.

Je pense pouvoir écarter un souci d'arrivée d'essence (puisqu'elle tourne avec le starter) ainsi que d'allumage (puisqu'elle démarre sans problème avec du gaz ou du starter)... me reste la batterie ?
Bien qu'elle soit chargée, elle serai trop endommagée et ferai consommateur ??

Si vous avez une idée, je suis volontiers preneur ! cheers

Bonne journée,

Hervé
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 27793
Age : 48
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[TUB] Problème ralenti S1WL 506615
Date d'inscription : 25/09/2006

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyMer 25 Mai 2011 - 10:34

Vu que t'as rien touché, ça doit être un truc qui a mal vieilli entre-temps. Je commencerai par changer les bougies...ça coûte pas grand chose et ça ne peut faire que du bien.
Ensuite, si ça va pas mieux, un p'tit coup d'oeil sur le filtre à air. Est-ce qu'elle tourne mieux sans le filtre ? (et tant pis pour l'araignée qui y avait fait son nid clown )
Vu que le filtre est démonté, un petit coup d'oeil pour voir si la prise de dépression sur le carbu pour le carbon-canister californien est bien munie de son petit bouchon (tube coudé côté arrière de la moto du carbu)
Et on continue dans la vérification de tous les tubes et joints au niveau du carbu, à la recherche d'une prise d'air. Vérifies en particulier l'interrupteur vaccum (le VOES) qui sert au réglage dynamique de l'avance. study
Revenir en haut Aller en bas
Manu75010

Manu75010

Nombre de messages : 7082
Age : 108
Localisation : 75010
Ma Buell : Tmax - ex-X1 Black - S1 WL - ex-M2/S1-like
Date d'inscription : 26/07/2008

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyMer 25 Mai 2011 - 10:37

ben faut p'tet juste augmenter le ralenti... avec la vis prévue à cet effet !

Cela dit, AVANT il vaut mieux re-régler la vis de richesse au ralenti (voir la doc) et aussi vérifier le fonctionnement du "contacteur à vide" qui sélectionne la carto d'avance (voir la doc).

Si les coupures ressemblent à des coupures d'allumage, ça veut dire : faux contact quelque part qui se manifeste au ralenti à cause des vibrations...
Revenir en haut Aller en bas
Hervé

Hervé

Nombre de messages : 346
Age : 43
Localisation : Metz
Ma Buell : S1WL Yeaaah Cool

Date d'inscription : 07/06/2008

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyMer 25 Mai 2011 - 11:32

Bien !
De nouvelles pistes !

Merci !

En revanche, je suis un peu sec sur le coup du vaccum qui va influencer sur l'allumage...
De mémoire j'ai bien une durite de depression qui va sur "l'hypercharger" pour commander l'ouverture des papillons... mais il y aurai autre chose qui irai influencer l'allumage ?

Je vais essayer de retrouver le CD avec la notice technique.

Vous pouvez quand même me mettre sur la piste pour le "l'interrupteur vaccum (le VOES)" ?
C'est le mot "interrupteur" qui m'etonne !
Revenir en haut Aller en bas
Manu75010

Manu75010

Nombre de messages : 7082
Age : 108
Localisation : 75010
Ma Buell : Tmax - ex-X1 Black - S1 WL - ex-M2/S1-like
Date d'inscription : 26/07/2008

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyMer 25 Mai 2011 - 11:36

Ah ben là, tu as juste dérouté ce qui sert à changer l'avance à l'allumage sur ton hypercharger...
afro

Relis toute la doc et tu vas comprendre : cet interupteur sert à switcher entre deux cartos d'avance, selon l'état de charge du moteur (moins d'avance à bas régime quand tu ouvres en grand)

study
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 27793
Age : 48
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[TUB] Problème ralenti S1WL 506615
Date d'inscription : 25/09/2006

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyMer 25 Mai 2011 - 11:40

Sous le réservoir, côté droit de la moto, il y a un petit boitier noir relié à une durite du carbu en dépression. Il contient un interrupteur qui permet de choisir entre deux "cartographies" d'avance de l'allumage, donc, logiquement, de l'autre côté de ce boitier, t'as une prise et un câble électrique.[TUB] Problème ralenti S1WL $(KGrHqV,!lcE2Eo4)qvsBNsBrZnscQ~~0_12
Revenir en haut Aller en bas
Hervé

Hervé

Nombre de messages : 346
Age : 43
Localisation : Metz
Ma Buell : S1WL Yeaaah Cool

Date d'inscription : 07/06/2008

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyMer 25 Mai 2011 - 11:49

Rooo, merci à vous !

Je vais regarder comment est branché tout ca, et chercher à comprendre comment ca fonctionne.
Je croise les doigts pour que ce soit un peu d'oxydation ou d'humidité dans ce contacteur qui me cause ce problème.

Ma piste de la batterie défaillante ne vous parait pas plausible ?
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 27793
Age : 48
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[TUB] Problème ralenti S1WL 506615
Date d'inscription : 25/09/2006

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyMer 25 Mai 2011 - 12:03

ça pourrait, mais pour moi, si tu avais assez de jus pour démarrer, ça ne devrait pas provoquer de problème dès que le moteur tourne. L'alternateur fourni largement assez de jus pour l'allumage, et si ça se trouve la S1 pourrait même se passer de batterie pour tourner. Une batterie défectueuse pose plus de problèmes sur les injections, où beaucoup de courant électrique est consommé par la pompe à essence, les injecteurs et le calculateur et ses sondes.
Revenir en haut Aller en bas
Hervé

Hervé

Nombre de messages : 346
Age : 43
Localisation : Metz
Ma Buell : S1WL Yeaaah Cool

Date d'inscription : 07/06/2008

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyMer 25 Mai 2011 - 12:33

Ok, ca se tiens !

Bon bin j'vais essayer d'enquêter du coté du capteur de depression d'allumage alors...
Qui vivra... roulera peut être en Buell !
[TUB] Problème ralenti S1WL 506615
Revenir en haut Aller en bas
Hervé

Hervé

Nombre de messages : 346
Age : 43
Localisation : Metz
Ma Buell : S1WL Yeaaah Cool

Date d'inscription : 07/06/2008

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptySam 28 Mai 2011 - 15:44

Mes prospections ont avancées.... a peu prés autant que mes mains se sont salies [TUB] Problème ralenti S1WL 506615

Donc, apres avoir recherché des durites poreuses ou percée, nada.
La moto ne tourne pas mieux sans filtre a air.
Carbu démonté et nettoyé.
Fusibles démontés, frottés et verifiés.
Je n'ai pas réussi à tester le bidule qui mesure la depression pour gerer la cartographie d'allumage, les trous de la cosse sont trop pitit pour y rentrer les broches de mon testeur...

MAIS

il semble que j'ai un souci d'allumage qui fait que mon cylindre arrière "n'allume" pas a chaque fois...
Le cylindre reste presque froid, même aprés quelques minutes de sur place alors que l'avant n'est plus touchable, la bougie est pleine d'essence non brulée...
Je vais donc changer les bougies, pourtant recentes, et chercher des cables de bougie pour remplacer les miens.

Si ca ne fonctionne toujours pas, j'imagine que c'est la bobine, enfin la boite ou sont branchés les câbles...
C'est testable ce truc ? Sans se faire électrocuter !?


Ah, j'ai aussi découvert une autre pannee.... ENCORE un clou dans mon pneu arrière... J'arrete pas bon sang...
Un chat noir la dessus que j'suis !
No
Revenir en haut Aller en bas
Manu75010

Manu75010

Nombre de messages : 7082
Age : 108
Localisation : 75010
Ma Buell : Tmax - ex-X1 Black - S1 WL - ex-M2/S1-like
Date d'inscription : 26/07/2008

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptySam 28 Mai 2011 - 16:29

Hervé a écrit:

Si ca ne fonctionne toujours pas, j'imagine que c'est la bobine, enfin la boite ou sont branchés les câbles...
C'est testable ce truc ? Sans se faire électrocuter !?

oui, voir la procédure dans la doc.
Revenir en haut Aller en bas
Hervé

Hervé

Nombre de messages : 346
Age : 43
Localisation : Metz
Ma Buell : S1WL Yeaaah Cool

Date d'inscription : 07/06/2008

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptySam 28 Mai 2011 - 17:17

Manu75010 a écrit:

oui, voir la procédure dans la doc.

Ok, impec, je vais retourner farfouiller la dedans donc.
Ce serai surpenant comme panne ?

Je préfererai que ce soit les cables ! Ca doit être moins cher à solutionner Laughing
Revenir en haut Aller en bas
Hervé

Hervé

Nombre de messages : 346
Age : 43
Localisation : Metz
Ma Buell : S1WL Yeaaah Cool

Date d'inscription : 07/06/2008

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyDim 29 Mai 2011 - 17:21

Bon, j'ai testé la bobine d'allumage et les cables de bougies....
Pas trés convaincu par ce que j'ai trouvé...
Mon testeur numérique étant décédé, j'ai eu recours à un vieux bidule a aiguille MAIS qui présente l'avantage d'avoir des unités identique à ce qui est noté sur le manuel d'entretien Buell, a savoir RX1 et RX1K.

Bobine d'allumage
Entrée : attendu manuel : 2.5/3.1 Mesuré : 28 ! Unité : RX1
Sortie : attendu manuel : 10.000/12.500 Mesuré : 30 ! Unité : RX1K

Câbles de bougies
câble long : attendu manuel : 1625/3796 Mesuré : 29,5 !
câble court : attendu manuel : 5000/11.680Mesuré : 29,5 !

Moralité je pense que mon testeur déconne pour mesurer les resistances ou alors tout est mort sur cette vieillerie !
Je n'obtient que des resultats entre 28 et 30...

Pfff, je suis toujours pas plus avancé... et toujours pas en train d'user mes pneus du coup !
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 27793
Age : 48
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[TUB] Problème ralenti S1WL 506615
Date d'inscription : 25/09/2006

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyLun 30 Mai 2011 - 10:35

McGyver a écrit:
Vu que t'as rien touché, ça doit être un truc qui a mal vieilli entre-temps. Je commencerai par changer les bougies...ça coûte pas grand chose et ça ne peut faire que du bien....

autocitation...t'as essayé avant de tout démonter...j'ai une bougie de moins de 4'000 km qui a claqué sur ma XB, ça arrive Wink
Revenir en haut Aller en bas
Hervé

Hervé

Nombre de messages : 346
Age : 43
Localisation : Metz
Ma Buell : S1WL Yeaaah Cool

Date d'inscription : 07/06/2008

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyLun 30 Mai 2011 - 12:00

Et bin non !
Tout !
J'ai tout démonté !
Enfin presque...

Ce soir je vais porter ma roue arrière se faire "champignonner" (encore) pour le clou que j'ai dedans, et je vais en profiter pour banquer 2 bougies.

Z'avez une préférence pour les bougies de TUB ?
Revenir en haut Aller en bas
Hervé

Hervé

Nombre de messages : 346
Age : 43
Localisation : Metz
Ma Buell : S1WL Yeaaah Cool

Date d'inscription : 07/06/2008

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyLun 30 Mai 2011 - 19:21

Bon, j'ai puisé dans la base de connaissance, ou je ne sais plus comment ca se nomme, pour les bougies.

J'ai profité d'aller mettre un champignon dans mon pneu AR pour les acheter.
Je rentre à la maison tout content, remonte et aligne la roue AR, sors les bougies et.... pas de tête sur les bougies Evil or Very Mad

Démonte-les sur tes anciennes vous allez me dire... sauf que les anciennes sont des Harley, et que sur les Harley la tete ne se démonte pas...
Pfff blazé !
Pas encore aujourd'hui que je saurais si c'était juste ca...
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 27793
Age : 48
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[TUB] Problème ralenti S1WL 506615
Date d'inscription : 25/09/2006

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyMar 31 Mai 2011 - 9:38

olives que ça s'appelle...t'en as pas qui traînent sur les bougies de ta caisse ? Laughing
Revenir en haut Aller en bas
Hervé

Hervé

Nombre de messages : 346
Age : 43
Localisation : Metz
Ma Buell : S1WL Yeaaah Cool

Date d'inscription : 07/06/2008

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyMar 31 Mai 2011 - 18:57

Pas trouvé chez Leclerc, bien cherché au rayon apéro, mais que des olivers vertes, noires marinées...etc
[TUB] Problème ralenti S1WL 506615

Pour les autres véhicules, 4 bougies sur l'une, 8 sur l'autre Wink
Mais pas trop envie de démonter l'un pour tester l'autre... d'autant qu'un ami devrai m'en récuperer sous peu.

Ca vaaaa le faire !
Si ce n'est pas ca, Gwama est prêt à me vendre des anciens câbles de bougie pour continuer la chaine de test.
Revenir en haut Aller en bas
Hervé

Hervé

Nombre de messages : 346
Age : 43
Localisation : Metz
Ma Buell : S1WL Yeaaah Cool

Date d'inscription : 07/06/2008

[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL EmptyLun 4 Juil 2011 - 15:40

Du neuf !

Alors, il y a peu j'ai changé mes bougies et cables de bougies, remonté mon hypercharger, remonté mon carbu que j'avais démonté pour le nettoyer, remonté la coque arrière, le reservoir et mis en route... enfin après la recharge de la batterie qui était cuite... et oh miracle : vraoooum + ralenti stable !
(batterie de 2000 svp !)

Good news.
Le soir meme, petite averse mais pas grave, je sors en moto... enfin pas loin vu que mon contacteur de béquile m'a abandonné 800 metres plus loin.

Une nouvelle charge de batterie plus tard, du fil electrique bourré dans la cosse du contacteur de batterie, ca roule a nouveau, MAIS...

Mais en controlant un peu tout ce que j'ai démonté histoire de voir si les good vibes n'en venaient pas à bout, j'ai remarqué que mon cylindre arrière chauffait beaucoup beaucoup moins vite que l'avant (a l'arret sur bequille).
Normal ou pas ?
Style il est possible de toucher le coude d'echappement arrière 30 secondes apres la mise en route, tandis que l'avant brule intantanement mes petits doigts fragile !
Je précise que le moteur tourne aussi rond que possible pour une S1 de 98 [TUB] Problème ralenti S1WL 506615
Revenir en haut Aller en bas
Contenu sponsorisé




[TUB] Problème ralenti S1WL Empty
MessageSujet: Re: [TUB] Problème ralenti S1WL   [TUB] Problème ralenti S1WL Empty

Revenir en haut Aller en bas
 
[TUB] Problème ralenti S1WL
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [TUB] Problème ralenti S1WL
» ralenti
» Problème ralenti 320s[résolu]
» [GHOST]Probleme Burgman UH 125 qui cale
» 1000K8 problème ralenti

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: