Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -38%
PC Portable Gamer – LENOVO Legion 5 15ACH6H ...
Voir le deal
799 €

 

 problème de demarrage....

Aller en bas 
4 participants
AuteurMessage
legarenne




Nombre de messages : 35
Age : 53
Localisation : BORDEAUX
Ma Buell : XB12R 2006
Date d'inscription : 10/04/2010

problème de demarrage.... Empty
MessageSujet: problème de demarrage....   problème de demarrage.... EmptyDim 6 Fév 2011 - 17:55

voilà....quand j'actionne le bouton poussoir de demarrage, tout l'éclairage et le tableau de bord s'eteint...comme si la baterie etait déchargée!
et le demarreur cale à la compression des pistons!
mais si j'insiste en actionnant l'interupteur par impulsion, le demarreur se met à fonctionner normalement...
un detail...la baterie est neuve et chargée à 13,4 V
l'interrupteur peut il en être la cause?
merci pour vos lumières!! Wink
Revenir en haut Aller en bas
toblerone

toblerone


Nombre de messages : 5139
Age : 52
Localisation : cahors
Ma Buell : ex XB12S 2005,ex XB 12R 2007, now 1125RR pistarde et .....950 multistrada

Date d'inscription : 31/08/2006

problème de demarrage.... Empty
MessageSujet: Re: problème de demarrage....   problème de demarrage.... EmptyDim 6 Fév 2011 - 17:59

peut etre demonter le commodo et y passer du WD40 pour commencer,histoire de le nettoyer
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31529
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
problème de demarrage.... 506615
Date d'inscription : 25/09/2006

problème de demarrage.... Empty
MessageSujet: Re: problème de demarrage....   problème de demarrage.... EmptyLun 7 Fév 2011 - 11:13

Ce qui m'inquiète, c'est le détail...vu que les symptômes c'est exactement ce qui se produit quand la batterie ne peut plus donner assez de jus.

La tension de la batterie, c'est une chose et les 13,4volt c'est bon, MAIS il faut aussi qu'elle puisse délivrer assez de courant (12Ah pour l'origine) pour entraîner le démareur.

Première chose à vérifier : est-ce que la nouvelle batterie porte la mention d'au moins 12Ah ?
Deuxième chose à vérifier : En pontant avec une batterie de voiture, est-ce que le problème disparait ? Si oui, c'est ta nouvelle batterie qui ne convient pas Mad

A part ça, même si ça ne lui fera pas de mal de le nettoyer, le problème ne vient pas du commodo. Il ne sert qu'a commander le relai du démareur, et si ce dernier entre en action, c'est que le relai et le comodo fonctionnent. Par contre, il faut aussi penser à vérifier les connexions sur la batterie et aussi sur le démareur
Revenir en haut Aller en bas
legarenne




Nombre de messages : 35
Age : 53
Localisation : BORDEAUX
Ma Buell : XB12R 2006
Date d'inscription : 10/04/2010

problème de demarrage.... Empty
MessageSujet: Re: problème de demarrage....   problème de demarrage.... EmptyLun 7 Fév 2011 - 12:38

McGyver a écrit:
Ce qui m'inquiète, c'est le détail...vu que les symptômes c'est exactement ce qui se produit quand la batterie ne peut plus donner assez de jus.

La tension de la batterie, c'est une chose et les 13,4volt c'est bon, MAIS il faut aussi qu'elle puisse délivrer assez de courant (12Ah pour l'origine) pour entraîner le démareur.

Première chose à vérifier : est-ce que la nouvelle batterie porte la mention d'au moins 12Ah ?
Deuxième chose à vérifier : En pontant avec une batterie de voiture, est-ce que le problème disparait ? Si oui, c'est ta nouvelle batterie qui ne convient pas Mad

A part ça, même si ça ne lui fera pas de mal de le nettoyer, le problème ne vient pas du commodo. Il ne sert qu'a commander le relai du démareur, et si ce dernier entre en action, c'est que le relai et le comodo fonctionnent. Par contre, il faut aussi penser à vérifier les connexions sur la batterie et aussi sur le démareur
effectivement, la batterie fait bien 12 Ah....et c'est la deuxieme que j'achete en une semaine...je pensais que la batterie en était la cause
quand je ponte la batterie, elle demarre sans souci, quand je la recharge à bloc ça fonctionne, puis dès passé 1 heure....ça redeconne! Suspect
les cylindres ont ils un systeme de décompression au demarrage?
j'avais ça sur mon ancien TLS1000...
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31529
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
problème de demarrage.... 506615
Date d'inscription : 25/09/2006

problème de demarrage.... Empty
MessageSujet: Re: problème de demarrage....   problème de demarrage.... EmptyLun 7 Fév 2011 - 12:46

Pas de système de décompression. En revanche, c'est bien de faire comme tu as décrit. en donnant une courte impulsion de démarreur, on permet au moteur de "passer" le point de compression (ça s'entend à la mise en route de la pompe à essence) ce qui permet au démareur d'avoir plus d'élan sur la deuxième pression du bouton de démarrage.

Manifestement, tu as un autre problème qui décharge ta batterie...jettes un oeil du coté de la prise du régulateur qui a tendance à fondre affraid Elle se situe derrière le cache poulie, en avant de la poulie, triangulaire a trois fils.

Si tout est OK de ce côté, il faudrait vérifier ce fichu régulateur et aussi l'alternateur. study
Revenir en haut Aller en bas
legarenne




Nombre de messages : 35
Age : 53
Localisation : BORDEAUX
Ma Buell : XB12R 2006
Date d'inscription : 10/04/2010

problème de demarrage.... Empty
MessageSujet: Re: problème de demarrage....   problème de demarrage.... EmptyVen 11 Fév 2011 - 23:08

Bon...après moultes recherches j'ai fini par démonter le commodo.....
et là...dans le mille!
les contacts de l'interrupteur du demarreur étaient charbonnés!
donc un coup d'abrasif et ça refonctionne correctement.....
comme quoi ma première impression était la bonne! Wink
Revenir en haut Aller en bas
toblerone

toblerone


Nombre de messages : 5139
Age : 52
Localisation : cahors
Ma Buell : ex XB12S 2005,ex XB 12R 2007, now 1125RR pistarde et .....950 multistrada

Date d'inscription : 31/08/2006

problème de demarrage.... Empty
MessageSujet: Re: problème de demarrage....   problème de demarrage.... EmptySam 12 Fév 2011 - 8:10

toblerone a écrit:
peut etre demonter le commodo et y passer du WD40 pour commencer,histoire de le nettoyer



clown clown clown clown clown
Revenir en haut Aller en bas
gaut

gaut


Nombre de messages : 3528
Ma Buell : R1 '05/ XB12R '04 / 125 GT '79
Date d'inscription : 13/10/2007

problème de demarrage.... Empty
MessageSujet: Re: problème de demarrage....   problème de demarrage.... EmptySam 12 Fév 2011 - 8:25

toblerone a écrit:
toblerone a écrit:
peut etre demonter le commodo et y passer du WD40 pour commencer,histoire de le nettoyer
clown clown clown clown clown

Bon ça fait qu'une semaine...
jocolor
Revenir en haut Aller en bas
legarenne




Nombre de messages : 35
Age : 53
Localisation : BORDEAUX
Ma Buell : XB12R 2006
Date d'inscription : 10/04/2010

problème de demarrage.... Empty
MessageSujet: Re: problème de demarrage....   problème de demarrage.... EmptyLun 14 Fév 2011 - 21:08

gaut a écrit:
toblerone a écrit:
toblerone a écrit:
peut etre demonter le commodo et y passer du WD40 pour commencer,histoire de le nettoyer
clown clown clown clown clown

Bon ça fait qu'une semaine...
jocolor
si....j'ai suivi son conseil..... mais sans désassembler les elements de l'interrupteur ....sans grand effet avec le wd40!! Evil or Very Mad
d'oû la semaine de galère... Evil or Very Mad
Revenir en haut Aller en bas
Contenu sponsorisé





problème de demarrage.... Empty
MessageSujet: Re: problème de demarrage....   problème de demarrage.... Empty

Revenir en haut Aller en bas
 
problème de demarrage....
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage
» Problème de démarrage
» problème de démarrage
» Problème démarrage X1
» Problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: