Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -28%
PNY CS900 Series – Disque SSD 1 To 2,5″ ...
Voir le deal
71.99 €

 

 [XB] Problème d'allumage .......

Aller en bas 
+5
pipet
gaut
k-lagan
guechtou38
gabatch
9 participants
Aller à la page : 1, 2  Suivant
AuteurMessage
gabatch

gabatch


Nombre de messages : 2017
Age : 46
Localisation : Latitude: 46.1167, Longitude: -70.6667 46° 7′ 0″ Nord, 70° 40′ 0″ Ouest
Ma Buell : A plus rien !!!

Date d'inscription : 06/01/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyMer 26 Jan 2011 - 23:32

Arggggggghhhhhh, j'en ais ras la uq, rien mais rien ne va en ce moment, impossible d'allumer correctement mon brelon, aucun allumage possible , j'explique:

j'ai rien, pas d'allumage, j'ai testé tous mais alors vraiment tous:

les bougies...... RAS
les câbles de bougies ..... RAS
la bobine ............RAS
le capteur PMH de mes couilles en skis........ RAS ...... pas vu de fils électruc -muche qui me pourri la vie ...
j'ai passé mon brelon au ECMSPy.......... RAS, aucun code erreur, aucune anomalie, nickel !!!
la pompe à sucer mon fric se met en branle avec le système de me mettre en 1ère et d'écouter

Bref, je vois plus ce qui clôche ..... alors le premier qui me trouve mon problème et qui tombe pile poil ..... et que j'arrive à démarrer sans avoir à m'inquiéter, je lui envoi une bouteille de Jurançon, faites vite parce que là j'arrête pas d'avoir des merdes avec mon XB12s que j'ai jamais eus avec aucune autres machines et plus que cela avance et plus je pourrai passer mon Doctora en méca-moto spéciale US avant la fin de l'année !!!!!!!!!!!

Revenir en haut Aller en bas
guechtou38

guechtou38


Nombre de messages : 1587
Age : 40
Localisation : 38 isere
Ma Buell : xb 12 S 2007 vendue Smile
speed triple 2012 vendue aussi cheers
streetfighter 1098 Smile
Date d'inscription : 01/04/2009

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyMer 26 Jan 2011 - 23:39

gabatch64 a écrit:
Arggggggghhhhhh, j'en ais ras la uq, rien mais rien ne va en ce moment, impossible d'allumer correctement mon brelon, aucun allumage possible , j'explique:

j'ai rien, pas d'allumage, j'ai testé tous mais alors vraiment tous:

les bougies...... RAS
les câbles de bougies ..... RAS
la bobine ............RAS
le capteur PMH de mes couilles en skis........ RAS ...... pas vu de fils électruc -muche qui me pourri la vie ...
j'ai passé mon brelon au ECMSPy.......... RAS, aucun code erreur, aucune anomalie, nickel !!!
la pompe à sucer mon fric se met en branle avec le système de me mettre en 1ère et d'écouter

Bref, je vois plus ce qui clôche ..... alors le premier qui me trouve mon problème et qui tombe pile poil ..... et que j'arrive à démarrer sans avoir à m'inquiéter, je lui envoi une bouteille de Jurançon, faites vite parce que là j'arrête pas d'avoir des merdes avec mon XB12s que j'ai jamais eus avec aucune autres machines et plus que cela avance et plus je pourrai passer mon Doctora en méca-moto spéciale US avant la fin de l'année !!!!!!!!!!!


symptomes chef ? scratch study
Revenir en haut Aller en bas
k-lagan

k-lagan


Nombre de messages : 2193
Age : 38
Localisation : Orvault (44)
Ma Buell : Ex XB9S Full Race & X1 en cours de modif et S3/1 bitza racer


Date d'inscription : 26/09/2007

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 0:02

Batterie? scratch
Revenir en haut Aller en bas
https://www.facebook.com/groups/1519356235030121/
gabatch

gabatch


Nombre de messages : 2017
Age : 46
Localisation : Latitude: 46.1167, Longitude: -70.6667 46° 7′ 0″ Nord, 70° 40′ 0″ Ouest
Ma Buell : A plus rien !!!

Date d'inscription : 06/01/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 8:53

Vous croyez que cela peut venir de la batterie ???? scratch
Revenir en haut Aller en bas
gaut

gaut


Nombre de messages : 3528
Ma Buell : R1 '05/ XB12R '04 / 125 GT '79
Date d'inscription : 13/10/2007

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 10:03

Faut au moins vérifier sa tension (en fait ça fait clak clak clak quand elle est quasi morte, puis plus aucun bruit quand elle est morte).

Sinon question bête, est-ce que tu as vérifié tes fusibles ?
Revenir en haut Aller en bas
pipet




Nombre de messages : 517
Age : 54
Localisation : Landes
Ma Buell : Bmw ninet Ducati Scrambler
Date d'inscription : 16/08/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 10:17

Salut
Quand j' ai eu un problème d' allumage j' ai fais ça Merci "Thieu"
J' ai surtout désoxyder toutes les fiches "ECM, bobine,et autre et la continuité des fils! Bonne chance



- t'as démonte tes bougies, et t'as essayer de les mettre sur la culasse, pour voir si elles étincellent?
- t'as change les deux bougies, ou tu les as inversées, voir si ca vient pas de la bougie?
- t'as teste ton fil de bougie a l'ohmmètre? la résistance doit être entre 2k et 20kOhm (j'ai plus les détails pour le petit et le grand, mais ca doit être l'ordre de grandeur). A minima, tu dois pas avoir une résistance supérieure a 20 kOhm. SI c'est le cas, fil HS.
- t'as teste la continuité de ta bobine? sur la prise a 3 fils, celui du milieu, c'est le 12V qui arrive. Tu dois avoir la continuité entre le plot du milieu et les deux plots a cote. Entre les deux plots extrêmes sur la prise, la résistance doit être très faible (inférieure a 1 ohm, en gros). Entre les deux plots ou les fils de bougies se branchent, tu dois aussi avoir la continuité. La resistance doit etre entre 5k et 10 kOhm. SI t'as pas la continuite, alors bobine foutue.
- Si c'est OK, verifie la continuite des fils entre la petite prise sur la bobine et les fils sur l'ecm. Nycost t'as donne les couleurs. Si, encore une fois, la continuite est OK, alors c'est que c'est l'ECM qui est fautif. Dans ce cas, verifie si, par hasard, le fil correspondant a la bougie qui allume pas ne serait pas tout le temps a la masse.

En fait, pour l'allumage, l'ECM se contente de faire juste "interrupteur", et met successivement les fils de bobine a la masse. Si y a un truc grille dedans, c'est possible que ca soit tout le temps a la masse, et donc, ca allume plus. Mais ca peut aussi etre qu'il ne met plus a la masse. Mais, dans tous les cas, si les bougies sont OK, et si aucun des fil n'est coupe, alors c'est du cote de l'ECM que ca deconne.
Revenir en haut Aller en bas
gabatch

gabatch


Nombre de messages : 2017
Age : 46
Localisation : Latitude: 46.1167, Longitude: -70.6667 46° 7′ 0″ Nord, 70° 40′ 0″ Ouest
Ma Buell : A plus rien !!!

Date d'inscription : 06/01/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 13:13

pipet a écrit:
Salut
Quand j' ai eu un problème d' allumage j' ai fais ça Merci "Thieu"
J' ai surtout désoxyder toutes les fiches "ECM, bobine,et autre et la continuité des fils! Bonne chance



- t'as démonte tes bougies, et t'as essayer de les mettre sur la culasse, pour voir si elles étincellent?
- t'as change les deux bougies, ou tu les as inversées, voir si ca vient pas de la bougie?
- t'as teste ton fil de bougie a l'ohmmètre? la résistance doit être entre 2k et 20kOhm (j'ai plus les détails pour le petit et le grand, mais ca doit être l'ordre de grandeur). A minima, tu dois pas avoir une résistance supérieure a 20 kOhm. SI c'est le cas, fil HS.
- t'as teste la continuité de ta bobine? sur la prise a 3 fils, celui du milieu, c'est le 12V qui arrive. Tu dois avoir la continuité entre le plot du milieu et les deux plots a cote. Entre les deux plots extrêmes sur la prise, la résistance doit être très faible (inférieure a 1 ohm, en gros). Entre les deux plots ou les fils de bougies se branchent, tu dois aussi avoir la continuité. La resistance doit etre entre 5k et 10 kOhm. SI t'as pas la continuite, alors bobine foutue.
- Si c'est OK, verifie la continuite des fils entre la petite prise sur la bobine et les fils sur l'ecm. Nycost t'as donne les couleurs. Si, encore une fois, la continuite est OK, alors c'est que c'est l'ECM qui est fautif. Dans ce cas, verifie si, par hasard, le fil correspondant a la bougie qui allume pas ne serait pas tout le temps a la masse.

En fait, pour l'allumage, l'ECM se contente de faire juste "interrupteur", et met successivement les fils de bobine a la masse. Si y a un truc grille dedans, c'est possible que ca soit tout le temps a la masse, et donc, ca allume plus. Mais ca peut aussi etre qu'il ne met plus a la masse. Mais, dans tous les cas, si les bougies sont OK, et si aucun des fil n'est coupe, alors c'est du cote de l'ECM que ca deconne.

J'ai démonté mes bougies, ras en plus de ça elles sont neuves, il y a étincelle, par contre je n'ai pas vérifié mes fils de bougies à l'ohmmètre, je vais aussi vérifié l'ECM, je sais ce qui m'attend pour ce week-end !!!!!!!! pour la batterie, elle fais le claquement seulement quand elle est presque à plat ou vraiment quand elle arrive en fin de vie "vu que elle aussi elle est pas trop âgé, acheté il y a 4mois"
scratch scratch scratch
Revenir en haut Aller en bas
gabatch

gabatch


Nombre de messages : 2017
Age : 46
Localisation : Latitude: 46.1167, Longitude: -70.6667 46° 7′ 0″ Nord, 70° 40′ 0″ Ouest
Ma Buell : A plus rien !!!

Date d'inscription : 06/01/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 13:16

gaut a écrit:
Faut au moins vérifier sa tension (en fait ça fait clak clak clak quand elle est quasi morte, puis plus aucun bruit quand elle est morte).

Sinon question bête, est-ce que tu as vérifié tes fusibles ?

Les fusibles sont Ok !!!
Revenir en haut Aller en bas
jp95

jp95


Nombre de messages : 2016
Age : 63
Localisation : 56
Ma Buell : 12 Ss 07 & X1 99 & 12 XT 10
Date d'inscription : 31/08/2006

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 13:19

As-tu pensé à débrayer pendant que tu appuies sur le démarreur?
Revenir en haut Aller en bas
http://www.ragingbuell.com/
gabatch

gabatch


Nombre de messages : 2017
Age : 46
Localisation : Latitude: 46.1167, Longitude: -70.6667 46° 7′ 0″ Nord, 70° 40′ 0″ Ouest
Ma Buell : A plus rien !!!

Date d'inscription : 06/01/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 13:23

jp95 a écrit:
As-tu pensé à débrayer pendant que tu appuies sur le démarreur?

Pourquoi ??? je n'ai pas un modèle qui oblige à débrayer pour démarrer...
Revenir en haut Aller en bas
guechtou38

guechtou38


Nombre de messages : 1587
Age : 40
Localisation : 38 isere
Ma Buell : xb 12 S 2007 vendue Smile
speed triple 2012 vendue aussi cheers
streetfighter 1098 Smile
Date d'inscription : 01/04/2009

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 13:25

gabatch64 a écrit:
jp95 a écrit:
As-tu pensé à débrayer pendant que tu appuies sur le démarreur?

Pourquoi ??? je n'ai pas un modèle qui oblige à débrayer pour démarrer...
ca pourrait etre ton capteur de point mort qui merde , je pense que jp pense a ca study
Revenir en haut Aller en bas
gabatch

gabatch


Nombre de messages : 2017
Age : 46
Localisation : Latitude: 46.1167, Longitude: -70.6667 46° 7′ 0″ Nord, 70° 40′ 0″ Ouest
Ma Buell : A plus rien !!!

Date d'inscription : 06/01/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 13:33

Ouais, j'avais déjà vu et mis un msg sur un post traitant du capteur de point mort " http://buell.actifforum.com/t24978-capteur-de-point-mort ", mais bon va falloir déserrer la roue arrière pour enlever la courroie + la poulie avant de pouvoir démonter le capteur en question !!! la galère qui m'attend Mad Mad Mad
Revenir en haut Aller en bas
guechtou38

guechtou38


Nombre de messages : 1587
Age : 40
Localisation : 38 isere
Ma Buell : xb 12 S 2007 vendue Smile
speed triple 2012 vendue aussi cheers
streetfighter 1098 Smile
Date d'inscription : 01/04/2009

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 13:34

gabatch64 a écrit:
Ouais, j'avais déjà vu et mis un msg sur un post traitant du capteur de point mort " http://buell.actifforum.com/t24978-capteur-de-point-mort ", mais bon va falloir déserrer la roue arrière pour enlever la courroie + la poulie avant de pouvoir démonter le capteur en question !!! la galère qui m'attend Mad Mad Mad

deja essaye de mettre un autre ecm pour voire si c est pas lui qui merde scratch
Revenir en haut Aller en bas
pipet




Nombre de messages : 517
Age : 54
Localisation : Landes
Ma Buell : Bmw ninet Ducati Scrambler
Date d'inscription : 16/08/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 14:15

J' ai surtout désoxyder toutes les fiches électrique de l' ECM, bobine .... etc
Tu trouveras un produit pour chez AD ou autre commence par ça et fait un reset de l' ECM
Tu remets ta carto origine, et puis voir moi j' ai réussi comme ça king
Essaye de démarrer en shuntant une autre batterie cyclops
Revenir en haut Aller en bas
buellet

buellet


Nombre de messages : 1158
Age : 57
Localisation : tout à côté de genève
Ma Buell : XB 12 S 2008 rien qu'a moi !

Date d'inscription : 07/04/2009

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 15:54

Oublie pas de faire le plein... lol!
Revenir en haut Aller en bas
tr4sh

tr4sh


Nombre de messages : 7411
Age : 40
Localisation : Hell's Ass
Ma Buell :
Date d'inscription : 23/05/2009

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 16:00

et de mettre le contact et d'enlever le coupe batterie clown
Revenir en haut Aller en bas
gabatch

gabatch


Nombre de messages : 2017
Age : 46
Localisation : Latitude: 46.1167, Longitude: -70.6667 46° 7′ 0″ Nord, 70° 40′ 0″ Ouest
Ma Buell : A plus rien !!!

Date d'inscription : 06/01/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 21:56

tr4sh a écrit:
et de mettre le contact et d'enlever le coupe batterie clown

Moquez vous !!!!!! bon d'accord, mon brelon est disons ................. en pleine révision ........... non elle n'ai pas en panne !!!!! n'empêche, ça me fais royalement chier qu'elle soit dans un état proche du coma !!! Mad Mad Mad , bon j'ai acheté avec vos conseils des produits pour sécher l'humidité pour nettoyer, dissoudre la merde dans mes connectiques, je vais tous vérifier le week-end qui arrive, ECM, bobine, connectique, etc etc .... c'est pas un t-shirt du forum qui faudrait réaliser mais plutôt une combinaison de travail estampillé "Forum Buell Passion" Laughing
Revenir en haut Aller en bas
pipet




Nombre de messages : 517
Age : 54
Localisation : Landes
Ma Buell : Bmw ninet Ducati Scrambler
Date d'inscription : 16/08/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 22:18

Courage Exclamation elle ne démarre pas un peu Question
Revenir en haut Aller en bas
gabatch

gabatch


Nombre de messages : 2017
Age : 46
Localisation : Latitude: 46.1167, Longitude: -70.6667 46° 7′ 0″ Nord, 70° 40′ 0″ Ouest
Ma Buell : A plus rien !!!

Date d'inscription : 06/01/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 22:26

pipet a écrit:
Courage Exclamation elle ne démarre pas un peu Question

Elle veut, je sens qu'elle veut, mais elle y arrive pas, la Salop.. et de temps en temps elle me fais comprendre qu'elle y arrive pas en me faisant pété un coup de fusil de chez coup de fusil à t'en faire péter un tympan !!!! Shocked et à force de lui tirer sur la gueule, j'affaibli la batterie jusqu'à que la batterie fais un tac tac tac tac tac tac tac !!! Shocked et là je suis obliger de recharger durant x temps ....
Revenir en haut Aller en bas
pipet




Nombre de messages : 517
Age : 54
Localisation : Landes
Ma Buell : Bmw ninet Ducati Scrambler
Date d'inscription : 16/08/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 22:38

Quand tu essayes de démarrer shunte ta batterie à une autre, avec de bonne pince Exclamation
Fait reset ECM tu repartiras sur de bonne base Arrow
Revenir en haut Aller en bas
gabatch

gabatch


Nombre de messages : 2017
Age : 46
Localisation : Latitude: 46.1167, Longitude: -70.6667 46° 7′ 0″ Nord, 70° 40′ 0″ Ouest
Ma Buell : A plus rien !!!

Date d'inscription : 06/01/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 22:47

pipet a écrit:
Quand tu essayes de démarrer shunte ta batterie à une autre, avec de bonne pince Exclamation
Fait reset ECM tu repartiras sur de bonne base Arrow

Comment ça ???
Revenir en haut Aller en bas
pipet




Nombre de messages : 517
Age : 54
Localisation : Landes
Ma Buell : Bmw ninet Ducati Scrambler
Date d'inscription : 16/08/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 22:51

comment ça quoi Question shunter une batterie tu sais Question reset ECM regarde la base de donnée ou tu le remets en config origine alien
Revenir en haut Aller en bas
gabatch

gabatch


Nombre de messages : 2017
Age : 46
Localisation : Latitude: 46.1167, Longitude: -70.6667 46° 7′ 0″ Nord, 70° 40′ 0″ Ouest
Ma Buell : A plus rien !!!

Date d'inscription : 06/01/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 23:03

pipet a écrit:
comment ça quoi Question shunter une batterie tu sais Question reset ECM regarde la base de donnée ou tu le remets en config origine alien

Ok pour le reset ECM, je sais faire, je vais chercher une carto stock pour voire si il y a une différence avec la mienne, le plus con c'est que dimanche dernier, elle tournait nickel et le lundi matin, plus rien !!!! entre temps j'avais enlevé mon éclairage au xénon et remis l'ancienne H7, mais shunter la batterie ???
Revenir en haut Aller en bas
pipet




Nombre de messages : 517
Age : 54
Localisation : Landes
Ma Buell : Bmw ninet Ducati Scrambler
Date d'inscription : 16/08/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 23:09

J' ai eu le même souci avec l' ampoule la moto ne démarrer plus Question
regarde à la page 3 pareil avec l' ampoule
http://buell.actifforum.com/t26444-sos-je-uis-en-mono
Pour la batterie pour pas te la vider, tu branches une autre batterie comme quand tu démarre avec des pinces cheers
Revenir en haut Aller en bas
gabatch

gabatch


Nombre de messages : 2017
Age : 46
Localisation : Latitude: 46.1167, Longitude: -70.6667 46° 7′ 0″ Nord, 70° 40′ 0″ Ouest
Ma Buell : A plus rien !!!

Date d'inscription : 06/01/2010

[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... EmptyJeu 27 Jan 2011 - 23:16

Merci pour l'info, demain est un autre jour .... je vais voire ça de plus près, aaahhhhhh "Buell", faux vraiment aimer car des fois Evil or Very Mad Mad

A plus ...
Revenir en haut Aller en bas
Contenu sponsorisé





[XB] Problème d'allumage ....... Empty
MessageSujet: Re: [XB] Problème d'allumage .......   [XB] Problème d'allumage ....... Empty

Revenir en haut Aller en bas
 
[XB] Problème d'allumage .......
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» (TUB) [probléme résolu] j'crois que j'ai un probléme....
» problème x1
» probleme
» Problème 1125cr 2010
» probleme

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: