Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
 

 [xb12s] problème au demarrage

Aller en bas 
AuteurMessage
stouki



Nombre de messages : 38
Age : 41
Localisation : Region parisisenne
Ma Buell : XB12S de 2007
Date d'inscription : 13/08/2010

[xb12s] problème au demarrage Empty
MessageSujet: [xb12s] problème au demarrage   [xb12s] problème au demarrage EmptyDim 5 Sep 2010 - 19:11

bonjour a tous, j'ai un pb sur ma buell xb12s de 2007:
je resume c'est une moto que je viens d'acquerir et qui n'a pas roulée depuis un an mais était abritée dans un garage, hier tout allait bien je fais le plein et je roule environ 30 km, ce matin je la reprend elle demarre direct et je roule tranquil pendant 20 bornes, je la reprend a 16h et la elle demarre mais petararde pas mal mais cale a chaque fois que je lache l'accelerateur, je remarque aussi quelques etincelles a chaque fois que je demarre au niveau du filtre KN. La becane roule mais le ralenti ne se fixe pas, je pensai qu elle etait un peu froide mais pas du tout, elle ne veut meme pas monter a +de 3500 tr au point mort.
Quelqu'un a t il une idée avant que je la fasse remorquer chez HD (d'ailleurs je ne sais pas ou dans Paris vu la reputation qu'ils ont d'apres vos experiences )
Merci
Revenir en haut Aller en bas
buellman626
Admin
buellman626

Nombre de messages : 21727
Age : 60
Localisation : Beersel (.be)
Ma Buell : X1 Red Racing Stripe 626/800+Diavel+MTS DVT 1200S

Date d'inscription : 01/09/2006

[xb12s] problème au demarrage Empty
MessageSujet: Re: [xb12s] problème au demarrage   [xb12s] problème au demarrage EmptyDim 5 Sep 2010 - 19:29

Une prise d'air quelque part. Les joints ne sont pas assez lubrifiés vu qu'elle ne roule pas depuis un an. Idea
Revenir en haut Aller en bas
stouki



Nombre de messages : 38
Age : 41
Localisation : Region parisisenne
Ma Buell : XB12S de 2007
Date d'inscription : 13/08/2010

[xb12s] problème au demarrage Empty
MessageSujet: Re: [xb12s] problème au demarrage   [xb12s] problème au demarrage EmptyDim 5 Sep 2010 - 20:09

Je ne sais pas mais l étincelle au niveau du filtre ça veut dire quoi ?? En plus quelques flamme qui sortent du pot ...
Revenir en haut Aller en bas
mickou

mickou

Nombre de messages : 419
Age : 44
Localisation : angouleme
Ma Buell : xb 12 S 2006
Date d'inscription : 06/09/2006

[xb12s] problème au demarrage Empty
MessageSujet: Re: [xb12s] problème au demarrage   [xb12s] problème au demarrage EmptyDim 5 Sep 2010 - 21:17

stouki a écrit:
Je ne sais pas mais l étincelle au niveau du filtre ça veut dire quoi ?? En plus quelques flamme qui sortent du pot ...

tu roules au 98 ?

tu as peut etre un probleme de bougie aussi?

ça roule sur un cylindre ou pas ?



enfin moi une remise en circulation apres 1an de stockage c'est vidange changement de bougie changement d'essence pour du 98 un reglage TPS et AFV.



Revenir en haut Aller en bas
stouki



Nombre de messages : 38
Age : 41
Localisation : Region parisisenne
Ma Buell : XB12S de 2007
Date d'inscription : 13/08/2010

[xb12s] problème au demarrage Empty
MessageSujet: Re: [xb12s] problème au demarrage   [xb12s] problème au demarrage EmptyDim 5 Sep 2010 - 22:09

Alors j ai oublié de préciser : chui une vrai quiche en mécanique pour ce qui est de l essence c du 98
Je pensais aussi l emener pour une révision mais a paris et région parisienne je ne sais pas chez qui aller car leur réputation est épouvantable
J ai lu un truc sur le forum sur le TPS qui se serait déconnecté si quelqu un a un schéma du circuit électrique Ou quelques photos de l engin merci de faire suivre.
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 29366
Age : 49
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[xb12s] problème au demarrage 506615
Date d'inscription : 25/09/2006

[xb12s] problème au demarrage Empty
MessageSujet: Re: [xb12s] problème au demarrage   [xb12s] problème au demarrage EmptyLun 6 Sep 2010 - 11:09

les ratées au ralenti/bas régime ça peut venir d'une bougie défectueuse et aussi d'un manque de courant électrique. deux pistes à vérifier : changer les bougies et vérifier la prise de sortie de régulateur derrière le cache pignon. study
Revenir en haut Aller en bas
COCONUT

COCONUT

Nombre de messages : 1319
Age : 34
Localisation : Toulouse
Ma Buell : XB12RS 2004
SMT 990 2013
Quelques 2 temps...




Date d'inscription : 26/05/2008

[xb12s] problème au demarrage Empty
MessageSujet: Re: [xb12s] problème au demarrage   [xb12s] problème au demarrage EmptyLun 6 Sep 2010 - 11:19

Batterie HS : J'ai eu les même symptomes, je faisait des essai et j'ai démarré une bonne diziaine de fois quand tout d'un coup elle en a chié pour démarrer, impossible de prendre les tours normalement, elle a fini par démarrer et j'ai calé à 100 mètres de chez moi. Batterie HS

Ce qui s'éxplique dans ton cas d'ailleur puisqu'elle avait pas du envoyer de jus depuis un moment et là elle a craqué.
Aprés c'est peut être pas ca... mais si c'est ca, même en tentant de la recharger ca changera rien.
Revenir en haut Aller en bas
stouki



Nombre de messages : 38
Age : 41
Localisation : Region parisisenne
Ma Buell : XB12S de 2007
Date d'inscription : 13/08/2010

[xb12s] problème au demarrage Empty
MessageSujet: Re: [xb12s] problème au demarrage   [xb12s] problème au demarrage EmptyLun 6 Sep 2010 - 18:12

J'ai tenté un diagnostic en courcircuitant 1 et 2 et la il me sort un code erreur 67 , quelqu'un sait il a quoi cela correspond ??
Revenir en haut Aller en bas
stouki



Nombre de messages : 38
Age : 41
Localisation : Region parisisenne
Ma Buell : XB12S de 2007
Date d'inscription : 13/08/2010

[xb12s] problème au demarrage Empty
MessageSujet: Re: [xb12s] problème au demarrage   [xb12s] problème au demarrage EmptyMar 7 Sep 2010 - 8:14

C'est pas la batterie ...
Revenir en haut Aller en bas
gaut

gaut

Nombre de messages : 3528
Ma Buell : R1 '05/ XB12R '04 / 125 GT '79
Date d'inscription : 13/10/2007

[xb12s] problème au demarrage Empty
MessageSujet: Re: [xb12s] problème au demarrage   [xb12s] problème au demarrage EmptyJeu 9 Sep 2010 - 17:30


- 50 km parcouru pendant lesquels tout allait bien
- cale a chaque fois que je lache l'accelerateur
- Pétaradage
- Etincelle au niveau du K&N ????
- Pas de ralenti
- Tour Max 3,500 au point mort


=> Flasher l'ECM ou le changer

Revenir en haut Aller en bas
stouki



Nombre de messages : 38
Age : 41
Localisation : Region parisisenne
Ma Buell : XB12S de 2007
Date d'inscription : 13/08/2010

[xb12s] problème au demarrage Empty
MessageSujet: Re: [xb12s] problème au demarrage   [xb12s] problème au demarrage EmptyJeu 9 Sep 2010 - 18:03

Jl'ai deposé chez Borie hier on verra bien ...
Revenir en haut Aller en bas
Contenu sponsorisé




[xb12s] problème au demarrage Empty
MessageSujet: Re: [xb12s] problème au demarrage   [xb12s] problème au demarrage Empty

Revenir en haut Aller en bas
 
[xb12s] problème au demarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [xb12s] problème au demarrage
» Problème de démarrage par temps froid
» probleme le quad ne démarre pas ???
» Problème de demarrage et ralenti
» probléme cdi sur axr 300 sp

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: