Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
 

 [TUB] X1 démarrage "difficile" [résolu]

Aller en bas 
AuteurMessage
MolossBuell

MolossBuell

Nombre de messages : 1209
Age : 42
Localisation : Toulon
Ma Buell : X1 2000
Date d'inscription : 17/04/2009

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 13:49

Bon ben un ptit post pour faire part d'une technique toute conne pour bien faire démarrer son TUB :

Lorsque je démarrai mon X1, le premier "couinement" du démarreur était lent, voir très lent. Ca me faisait penser à une batterie faiblarde. Je tirai donc sur la couene du démarreur et sur la batterie plus que de raison à froid.

Après avoir demandé par hasard à Orsu au tel, il m'a donné la solution :

_ pour un démarrage à froid, enclancher la 1ere, pousser la moto pour la mettre en prise, mettre le contact, enlever la 1ere, puis démarrer.

C'est une histoire de disques collés due à l'huile chaude qui s'y dépose puis qui refroidis lorsque la bécane est sur sa béquille ( donc fin d'une balade ).

Mettre la première et mettre en prise l'embrayage fait que les disques sont décollés, le démarreur ne force donc plus.

Pour l'explication de ces "disques" faut voir Orsu, j'ai rien compris à ce qu'il m'a dit en fait [TUB] X1 démarrage "difficile" [résolu] 506615 ( mais je fais comme si lol! )
Revenir en haut Aller en bas
Manu75010

Manu75010

Nombre de messages : 7082
Age : 109
Localisation : 75010
Ma Buell : Tmax - ex-X1 Black - S1 WL - ex-M2/S1-like
Date d'inscription : 26/07/2008

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 13:55

Je crois que ça dépend aussi de la manière dont le TWIN s'arrête.

S'il est arrêté avec un piston pile en bas et que tu demandes au démarreur de le pousser sans élan du vilo, il a du mal, ce qui est logique vue la compression (si ton moteur est en bon état).

Dans ce cas, relache tout de suite le démarreur et relance : ça part direct sans efforts !!!
Revenir en haut Aller en bas
MolossBuell

MolossBuell

Nombre de messages : 1209
Age : 42
Localisation : Toulon
Ma Buell : X1 2000
Date d'inscription : 17/04/2009

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 14:04

ca doit être effectivement un des facteurs supplémentaire qui y fait, mais vu que ca me le faisait à chaque fois, j'ai du mal à croire que tout le temps un des pistons se trouvait en bas.

Quoique ...
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 29267
Age : 49
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[TUB] X1 démarrage "difficile" [résolu] 506615
Date d'inscription : 25/09/2006

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 14:09

si si, c'est logique que le moteur s'arrête au point le plus dur et donc qu'il n'ait pas l'élan pour passer ce point au démarrage
Revenir en haut Aller en bas
Manu75010

Manu75010

Nombre de messages : 7082
Age : 109
Localisation : 75010
Ma Buell : Tmax - ex-X1 Black - S1 WL - ex-M2/S1-like
Date d'inscription : 26/07/2008

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 14:12

McGyver a écrit:
si si, c'est logique que le moteur s'arrête au point le plus dur et donc qu'il n'ait pas l'élan pour passer ce point au démarrage

+1
Revenir en haut Aller en bas
orsu2b

orsu2b

Nombre de messages : 12624
Localisation : Corse
Ma Buell : XB12S 2004 Red
&
M1100 Black
&
SF1099 White
Date d'inscription : 31/08/2006

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 14:16

dans tous les cas tu pousses avec une vitesse clown
Revenir en haut Aller en bas
guitou

guitou

Nombre de messages : 268
Localisation : 13
Ma Buell : X1 lightning vendue
Date d'inscription : 02/09/2009

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 14:26

En résumé, je sors la meule de chez moi, j'enclenche la 1°, pousse la moto (en débrayant), enlève la 1°, puis met le contact, attente de l'extinction du voyant, puis démarrage. Et c'est sensé mieux démarrer ? Parcque je me posais des questions à ce sujet. Au démarrage le ralenti sur un X1 doit se situer vers combien de tours/minutes (à froid) Question
Revenir en haut Aller en bas
MolossBuell

MolossBuell

Nombre de messages : 1209
Age : 42
Localisation : Toulon
Ma Buell : X1 2000
Date d'inscription : 17/04/2009

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 16:06

NAN

tu tiens ta bécane ( béquille enlevée )
tu embraye
avec ton pied gauche, tu passe la 1 ere
Tu débraye
tu pousse ta moto jusqu'a ce que ca bloque
tu met le contact
tu attend que le voyant moteur s'éteigne
tu embraye
tu te met au point mort
tu débraye
tu montes sur ta moto ( jambe droite par dessus )
tu actionne ton démarreur ( tu as le sourire et tu entres en érection protubéro-pénienne )

et voilà
Revenir en haut Aller en bas
ken

ken

Nombre de messages : 983
Age : 56
Localisation : 47 aiguillon
Ma Buell : xb 12 s
Date d'inscription : 25/01/2007

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 16:10

MolossBuell a écrit:
NAN

tu tiens ta bécane ( béquille enlevée )
tu embraye
avec ton pied gauche, tu passe la 1 ere
Tu débraye
tu pousse ta moto jusqu'a ce que ca bloque
tu met le contact
tu attend que le voyant moteur s'éteigne
tu embraye
tu te met au point mort
tu débraye
tu montes sur ta moto ( jambe droite par dessus )
tu actionne ton démarreur ( tu as le sourire et tu entres en érection protubéro-pénienne )

et voilà
tu ne confonds pas le fait d embrayer et de debrayer? Wink
mais le cheminement est bien la


Dernière édition par ken le Lun 19 Oct 2009 - 16:12, édité 1 fois
Revenir en haut Aller en bas
MolossBuell

MolossBuell

Nombre de messages : 1209
Age : 42
Localisation : Toulon
Ma Buell : X1 2000
Date d'inscription : 17/04/2009

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 16:12

c'est quoi un embrayage ?

et c'est quoi la pièce de débrayage ?

( merd merd merd c'est vrai j'ai confondu lol )
Revenir en haut Aller en bas
guitou

guitou

Nombre de messages : 268
Localisation : 13
Ma Buell : X1 lightning vendue
Date d'inscription : 02/09/2009

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 16:13

MolossBuell a écrit:
NAN

tu tiens ta bécane ( béquille enlevée )
tu embraye
avec ton pied gauche, tu passe la 1 ere
Tu débraye
tu pousse ta moto jusqu'a ce que ca bloque
tu met le contact
tu attend que le voyant moteur s'éteigne
tu embraye
tu te met au point mort
tu débraye
tu montes sur ta moto ( jambe droite par dessus )
tu actionne ton démarreur ( tu as le sourire et tu entres en érection protubéro-pénienne )

et voilà

hé hé hé là c'est plus clair What a Face
Revenir en haut Aller en bas
MolossBuell

MolossBuell

Nombre de messages : 1209
Age : 42
Localisation : Toulon
Ma Buell : X1 2000
Date d'inscription : 17/04/2009

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 16:15

NAN

tu tiens ta bécane ( béquille enlevée )
tu débraye
avec ton pied gauche, tu passe la 1 ere
Tu embraye
tu pousse ta moto jusqu'a ce que ca bloque
tu met le contact
tu attend que le voyant moteur s'éteigne
tu débraye
tu te met au point mort
tu embraye
tu montes sur ta moto ( jambe droite par dessus )
tu actionne ton démarreur ( tu as le sourire et tu entres en érection protubéro-pénienne )

et voilà
Revenir en haut Aller en bas
jp95

jp95

Nombre de messages : 2007
Age : 62
Localisation : IdF 95
Ma Buell : 12 Ss 07 & X1 99 & 12 XT 10
Date d'inscription : 31/08/2006

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 18:28

MolossBuell a écrit:
NAN

tu tiens ta bécane ( béquille enlevée )
tu débraye
avec ton pied gauche, tu passe la 1 ere
Tu embraye
tu pousse ta moto jusqu'a ce que ca bloque
tu met le contact
tu attend que le voyant moteur s'éteigne
tu débraye
tu te met au point mort
tu embraye
tu montes sur ta moto ( jambe droite par dessus )
tu actionne ton démarreur ( tu as le sourire et tu entres en érection protubéro-pénienne )

et voilà

Et tu peux encore débrayer en actionnant le démarreur pour lui faciliter encore plus le boulot. Wink
Revenir en haut Aller en bas
http://www.ragingbuell.com/
MolossBuell

MolossBuell

Nombre de messages : 1209
Age : 42
Localisation : Toulon
Ma Buell : X1 2000
Date d'inscription : 17/04/2009

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 18:38

bientôt il va falloir 30 minutes et sortir de l'ENA pour démarrer un TUB lol!
Revenir en haut Aller en bas
guitou

guitou

Nombre de messages : 268
Localisation : 13
Ma Buell : X1 lightning vendue
Date d'inscription : 02/09/2009

[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] EmptyLun 19 Oct 2009 - 19:15

et pis on est obligé de "débrayer" pour démarrer What a Face
Revenir en haut Aller en bas
Contenu sponsorisé




[TUB] X1 démarrage "difficile" [résolu] Empty
MessageSujet: Re: [TUB] X1 démarrage "difficile" [résolu]   [TUB] X1 démarrage "difficile" [résolu] Empty

Revenir en haut Aller en bas
 
[TUB] X1 démarrage "difficile" [résolu]
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [TUB] X1 démarrage "difficile" [résolu]
» Le démarrage "Papy Volant"
» Démarrage "Cold And Dark" - 737NGX PMDG
» Z1000J2 : démarrage difficile
» Nos vieux "engins"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: