Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le deal à ne pas rater :
Promos Nike : Jusqu’à -50% de réduction !
Voir le deal

 

 [XB] Problème démarrage

Aller en bas 
+2
Bruno
grom
6 participants
AuteurMessage
grom

grom


Nombre de messages : 551
Localisation : 75
Ma Buell : XB12S
Date d'inscription : 11/01/2008

[XB] Problème démarrage Empty
MessageSujet: [XB] Problème démarrage   [XB] Problème démarrage EmptyLun 19 Oct 2009 - 13:35

Salut.
Petit soucis ! Elle ne démarre plus. Je sentais le truc venir.
En effet, il y a quelques jours, elle ne démarrait pas d'un coup, comme à l'habitude,
mais le démarreur faisait faire 2 ou 3 tours aux pistons avant que le moteur s'ébroue.
Un matin, plus rien, pas un bruit... Même pas la mitraillette.
Les phares marchent, le klaxon marche, les aiguilles font leur petit tour,
l'heure affichée est la bonne, la pompe a essence réagit normalement.
Je pensais donc à une batterie faiblarde, bien que ce ne sont pas les symptômes habituels.
Je la recharge et la remets en place. Ça ne démarre toujours pas, mais autre effet :
Bruit de mini aspirateur quand j'appuie sur le bouton !!! Mdr.
Voilà. J'ai comme l'impression que le démarreur n'est plus en liaison avec le moteur.
Comment se crée le lien démarreur-moteur ?
Vos avis sur tout ça ?
Merci, merci d'avance.
Revenir en haut Aller en bas
Bruno
moderateur
Bruno


Nombre de messages : 14853
Age : 102
Localisation : IDF (92)
Ma Buell : XB 12S '04 (celles qui respirent)
1125 CR'09
400 DRZSM '06
Date d'inscription : 30/08/2006

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyLun 19 Oct 2009 - 13:37

Boitafusibles OK?
Revenir en haut Aller en bas
http://ragingbuell.com/
grom

grom


Nombre de messages : 551
Localisation : 75
Ma Buell : XB12S
Date d'inscription : 11/01/2008

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyLun 19 Oct 2009 - 13:46

A priori oui.
J'ai fait des petits échanges entre les gros fusibles cubiques, pas de changement.
J'ai maté les petits qui correspondent au démarrage et tous semblent en état de marche.
Revenir en haut Aller en bas
Bruno
moderateur
Bruno


Nombre de messages : 14853
Age : 102
Localisation : IDF (92)
Ma Buell : XB 12S '04 (celles qui respirent)
1125 CR'09
400 DRZSM '06
Date d'inscription : 30/08/2006

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyLun 19 Oct 2009 - 13:50

Un petit check de la batterie au voltmètre? Elle doit sortir environ 12,8 volts contact coupé.
Peut être que les premiers frimas du matin l'ont fatiguée.
Revenir en haut Aller en bas
http://ragingbuell.com/
grom

grom


Nombre de messages : 551
Localisation : 75
Ma Buell : XB12S
Date d'inscription : 11/01/2008

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyLun 19 Oct 2009 - 13:56

Pas de voltmètre, mais je l'ai recharger 12h et tout semble au max.
Bruit d'aspirateur, genre Spir2000, pour ceux qui se souviennent de l'engin !!
Revenir en haut Aller en bas
Manu75010

Manu75010


Nombre de messages : 7082
Age : 111
Localisation : 75010
Ma Buell : Tmax - ex-X1 Black - S1 WL - ex-M2/S1-like
Date d'inscription : 26/07/2008

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyLun 19 Oct 2009 - 14:00

grom a écrit:
Pas de voltmètre, mais je l'ai recharger 12h et tout semble au max.
Bruit d'aspirateur, genre Spir2000, pour ceux qui se souviennent de l'engin !!

Oui, on dirait que ton démarreur ne s'enclenche pas... ennuyeux...

Essaie de tapoter dessus avec un maillet plastique pour ne rien abimer, des fois ça se décoince... mais quand ça commence comme ça...

scratch
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31557
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[XB] Problème démarrage 506615
Date d'inscription : 25/09/2006

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyLun 19 Oct 2009 - 14:01

grom a écrit:
...Bruit de mini aspirateur quand j'appuie sur le bouton !!! Mdr.
Voilà. J'ai comme l'impression que le démarreur n'est plus en liaison avec le moteur.
Comment se crée le lien démarreur-moteur ?
Vos avis sur tout ça ?
Merci, merci d'avance.

T'as mis le doigt dessus...le pignon fou/roue libre ne se décole pas...plusieurs possibilités: il est gripé ou l'électroaimant (solénoide) qui doit le faire bouger ne fonctionne pas (certainement par défaut d'alimentation)

[XB] Problème démarrage 01_schema_principe_demarreur.gif10.
Revenir en haut Aller en bas
grom

grom


Nombre de messages : 551
Localisation : 75
Ma Buell : XB12S
Date d'inscription : 11/01/2008

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyLun 19 Oct 2009 - 14:12

Merci, bien compris... Vais aller tapoter le bousin !
Revenir en haut Aller en bas
Manu75010

Manu75010


Nombre de messages : 7082
Age : 111
Localisation : 75010
Ma Buell : Tmax - ex-X1 Black - S1 WL - ex-M2/S1-like
Date d'inscription : 26/07/2008

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyLun 19 Oct 2009 - 14:14

grom a écrit:
Merci, bien compris... Vais aller tapoter le bousin !

pas trop fort, hein ?
drunken
Revenir en haut Aller en bas
nycost

nycost


Nombre de messages : 1917
Age : 44
Localisation : 06
Ma Buell : XB12S04
Date d'inscription : 27/11/2006

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyLun 19 Oct 2009 - 14:16

grom a écrit:
Merci, bien compris... Vais aller tapoter le bousin !

Si ça ne marche pas, je mettrais des coups de pied dessus en sortant du taf lol! lol! lol!
Revenir en haut Aller en bas
Manu75010

Manu75010


Nombre de messages : 7082
Age : 111
Localisation : 75010
Ma Buell : Tmax - ex-X1 Black - S1 WL - ex-M2/S1-like
Date d'inscription : 26/07/2008

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyLun 19 Oct 2009 - 14:26

McGyver a écrit:
grom a écrit:
...Bruit de mini aspirateur quand j'appuie sur le bouton !!! Mdr.
Voilà. J'ai comme l'impression que le démarreur n'est plus en liaison avec le moteur.
Comment se crée le lien démarreur-moteur ?
Vos avis sur tout ça ?
Merci, merci d'avance.

T'as mis le doigt dessus...le pignon fou/roue libre ne se décole pas...plusieurs possibilités: il est gripé ou l'électroaimant (solénoide) qui doit le faire bouger ne fonctionne pas (certainement par défaut d'alimentation)

Par contre, il a raison le p'tit suisse, parfois le solénoïde s'enclenche mal par défaut d'intensité (batterie chargée mais morte)

Faut donc aussi tester avec batterie alternative...
Revenir en haut Aller en bas
grom

grom


Nombre de messages : 551
Localisation : 75
Ma Buell : XB12S
Date d'inscription : 11/01/2008

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyLun 19 Oct 2009 - 18:42

L'assistance Buell marche encore ! cheers
Revenir en haut Aller en bas
Manu75010

Manu75010


Nombre de messages : 7082
Age : 111
Localisation : 75010
Ma Buell : Tmax - ex-X1 Black - S1 WL - ex-M2/S1-like
Date d'inscription : 26/07/2008

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyMar 20 Oct 2009 - 0:55

grom a écrit:
L'assistance Buell marche encore ! cheers

ah ben voilà une bonne nouvelle !

j'en déduis aussi que le tapotage n'a pas suffit...
Revenir en haut Aller en bas
grom

grom


Nombre de messages : 551
Localisation : 75
Ma Buell : XB12S
Date d'inscription : 11/01/2008

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyMar 20 Oct 2009 - 14:37

Non, ça n'a pas suffit ! Merci pour ton aide.
Merci Nycost, pour ton passage-coup de main, c'est cool.
Ce matin le dépanneur a essayé avec une autre batterie, rien à faire.
Mêmes symptômes... Le Spire2000 !!!
En attente de verdict...
Revenir en haut Aller en bas
JJK75

JJK75


Nombre de messages : 3405
Localisation : PARIS
Ma Buell : X1 2000 red racing stripe + speed triple 2010 blazing orange
Date d'inscription : 01/09/2006

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyMar 20 Oct 2009 - 14:45

ça sent le demarreur H-S....au fait jerome, j'ai un voltmetre.... Wink
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31557
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[XB] Problème démarrage 506615
Date d'inscription : 25/09/2006

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyMar 20 Oct 2009 - 14:50

JJK75 a écrit:
ça sent le demarreur H-S....au fait jerome, j'ai un voltmetre.... Wink

mâh non, c'est p't'être juste le câble d'alimentation de la solénoide qu'est cassé..un bout de brasure et c'est bon au pire un repair kit solénoide (31603-91) et c'est go
Revenir en haut Aller en bas
JJK75

JJK75


Nombre de messages : 3405
Localisation : PARIS
Ma Buell : X1 2000 red racing stripe + speed triple 2010 blazing orange
Date d'inscription : 01/09/2006

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyMar 20 Oct 2009 - 14:56

j'croyais que c'etait pas démontable...ça t'est deja arrivé cette aventure McG ?
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31557
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
[XB] Problème démarrage 506615
Date d'inscription : 25/09/2006

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyMar 20 Oct 2009 - 14:58

sur ma weely's [XB] Problème démarrage 506615
Revenir en haut Aller en bas
grom

grom


Nombre de messages : 551
Localisation : 75
Ma Buell : XB12S
Date d'inscription : 11/01/2008

[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage EmptyMer 21 Oct 2009 - 12:05

Démarreur HS, changé en garantie.

@ Nycost : Tu te souviens, je t'avais parlé d'un gros clac qui arrivait de temps en temps au démarrage (à chaud),
et ça t'était arrivé en essayant un modèle 2008 et bien voilà, à mon avis c'était pas très bon !!
Revenir en haut Aller en bas
Contenu sponsorisé





[XB] Problème démarrage Empty
MessageSujet: Re: [XB] Problème démarrage   [XB] Problème démarrage Empty

Revenir en haut Aller en bas
 
[XB] Problème démarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage
» Problème de démarrage
» problème de demarrage....
» problème de démarrage
» Problème démarrage X1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: