Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 Probleme électrique...

Aller en bas 
AuteurMessage
caralflo



Nombre de messages : 34
Date d'inscription : 04/10/2008

Probleme électrique... Empty
MessageSujet: Probleme électrique...   Probleme électrique... EmptySam 22 Aoû 2009 - 12:45

Salut la communauté,
ce matin je trouve le temps de me monter des petits clignos chaft devant (derrrière c fait). Déjà je commence par me faire à moitié suer à cause du peu de place la dedans (tête de Fourche) pour démonter. Et puis finalement avec un peu de zen attitude je réussi à tout remettre.
Bref tout est en place, quand je met le contact pour essayer le rendu.
Et la PAF, plus rien.
Alors dans l'ordre:
- Suspect
- je vérifie les fusibles; RIEN (comprendre qu'ils sont bons)
- re Suspect
- j'ouvre la tete de fourche pour voir si G pas brancher à l'envers; non c'est bien le fil noir avec le fil noir et le fil de couleur avec le fil de couleur...
- alors du coup confused
- donc je me dis que je vais remettre l'origine pour voir; et la RIEN
- alors du coup Question et puis Mad
Est ce que vous avez une idée? un relais grillé?

Thanks
Revenir en haut Aller en bas
buell29

buell29

Nombre de messages : 250
Age : 47
Localisation : quimper
Ma Buell : X1

Date d'inscription : 15/07/2008

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptySam 22 Aoû 2009 - 13:21

la central clignotante surement il faudrait essayer avec une autre
Revenir en haut Aller en bas
http://breizhbuell.jimdo.com/
caralflo



Nombre de messages : 34
Date d'inscription : 04/10/2008

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptySam 22 Aoû 2009 - 14:14

OK je file chez dafy et remet les mains dans l'engin...
Revenir en haut Aller en bas
orsu2b

orsu2b

Nombre de messages : 12608
Localisation : Corse
Ma Buell : XB12S 2004 Red
&
M1100 Black
&
SF1099 White
Date d'inscription : 31/08/2006

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptySam 22 Aoû 2009 - 14:52

Rien, c'est à dire plus de jus ou plus de cligno ?
Revenir en haut Aller en bas
caralflo



Nombre de messages : 34
Date d'inscription : 04/10/2008

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptySam 22 Aoû 2009 - 23:23

Alors je m'en reviens avec une centrale cliglo toute neuve et la je me dis; ouah en bleue translucide çà en jette çà peut que fonctionner!
Je redémonte tout et puis j'essaye...... QUE DALLE RIEN NADA NIET le ZERO ABSOLU Mad Mad Mad Mad Mad Mad Mad Mad Mad Mad Mad Mad Mad
Bon retour point de départ.
J'ai mes feux qui s'allument mais toujours pas de clignos.
Sais pas quoi faire et tester.
Quelqu'un a une chtite idée Question
Tahnks
Revenir en haut Aller en bas
buell29

buell29

Nombre de messages : 250
Age : 47
Localisation : quimper
Ma Buell : X1

Date d'inscription : 15/07/2008

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptyDim 23 Aoû 2009 - 3:38

la je n est plus d idées j avais u le cas et c était la central je laisse ma place au vrais technicien scratch scratch
Revenir en haut Aller en bas
http://breizhbuell.jimdo.com/
orsu2b

orsu2b

Nombre de messages : 12608
Localisation : Corse
Ma Buell : XB12S 2004 Red
&
M1100 Black
&
SF1099 White
Date d'inscription : 31/08/2006

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptyDim 23 Aoû 2009 - 7:52

Permute tes fusibles pour être certain que celui des clignotants ne soit pas grillé
Revenir en haut Aller en bas
caralflo



Nombre de messages : 34
Date d'inscription : 04/10/2008

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptyDim 23 Aoû 2009 - 11:55

Je vais essayer mais a priori non car j'avais prévu le coup et j avais déjà remplacer le fusible par un neuf!
Donc à moins que la nouvelle centrale ai regrillée je vois pas.
Revenir en haut Aller en bas
remy

remy

Nombre de messages : 4909
Age : 56
Localisation : NICE
Ma Buell : Ducati Diavel red carbone
Date d'inscription : 01/09/2006

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptyDim 23 Aoû 2009 - 12:04

il faut que tu reparte du départ c'est à dire de la centrale cligno
voici le plan électrique des clignos de ta bécane
testes d'abord si le courant arrive bien sur le fil orange/blanc au niveau de la centrale électrique.c'est lui qui déssert tout le circuit des clignos en courant.
tu peux faire un test en reliant le orange/blanc avec le violet directement.tes clignos resteront allumés en permanence et çà permettra de savoir si c'est la centrale en cause.
auparavant un conseil rebranches tes clignos d'origine pour ce test.si ils marchent bien tu t'es gourré dans le branchement de ceux à leds
Probleme électrique... Schema11
Revenir en haut Aller en bas
http://remy.gnice.free.fr
caralflo



Nombre de messages : 34
Date d'inscription : 04/10/2008

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptyDim 23 Aoû 2009 - 13:47

Merci pour le schéma je vais voir avec çà en main (faut que je me trouve un testeur!)
Sinon pour les clignos, ceux que j'installais étaient à ampoules et ouis le premier truc que j'ai fais quand la panne est survenue c'était de remonter ceux d'origine au cas où...
Mais merci pour le conseil. Very Happy
Revenir en haut Aller en bas
caralflo



Nombre de messages : 34
Date d'inscription : 04/10/2008

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptyDim 23 Aoû 2009 - 19:38

Bon alors voilà j'ai fait le test de rémy et effectivement en couplant jaune et violet j'ai bien les clignos en continu. Donc c'est la CENTRALE NEUVE DE CHEZ NEUVE QUE JE VIENS JUSTE D'ACHETER CHEZ DAFY QUI MERDOIS
ARRRRRRRRRRRRR Mad
Je vais allez les voir pour me faire rembourser, faut dire qu'ils abusent là; une centrale à 18E (si si c'est une ERMAX donc top normalement) et un petit fusible de 10A à 40cents. (font pas de cadeaux un?!!). Et tout çà qui fonctionne pas.... affraid c'est pour me tester ou pour me fidéliser Question
Revenir en haut Aller en bas
remy

remy

Nombre de messages : 4909
Age : 56
Localisation : NICE
Ma Buell : Ducati Diavel red carbone
Date d'inscription : 01/09/2006

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptyDim 23 Aoû 2009 - 20:19

Attends avant de les engueuler !!Déjà as tu bien branché la centrale.S'agit il d'une centrale à deux fils ou trois fils et d'une centrale électronique?dis moi la couleur des fils..j'espère que tu n'as pas grillé la centrale en te trompant dans les branchements!!
Revenir en haut Aller en bas
http://remy.gnice.free.fr
caralflo



Nombre de messages : 34
Date d'inscription : 04/10/2008

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptyDim 23 Aoû 2009 - 23:27

Non t'inquiète je suis plutôt du genre négociateur avant de déguaîner.
Smile
C'est une centrale 3 entrées pour ampoule et led.
Revenir en haut Aller en bas
jy06



Nombre de messages : 54
Age : 40
Localisation : nice
Ma Buell : XB9S
Date d'inscription : 20/08/2009

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptyMar 25 Aoû 2009 - 17:17

alors je ne sais pas si c'est la meme panne mais ca y ressemble un peu donc voici ce qui m'est arrive cet aprem:

un cligno de casse donc je me lance dans le changement de celui-ci(cligno avant donc branchement derriere le cache du haut de fourche).
Je desactive l'alarme pour tester, elle se met a faire des petits bips toute les 5 secondes mais pas tres fort...
je met le contact rien....
je regarde le fusible: grille...
je debranche le nouveau cligno, je change le fusible et au moment ou l'alarme fait son petit bip des 5 seconde le fusible grille instantane...

je commence a me dire que j'ai du mal branche le cligno et griller l'alarme...

je reflechis je debranche la masse de la batterie, l'alarme toujours avec ses petits bips...

je verifie les fils pour voir si il y en a pas un abime et je vois le fil de l'antenne de l'alarme dont le bout est denude sur 1/4 de mm, des que je le met "en l'air" plus de bip de l'alarme. je change le fusible rebranche la masse, le cligno et oh miracle tout marche!!! meme l'alarme!!

c'etait simplement le fil de l'antenne de l'alarme qui touchais le cadre...
(cette petite panne a la C.. a du me prendre au moins 1H!!!)

j'avoue que ca m'a surpris mais bon j'ai eu beau faire bouger tous les fils ca ne me l'a pas refait! donc apparemment ca venait bien de la...

cheers
Revenir en haut Aller en bas
caralflo



Nombre de messages : 34
Date d'inscription : 04/10/2008

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptyDim 30 Aoû 2009 - 13:57

Alors çà y est je reviens de chez DAFMACHIN. Je lui explique mon cas et le fait que la centrale qu'il m'a vendu à 18E affraid ne semble pas fonctionner et s'il pouvait la tester. La on me dit: t'as vérifié les fusibles? Je lui répond que j'ai remplacer mon fusible par celui qu'il m'a bien aimablement vendu à 0, 40E et qui devait certainement mieux fonctionner que celui que m'avait donné le concessionnaire HONDA en face de chez moi pour me dépanner!
Alors il me dit : et t'es sur que c'est pas tes clignos?
Alors un peu énervé quand même je me permet de lui dire poliment que se serait bien de tester leur centrale ou de m'en donner une autre.... avant d'y passer toute la journée.
Alors O miracle ils me l'on aimablement changée......... par une sans marque à 10E (ah tiens finalement il y en a en rayon de celles ci Razz ).
Et là cheers çà fonctionne (un peu rapide quand même); du coup plus besoin de lancer des grandes baffes à gauche et à droite pour dire ou je vais lol!
Merci à tous de votre aide et de vos conseils.
Good vibes, good ride.
Revenir en haut Aller en bas
alain-xb12ss



Nombre de messages : 1149
Date d'inscription : 26/06/2008

Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... EmptyDim 30 Aoû 2009 - 14:53

cheers cheers cheers cheers
tu sais les clignos un coup çà marche un coup çàn marche pas lol!

cool chez toi, dafy est ouvert le dimanche Probleme électrique... 506615
Revenir en haut Aller en bas
Contenu sponsorisé




Probleme électrique... Empty
MessageSujet: Re: Probleme électrique...   Probleme électrique... Empty

Revenir en haut Aller en bas
 
Probleme électrique...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Petit probleme électrique
» probleme électrique
» Probleme électrique...
» Moteur électrique à ne pas acheter
» Choix moteur électrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: