Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 première panne ?

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
ecirb

ecirb

Nombre de messages : 7351
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

première panne ? Empty
MessageSujet: première panne ?   première panne ? EmptyDim 16 Aoû 2009 - 11:24

Bonjour,

alors voilà ça y est, j'ai laissé partir une moto sur un plateau Sad
Je me suis fait un petit trip en Andorre hier (je pense d'ailleurs avoir croisé qqun du forum : une XB verte qui descendait un tantinet déhanché il me semble dans le virage. Belle attitude en tous cas. Je sais pas encore faire ça).
Enfin bref, tout se passe bien, on revient sur Toulouse, on se prend un petit verre de flotte (parce que mine de rien il faisait bien chaud) et là, au moment de repartir, la bécane démarre bien mais ratatouille et ne tient pas très bien le ralenti. Ca m'a pas affolé plus que ça, elle le fait parfois au démarrage moteur tiède. Je pars, et au bout de 200m, au stop, elle cale. J'essaie de redémarrer, mais non. En accélérant peut être ? non plus. En insistant ? non plus.
J'ai je té un oeil aux fusibles, et celui de la pompe à essence est cramé. Je le remplace par le "spare", mais toujours rien, la pompe ne se fait pas entendre quand on met le contact et fait un bruit de casserole quand on coupe le coupe circuit.
J'ai remis les fusibles à l'origine et appelé l'assistance. Dans la demi-heure, le dépanneur était là et a même accepté de me déposer chez moi (très sympa le type).

Et voilà, la garantie fera le reste, et j'espère qu'ils me preteront une bécane ... réponse mardi.

En attendant, si certains ont une idée de ce que ça peut être, on sait jamais. Parce que là, ça met pas en confiance quand même. J'intuite une pompe cramée, mais bon, surprenant sur une machine de 3000kms (en même temps c'est pour ça qu'on invente la garantie).

Si ça peut mettre sur la voie, il faisait très chaud samedi, et sur 400kms, elle a ventilé tout le temps ou presque, même en roulant !!

@+
Revenir en haut Aller en bas
renobuell12s

renobuell12s

Nombre de messages : 1410
Age : 33
Localisation : non !!!
Ma Buell : la mutante
Date d'inscription : 05/04/2009

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyDim 16 Aoû 2009 - 16:31

alor la g pas trop d idee mais ta pas a t en faire si la machine est en garantie.....
Revenir en haut Aller en bas
ecirb

ecirb

Nombre de messages : 7351
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyDim 16 Aoû 2009 - 16:57

sur la réparation en elle-même je ne me fais pas beaucoup de soucis. Mais en revanche, c'est l'origine qui me fait plus peur. Je voudrais pas que ça se reproduise, même si c'est réparé en garantie, c'est pénible si je suis loin de chez moi ...
Revenir en haut Aller en bas
toblerone

toblerone

Nombre de messages : 5135
Age : 49
Localisation : cahors
Ma Buell : ex XB12S 2005,ex XB 12R 2007, now 1125RR pistarde et .....950 multistrada

Date d'inscription : 31/08/2006

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyDim 16 Aoû 2009 - 17:13

arff.....tu as du croiser stef..... Laughing Laughing Laughing ...c est une partie de son terrain de jeux

Citation :
XB verte qui descendait un tantinet déhanché


moi j aurais dit "" dejanté"" plutot Twisted Evil Twisted Evil Twisted Evil clown clown clown

je suppose qu elle est chez american-moto ???

le pret d une moto ...pas sur mais bon ça te coute rien d essayer Wink Wink
Revenir en haut Aller en bas
poulpy

poulpy

Nombre de messages : 3224
Localisation : Cauterets
Ma Buell : A PU... maaaa que je roule en italienne....
Date d'inscription : 31/08/2006

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyDim 16 Aoû 2009 - 17:30

toblerone a écrit:
arff.....tu as du croiser stef..... Laughing Laughing Laughing ...c est une partie de son terrain de jeux

Citation :
XB verte qui descendait un tantinet déhanché


moi j aurais dit "" dejanté"" plutot Twisted Evil Twisted Evil Twisted Evil clown clown clown

je suppose qu elle est chez american-moto ???

le pret d une moto ...pas sur mais bon ça te coute rien d essayer Wink Wink

gné ! c'était le Stef !
il est parti (sans moi le rosse...Evil or Very Mad ) à la fraiche hier matin....un 'ti aller/retour au pas de la case pour promener la verte....

pas glop ta panne éric...j'espère que ça ira !
Revenir en haut Aller en bas
brice

brice

Nombre de messages : 582
Localisation : à 2 pas de la Poste dans un village entouré de vignes et de bois
Date d'inscription : 30/08/2006

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyDim 16 Aoû 2009 - 18:17

poulpy a écrit:
toblerone a écrit:
arff.....tu as du croiser stef..... Laughing Laughing Laughing ...c est une partie de son terrain de jeux

Citation :
XB verte qui descendait un tantinet déhanché


moi j aurais dit "" dejanté"" plutot Twisted Evil Twisted Evil Twisted Evil clown clown clown

je suppose qu elle est chez american-moto ???

le pret d une moto ...pas sur mais bon ça te coute rien d essayer Wink Wink

gné ! c'était le Stef !
il est parti (sans moi le rosse...Evil or Very Mad ) à la fraiche hier matin....un 'ti aller/retour au pas de la case pour promener la verte....

pas glop ta panne éric... j'espère que ça ira !
Eh ben tatie on sait pas lire c'est pas Eric c'est ecirb.....
Revenir en haut Aller en bas
Coyote44
Admin
Coyote44

Nombre de messages : 5487
Age : 39
Localisation : 33-Bordeaux
Ma Buell : 1125r :-)
Date d'inscription : 30/08/2006

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyDim 16 Aoû 2009 - 19:49

tes symptôme ressemble à ce qui m'est arrivé début juillet...
au final, c'était un câble d'alimentation de la pompe à essence qui c'était dénudé Wink
Revenir en haut Aller en bas
http://buell.actifforum.com
toblerone

toblerone

Nombre de messages : 5135
Age : 49
Localisation : cahors
Ma Buell : ex XB12S 2005,ex XB 12R 2007, now 1125RR pistarde et .....950 multistrada

Date d'inscription : 31/08/2006

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyDim 16 Aoû 2009 - 19:57

Coyote44 a écrit:
tes symptôme ressemble à ce qui m'est arrivé début juillet...
au final, c'était un câble d'alimentation de la pompe à essence qui c'était dénudé Wink

ha.......je croyait que c etait ton tour dans le bac a sable..... clown clown clown .............non ???.....c est pas ça ????

première panne ? Jesorsug7
Revenir en haut Aller en bas
hostas

hostas

Nombre de messages : 3280
Age : 53
Localisation : tours
Ma Buell : xb12s & s1wl strike
Date d'inscription : 02/09/2006

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyDim 16 Aoû 2009 - 19:59

c est pas beau de se moquer...


lol!
Revenir en haut Aller en bas
Coyote44
Admin
Coyote44

Nombre de messages : 5487
Age : 39
Localisation : 33-Bordeaux
Ma Buell : 1125r :-)
Date d'inscription : 30/08/2006

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyDim 16 Aoû 2009 - 21:50

toblerone a écrit:
Coyote44 a écrit:
tes symptôme ressemble à ce qui m'est arrivé début juillet...
au final, c'était un câble d'alimentation de la pompe à essence qui c'était dénudé Wink

ha.......je croyait que c etait ton tour dans le bac a sable..... clown clown clown .............non ???.....c est pas ça ????

ha non non, justement Laughing

quand je met une moto dans le bac à gravier, j'suis assez futé pour prendre une bécane de concession première panne ? 506615 première panne ? 506615

une technique de sioux piqué à jeanoss117 lors essais de la 1125r au vigeant première panne ? 506615
Revenir en haut Aller en bas
http://buell.actifforum.com
Marco 45

Marco 45

Nombre de messages : 3286
Age : 37
Localisation : Amilly (45)
Ma Buell : X1 Carburisée et la scg cherrybombasse micronisée de mme
Date d'inscription : 22/07/2008

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyLun 17 Aoû 2009 - 8:38

à la là ça sent le retour de certains vieux dossiers çà
Revenir en haut Aller en bas
Marco 45

Marco 45

Nombre de messages : 3286
Age : 37
Localisation : Amilly (45)
Ma Buell : X1 Carburisée et la scg cherrybombasse micronisée de mme
Date d'inscription : 22/07/2008

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyLun 17 Aoû 2009 - 8:41

ecirb a écrit:
sur la réparation en elle-même je ne me fais pas beaucoup de soucis. Mais en revanche, c'est l'origine qui me fait plus peur. Je voudrais pas que ça se reproduise, même si c'est réparé en garantie, c'est pénible si je suis loin de chez moi ...

t'inquiètes, ça peut pas être bien grave, t'as regarder le fusible principale en plus au cas ou ?
Revenir en haut Aller en bas
John Twin

John Twin

Nombre de messages : 818
Age : 36
Localisation : BORDEAUX
Date d'inscription : 12/09/2008

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyLun 17 Aoû 2009 - 18:34

Coyote44 a écrit:
toblerone a écrit:
Coyote44 a écrit:
tes symptôme ressemble à ce qui m'est arrivé début juillet...
au final, c'était un câble d'alimentation de la pompe à essence qui c'était dénudé Wink

ha.......je croyait que c etait ton tour dans le bac a sable..... clown clown clown .............non ???.....c est pas ça ????

ha non non, justement Laughing

quand je met une moto dans le bac à gravier, j'suis assez futé pour prendre une bécane de concession première panne ? 506615 première panne ? 506615

une technique de sioux piqué à jeanoss117 lors essais de la 1125r au vigeant première panne ? 506615
lol! lol! lol!
Revenir en haut Aller en bas
Couiq

Couiq

Nombre de messages : 3269
Age : 34
Localisation : Evreux (27)
Ma Buell : XB12SS 2008
M2 cyclone 2001


Date d'inscription : 01/12/2007

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyLun 17 Aoû 2009 - 20:12

je vien d'avoir la même panne ce week end pendant la balade à la madone des motard. J'ai changer le fusible et la moto est reparti nickel et tjrs sans problème 500 km plus loing.
Tiens nous au jus pour la suite histoire qu'on vérifie sur nos brêlons l'origine de ton soucis. En attendant je vais aller jeter un coup d'oeil au cablage et acheter un nouveau fusible.
Revenir en haut Aller en bas
ecirb

ecirb

Nombre de messages : 7351
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyLun 17 Aoû 2009 - 21:13

Merci à vous, et le bonjour à stef alors. J'étais sur d'avoir déjà vu cette couleur d'XB qque part Smile

Pour mon soucis, même en changeant le fusible, pas glop, donc le coup du court-jus semble une bonne piste, mais sur une brêle de 3000 bornes, ça rassure pas Sad

Pour les autres fusibles, oui, je les ai tous vérifiés ...

j'appelle le concess demain. J'espère qu'ils me fourniront une explication valide au lieu de juste me rendre la bécanne fonctionnelle. Dans ce cas, no soucy, je vous tiendrai au courant ...

@+
Revenir en haut Aller en bas
Stef
Admin
Stef

Nombre de messages : 4969
Age : 50
Localisation : Ariège
Ma Buell : S X B R C RR ...
Date d'inscription : 31/08/2006

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyMar 18 Aoû 2009 - 20:31

ecirb a écrit:
Merci à vous, et le bonjour à stef alors. J'étais sur d'avoir déjà vu cette couleur d'XB qque part Smile


@+

Salut ecrib cheers

et oui c'est bien moi que tu as croisé en plein travail de déhanché dans les beaux virages du coin alien
il m'a bien semblé avoir croisé une Buell ...

au plaisir de remettre ça avec toi sur une balade Wink
Revenir en haut Aller en bas
Gabacho

Gabacho

Nombre de messages : 2813
Age : 41
Localisation : A côté de Bordeaux
Ma Buell : Ex Xb122SS cherry bombasse et now Morini corsaro spécial
Date d'inscription : 17/06/2007

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyMar 18 Aoû 2009 - 20:57

Stef a écrit:

il m'a bien semblé avoir croisé une Buell ...

Laughing t'étais trop concentré et tu roulais trop vite pour en être sur.
En plus tu fais trop de bruit pour ne serait-ce qu'entendre une autre buell, même équipé d'un jardine Deep Thunder full barouf !!!


Dernière édition par Gabacho le Mar 25 Aoû 2009 - 14:19, édité 1 fois
Revenir en haut Aller en bas
Alain I

Alain I

Nombre de messages : 133
Age : 60
Localisation : Seine et Marne
Ma Buell : XB12Scg
Date d'inscription : 13/06/2008

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyMar 18 Aoû 2009 - 21:38

Ca y est je suis un vrai Buelliste, j'ai connu mon premier petit soucis. Rendez vous pour la révision des 8000 ( j'ai 8646 kms ) .
A la réception de l'atelier on me demande si " tout est OK, rien à signaler ? ". Très fier de ma Buell j'annonce que tout baigne, que je n'ai connu aucun problème depuis que je l'ai achetée ( une année ).
Et là incroyable mais vrai alors que le mécano la rentre dans l'atelier un voyant s'allume...Panne détectée ...C'est la valve d'échappement...
Echangée sous garantie...Je savais bien qu'elle m'aimait ma Buell. Elle a attendu d'être à la concession pour se faire chouchouter avec une valve toute neuve. Merci à Harley Davidson V-Attitude à Saint Maximin, toujours très sympas, souriants, disponibles et compétents. cheers
Revenir en haut Aller en bas
Stef
Admin
Stef

Nombre de messages : 4969
Age : 50
Localisation : Ariège
Ma Buell : S X B R C RR ...
Date d'inscription : 31/08/2006

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyMer 19 Aoû 2009 - 19:45

Gabacho a écrit:
Stef a écrit:

il m'a bien semblé avoir croisé une Buell ...


Laughing t'étais trop concentré et tu roulais trop vite pour en être sur.
En plus tu fais trop de bruit pour ne serait-ce qu'entendre une autre buell, même équipé d'un jardine Deep Thunder full barouf !!!

oui surement trop concentré Wink
mais toi aussi tu peux venir essayer les virages dans notre région alien
Revenir en haut Aller en bas
Gabacho

Gabacho

Nombre de messages : 2813
Age : 41
Localisation : A côté de Bordeaux
Ma Buell : Ex Xb122SS cherry bombasse et now Morini corsaro spécial
Date d'inscription : 17/06/2007

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyMer 19 Aoû 2009 - 20:33

Yep, dés que ma pitchounette sera plus grande et indépendante Wink ou/et en cas de CT première panne ? 506615
Revenir en haut Aller en bas
Stef
Admin
Stef

Nombre de messages : 4969
Age : 50
Localisation : Ariège
Ma Buell : S X B R C RR ...
Date d'inscription : 31/08/2006

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyMer 19 Aoû 2009 - 20:43

Gabacho a écrit:
Yep, dés que ma pitchounette sera plus grande et indépendante Wink ou/et en cas de CT première panne ? 506615
ca marche quand tu veux Wink
Revenir en haut Aller en bas
Gabacho

Gabacho

Nombre de messages : 2813
Age : 41
Localisation : A côté de Bordeaux
Ma Buell : Ex Xb122SS cherry bombasse et now Morini corsaro spécial
Date d'inscription : 17/06/2007

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyMer 19 Aoû 2009 - 21:33

en tout cas une chose est certaine stef : c'est plus interessant de rouler par chez toi que de faire bdx/biarritz Suspect
Revenir en haut Aller en bas
ecirb

ecirb

Nombre de messages : 7351
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyMar 25 Aoû 2009 - 12:27

Allez, le verdict :
la pompe à essence a surchauffé et s'est mise en sécurité. A la question "est-ce qu'elle a morflé ?" la réponse est on sait pas, on verra bien. Pas rassurant quoi ...

En revanche, là où je suis dubitatif, c'est pour la cause !! J'ai fait le plein 150 bornes avant de tomber en rade et j'ai roulé à 110 sur des lignes droites (soit une conso en général de 4,5L/100kms). De plus, le voyant de réserve ne s'est jamais allumé ... et le concessionaire me dit que la pompe a surchauffé car il n'y avait pas assez d'essence dans le réservoir °_°
Conclusion : je suis pas du tout confiant, mais alors pas du tout du tout ... Est-ce que les mécanos du forum ont déjà entendu parler de ce genre de problème ? (ben oui, désolé, jusque là, je tournais que sur des carbus et mes connaissances en injection sont donc encore limitées).
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 27839
Age : 48
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
première panne ? 506615
Date d'inscription : 25/09/2006

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyMar 25 Aoû 2009 - 12:53

..."pompe à essence qui s'est mise en sécurité"...là ça demande une explication un poil plus poussée...y'a pas de "sécurité" sur la pompe: soit elle a morflé, soit elle fonctionne. scratch
Revenir en haut Aller en bas
ecirb

ecirb

Nombre de messages : 7351
Localisation : 06
Ma Buell : XB12 SS modèle 2008 USisée
XB9R pour la piste ... mais y'a encore du taff dessus
Date d'inscription : 14/12/2008

première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? EmptyMar 25 Aoû 2009 - 13:15

ben oui,
mais le soucis c'est qu'au moins, au téléphone, il ne semble pas disposé à trop se répendre en explication. Plus la sensation d'être pris pour un con parce que mon réservoir était vide (ce que je n'arrive vraiment pas à comprendre).
Est-ce qu'il y a des choses que je peux contrôler moi même pour m'assurer qu'il n'y a pas eu de dégats ?

Car comme d'hab, j'ai bien la sensation qu'il va falloir que je me débrouille sans les concess' (au passage, définitivement finit pour moi les véhicules neuf. Trop impossible de trouver des mécanos digne de ce nom).
Revenir en haut Aller en bas
Contenu sponsorisé




première panne ? Empty
MessageSujet: Re: première panne ?   première panne ? Empty

Revenir en haut Aller en bas
 
première panne ?
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» première panne ?
» Ma première compétition :-) (long)
» en panne au secours
» Panne de valideurs
» quel âge pour la première visite de dentiste ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: