Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment :
Sexy Cosplay Doll : Tome 8 Collector de Sexy Cosplay ...
Voir le deal
10.80 €

 

 Ne débraye pas à froid??

Aller en bas 
+5
McGyver
nycost
Polo l'arsouille
Sebuell
Bio
9 participants
AuteurMessage
Bio

Bio


Nombre de messages : 123
Age : 43
Localisation : Belgique
Ma Buell : XB12S 2008 Cherry Bomb!
Date d'inscription : 19/08/2008

Ne débraye pas à froid?? Empty
MessageSujet: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyVen 30 Jan 2009 - 0:31

Salut, je ne sais pas si c'est normal, mais une question me trotte la tête, pourquoi la moto, moteur a l'arrêt, si je passe la première ou deuxième, meme en embrayant, on dirait que la vitesse est tjs enclanché et impossible de faire bougé la moto??

Moteur tournant, pas de soucis!

Merci pour vos réponses

Ps: cette question me vient à l'esprit, si jamais je serais en panne de batterie et que je devrais pousser la moto pour la faire démarrer lol lol!
Revenir en haut Aller en bas
Sebuell

Sebuell


Nombre de messages : 8540
Age : 45
Ma Buell : poum poum

ciao Marco ! ...
Date d'inscription : 02/09/2006

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyVen 30 Jan 2009 - 6:37

parfois les pignons s'arrêtent dents l'une en face de l'autre. Il faut soit avancer/reculer la moto, soit la démarrer... Pis huile froide, la tansmi est plus raide
Revenir en haut Aller en bas
Polo l'arsouille

Polo l'arsouille


Nombre de messages : 9489
Age : 38
Localisation : NICE
Ma Buell : Ex XB9sx blue

Now : The Silverblack

Date d'inscription : 17/08/2007

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyVen 30 Jan 2009 - 9:05

même en embrayant ?? bah ..... débraye !!!!! lol!

Pas mieux, l'huile de boite est plus visqueux froide que chaude, et souvent les vitesse reste collées, il suffit de faire avancer la moto sur 10 cm pour entendre le "clong" et là tu sais que c'est passé Wink
Revenir en haut Aller en bas
http://picasaweb.google.fr/HOMECOREMAN/BuellBabes#
nycost

nycost


Nombre de messages : 1917
Age : 44
Localisation : 06
Ma Buell : XB12S04
Date d'inscription : 27/11/2006

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyVen 30 Jan 2009 - 10:30

Tes disques d'embrayage restent collés. ç'est arrivé à ma machine quand elle n'a pas tourné depuis longtemps avec une température ambiante basse Evil or Very Mad

Y a une technique bourrine mais quand tu ne peux pas démarrer Rolling Eyes : tu mets au neutre et t'avances et tu recules sèchement. ça va décoler au moins une partie des disques cheers
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31530
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
Ne débraye pas à froid?? 506615
Date d'inscription : 25/09/2006

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyVen 30 Jan 2009 - 11:24

nycost a écrit:
Tes disques d'embrayage restent collés. ç'est arrivé à ma machine quand elle n'a pas tourné depuis longtemps avec une température ambiante basse Evil or Very Mad

Y a une technique bourrine mais quand tu ne peux pas démarrer Rolling Eyes : tu mets au neutre et t'avances et tu recules sèchement. ça va décoler au moins une partie des disques cheers

euh...je proteste pour le côté bourrin Evil or Very Mad Vu que de toute façon les disques vont bien devoir se décoller à un moment ou à un autre, le fait de le faire "à la main" est certainement moins violent que quand c'est le moteur qui le fait...
Revenir en haut Aller en bas
Bio

Bio


Nombre de messages : 123
Age : 43
Localisation : Belgique
Ma Buell : XB12S 2008 Cherry Bomb!
Date d'inscription : 19/08/2008

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyVen 30 Jan 2009 - 11:29

Me suis peut etre mal exprimé, meme si la moto vient de tourné, une fois qu'elle est a l'arrêt en embrayant, bin, je n'arrive pas a la déplacer si elle est en vitesse, que les disques restes collés, cela me semblerait bizar, vu que si je dois la faire prendre via le démarreur, en embrayant, pas de soucis!!

Question assez bizar, mais , lol, je suis un gars bizar lol!
Revenir en haut Aller en bas
McGyver
Admin
McGyver


Nombre de messages : 31530
Age : 51
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
Ne débraye pas à froid?? 506615
Date d'inscription : 25/09/2006

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyVen 30 Jan 2009 - 11:34

euh...faudrait p't'être simplement règler l'embrayage geek
Arrow http://buell.actifforum.com/moteur-f11/xb-regler-l-embrayage-t7302.htm

Revenir en haut Aller en bas
PatiBuell R

PatiBuell R


Nombre de messages : 3873
Age : 52
Localisation : ST JULIEN EN GENEVOIS
Ma Buell : XB 12R (a pu, sniff, vendue), M2 (a pu, sniff, vendue)
Date d'inscription : 30/08/2006

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyVen 30 Jan 2009 - 13:25

C'est propre aux embrayages à bain d'huile. Il y a toujours un "frottement" du à la proximité des disques, avec un film d'huile entre eux.

Le "frottement" n'est pas suffisant pour entrainer la moto quand elle est moteur tournant, posée par terre. Mais si tu lèves la roue et qu'elle se retrouve dans le vide, elle va tourner même embrayé.
Revenir en haut Aller en bas
http://sites.google.com/site/clanrhonealpesbuell/
Polo l'arsouille

Polo l'arsouille


Nombre de messages : 9489
Age : 38
Localisation : NICE
Ma Buell : Ex XB9sx blue

Now : The Silverblack

Date d'inscription : 17/08/2007

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyLun 4 Jan 2010 - 12:05

Ce matin je regretterais toujours d'avoir laisser titine dormir dans le froid. No

J'ai d'une part depuis 2 semaines ma batterie qui a du mal le matin.
Mais là j'ai eu en + l'embrayage de collé, même en débrayant sur tous les rapports je n'y suis pas arrivé !!!!

Mon voisin garagiste ma mi le booster à pinces sur la batterie et la moto a enfin démaré !! Enfin .... sur un cylindre seulement No
le cylindre avant était donc noyé.

Après avoir fait chauffer la moto quelques minutes, je l'ai pousser moteur tournant pour enclencher la première et faire un tour du paté de maison.

L'embrayage s'est enfin décollé, mais je tourné toujours sur le cylindre arrière. J'ai donc démonté l'écope gauche et la bougie.
J'ai fait tourner à vide le moteur et netoyé à fond la bougie.
En la rebranchant j'ai vu qu'il y avit une étincelle.
Je l'ai remise en place et redémaré en priant la sinte vierge Buell.

Et binfo ça a démaré sur 2 cylindres !!!! OUF !!!!

j'ai laissé tourné pendant 5 min avant de partir au taf avec 1 heure de retard !!!!

Ce soir titine dors au garage Smile Et moi je cours chercher d'autres bougie neuves.

Pensez vous qu'en faisant des trajets de 30 km, la batterie se rechargera bien ?
Revenir en haut Aller en bas
http://picasaweb.google.fr/HOMECOREMAN/BuellBabes#
nycost

nycost


Nombre de messages : 1917
Age : 44
Localisation : 06
Ma Buell : XB12S04
Date d'inscription : 27/11/2006

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyLun 4 Jan 2010 - 12:11

Polo l'arsouille a écrit:
Pensez vous qu'en faisant des trajets de 30 km, la batterie se rechargera bien ?

Non, tu mets ta batterie à charger une nuit et ça sera mieux Cool
Revenir en haut Aller en bas
Polo l'arsouille

Polo l'arsouille


Nombre de messages : 9489
Age : 38
Localisation : NICE
Ma Buell : Ex XB9sx blue

Now : The Silverblack

Date d'inscription : 17/08/2007

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyLun 4 Jan 2010 - 12:31

t'a un optimate ?? 3 - 4 toi ?
Copaing ?? albino
Revenir en haut Aller en bas
http://picasaweb.google.fr/HOMECOREMAN/BuellBabes#
nycost

nycost


Nombre de messages : 1917
Age : 44
Localisation : 06
Ma Buell : XB12S04
Date d'inscription : 27/11/2006

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyLun 4 Jan 2010 - 14:17

Polo l'arsouille a écrit:
t'a un optimate ?? 3 - 4 toi ?
Copaing ?? albino

Non j'ai un chargeur à 10€ (600mha et coupure à 13,8v)
Revenir en haut Aller en bas
Kronenbuell67

Kronenbuell67


Nombre de messages : 4545
Age : 36
Localisation : Alsace
Ma Buell : Béhèmvé S1000RR 2013
Speed triple 1050 R 2012 fullmotherfuckingpowa & XB12S White'n'Red du padre Ne débraye pas à froid?? 506615
Date d'inscription : 05/02/2008

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyLun 4 Jan 2010 - 14:43

cette histoire d'embrayage....
ca me l'as toujours fait, sur l'ancienne et sur l'actuelle,
moteur a l'arret, boite froide, poignée d'embrayage tirée, pas moyen de déplacer la moto.
Ca l'as toujours fait, et chez HD, m'ont toujours dit que c'etais normal, m'avais meme montré sur une dyna et un sportster, pareil ! study
Revenir en haut Aller en bas
Polo l'arsouille

Polo l'arsouille


Nombre de messages : 9489
Age : 38
Localisation : NICE
Ma Buell : Ex XB9sx blue

Now : The Silverblack

Date d'inscription : 17/08/2007

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyLun 4 Jan 2010 - 19:47

J'ai cru comprendre qu'avec le froid, l'humidité et l'huile restant entre les disc, cela faisait un effet ventouse et ça colle les disques.
tu as beau tirer sur l'embrayage et tout secouer d'avant en arrière rien y fait.

Il a fallu que la moto roule quelques mètres en prise pour que ça se redécolle.
Revenir en haut Aller en bas
http://picasaweb.google.fr/HOMECOREMAN/BuellBabes#
DeaGov

DeaGov


Nombre de messages : 780
Localisation : Val de Marne
Ma Buell : Yamaha XT1200Z
Date d'inscription : 10/12/2009

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyLun 4 Jan 2010 - 19:50

Ce n'est pas spécifique à HD, mes motos ont toujours eu l'embrayage qui collait à froid. Rien de catastrophique mais ça se sentait si on voulait pousser la moto ou simplement quand la batterie était faible, ça démarrait mieux au point mort qu'en prise débrayé.
Revenir en haut Aller en bas
Nicolium

Nicolium


Nombre de messages : 3498
Age : 43
Localisation : Puyloubier (13)
Ma Buell : S1

Date d'inscription : 02/12/2006

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyLun 4 Jan 2010 - 20:08

Polo l'arsouille a écrit:


Et binfo ça a démaré sur 2 cylindres !!!! OUF !!!!


scratch .... bingo ?



Ne débraye pas à froid?? 506615
Revenir en haut Aller en bas
Polo l'arsouille

Polo l'arsouille


Nombre de messages : 9489
Age : 38
Localisation : NICE
Ma Buell : Ex XB9sx blue

Now : The Silverblack

Date d'inscription : 17/08/2007

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyLun 4 Jan 2010 - 20:49

Euh oui lol, j'ai 2 doigts collé par la super glue tongue
Revenir en haut Aller en bas
http://picasaweb.google.fr/HOMECOREMAN/BuellBabes#
Nicolium

Nicolium


Nombre de messages : 3498
Age : 43
Localisation : Puyloubier (13)
Ma Buell : S1

Date d'inscription : 02/12/2006

Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? EmptyLun 4 Jan 2010 - 22:03

lol! lol!
Revenir en haut Aller en bas
Contenu sponsorisé





Ne débraye pas à froid?? Empty
MessageSujet: Re: Ne débraye pas à froid??   Ne débraye pas à froid?? Empty

Revenir en haut Aller en bas
 
Ne débraye pas à froid??
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Reglé][XB] embrayage: elle ne debraye plus a chaud
» [tub] ma x1 n'aime pas le froid
» X1 fumée à froid
» Enrichissement à froid probleme
» Bizzard a froid sur ma x1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: