Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 probleme d allumage ...X1

Aller en bas 
AuteurMessage
Nitro

Nitro

Nombre de messages : 11
Localisation : Bruxelles York
Date d'inscription : 23/12/2008

probleme d allumage ...X1 Empty
MessageSujet: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMar 23 Déc 2008 - 19:51

[b][i] Salut a tous ; voila 8 ans que je roule avec mon X1 millénium .(32000km) .... J ai deja eu divers petits soucis evidement mais celui ci me dépasse . Alors si qlq un pourrais me donner son avis .

J ai un probleme d allumage . Lorsque j appuie sur le starter j ai tout qui se coupe et se rallume .L impression qu'elle n a pas assez de jus .L impression que la batterie ne se charge pas en roulant .C est la 2em batterie en 3 mois .

Pour Info : elle est rentrée au garage ..... on a changé le régulateur , nouvelle batterie et nvelles bougies mais rien ni fait ...... Ma batterie est a nveau morte
Revenir en haut Aller en bas
buellman626
Admin
buellman626

Nombre de messages : 21538
Age : 59
Localisation : Beersel (.be)
Ma Buell : X1 Red Racing Stripe 626/800+Diavel+MTS DVT 1200S

Date d'inscription : 01/09/2006

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMar 23 Déc 2008 - 20:03

Salut. tu l'as rentrée où ?
On est quelques uns sur BXL. Faudra s'organiser qque chose quand il fera meilleur. Wink
Revenir en haut Aller en bas
http://www.pitt-biull.com
orsu2b

orsu2b

Nombre de messages : 12608
Localisation : Corse
Ma Buell : XB12S 2004 Red
&
M1100 Black
&
SF1099 White
Date d'inscription : 31/08/2006

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMar 23 Déc 2008 - 20:05

Soit la connection du régulateur, soit le stator, soit ils n'ont pas changé la batterie ...

Tu as essayé de mettre ta batterie en charge ...
Revenir en haut Aller en bas
nycost

nycost

Nombre de messages : 1917
Age : 41
Localisation : 06
Ma Buell : XB12S04
Date d'inscription : 27/11/2006

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMar 23 Déc 2008 - 20:14

T'as pas une perte quelques parts Question (un fil à la masse)
Revenir en haut Aller en bas
PatiBuell R

PatiBuell R

Nombre de messages : 3873
Age : 49
Localisation : ST JULIEN EN GENEVOIS
Ma Buell : XB 12R (a pu, sniff, vendue), M2 (a pu, sniff, vendue)
Date d'inscription : 30/08/2006

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMar 23 Déc 2008 - 20:19

Je pense également au stator d'alternateur.

Il doit sortir entre 38 et 52 Volts alternatif à 2000 tr/min en sortie d'alternateur, régulateur débranché).
Revenir en haut Aller en bas
http://sites.google.com/site/clanrhonealpesbuell/
Nitro

Nitro

Nombre de messages : 11
Localisation : Bruxelles York
Date d'inscription : 23/12/2008

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMar 23 Déc 2008 - 23:47

buellman626 a écrit:
Salut. tu l'as rentrée où ?
On est quelques uns sur BXL. Faudra s'organiser qque chose quand il fera meilleur. Wink

Re ; j habite ruisbroek et c est "Jack "qui s en occupe ... Bien que je l ai rentré chez "Capital "pour voir mais la ils m ont changé les bougies et un capteur de température pour 200 euros et me renvoyant chez Jack en me disant que c etait le régulateur qui déconnait . Comme il etait sous garantie Jack me l a remplacé mais par contre le probleme est tjs present .....

Pour la balade c est quand tu veux cheers je roule tous les jours de l année pour aller bosser
Revenir en haut Aller en bas
Nitro

Nitro

Nombre de messages : 11
Localisation : Bruxelles York
Date d'inscription : 23/12/2008

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMar 23 Déc 2008 - 23:52

orsu2b a écrit:
Soit la connection du régulateur, soit le stator, soit ils n'ont pas changé la batterie ...

Tu as essayé de mettre ta batterie en charge ...

Salut , la batterie etait neuve . Je l ai installée avec lui et c est pas le genre de la maison "American Chopper"


Et pour ce qui est de la recharger , bein oui mais au bout de quelque jour elle s affaiblie ....... Par contre , lorsque la batterie est chargée a fond je n ai pas mon probleme .

to be continued
Revenir en haut Aller en bas
Nitro

Nitro

Nombre de messages : 11
Localisation : Bruxelles York
Date d'inscription : 23/12/2008

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMar 23 Déc 2008 - 23:57

PatiBuell R a écrit:
Je pense également au stator d'alternateur.

Il doit sortir entre 38 et 52 Volts alternatif à 2000 tr/min en sortie d'alternateur, régulateur débranché).

Salut & merci de te pencher sur mon soucis , tu m intéresses la cyclops je vais tacher d en savoir plus ....


to be continued
Revenir en haut Aller en bas
Nitro

Nitro

Nombre de messages : 11
Localisation : Bruxelles York
Date d'inscription : 23/12/2008

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMar 23 Déc 2008 - 23:59

nycost a écrit:
T'as pas une perte quelques parts Question (un fil à la masse)

Salut ; c est ce que je me suis dit aussi mais je constate rien ...


A Suivre ...
Revenir en haut Aller en bas
orsu2b

orsu2b

Nombre de messages : 12608
Localisation : Corse
Ma Buell : XB12S 2004 Red
&
M1100 Black
&
SF1099 White
Date d'inscription : 31/08/2006

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMer 24 Déc 2008 - 8:54

Nitro a écrit:
orsu2b a écrit:
Soit la connection du régulateur, soit le stator, soit ils n'ont pas changé la batterie ...

Tu as essayé de mettre ta batterie en charge ...

Salut , la batterie etait neuve . Je l ai installée avec lui et c est pas le genre de la maison "American Chopper"


Et pour ce qui est de la recharger , bein oui mais au bout de quelque jour elle s affaiblie ....... Par contre , lorsque la batterie est chargée a fond je n ai pas mon probleme .

to be continued

Il t'a mis quoi comme batterie ?
Revenir en haut Aller en bas
buellman626
Admin
buellman626

Nombre de messages : 21538
Age : 59
Localisation : Beersel (.be)
Ma Buell : X1 Red Racing Stripe 626/800+Diavel+MTS DVT 1200S

Date d'inscription : 01/09/2006

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMer 24 Déc 2008 - 9:21

Nitro a écrit:
buellman626 a écrit:
Salut. tu l'as rentrée où ?
On est quelques uns sur BXL. Faudra s'organiser qque chose quand il fera meilleur. Wink

Re ; j habite ruisbroek et c est "Jack "qui s en occupe ..
Comme le monde est petit...j'habite derrière chez toi, à Beersel.
Quand tu vois Jacky, remet lui le bonjour de Patrick "Buell". Wink
Revenir en haut Aller en bas
http://www.pitt-biull.com
Seiya

Seiya

Nombre de messages : 4421
Age : 46
Localisation : Nord du SudOuest
Ma Buell : X1 1999 / M2 1998 Cafra
Date d'inscription : 05/09/2006

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMer 24 Déc 2008 - 14:08

Nitro a écrit:
PatiBuell R a écrit:
Je pense également au stator d'alternateur.

Il doit sortir entre 38 et 52 Volts alternatif à 2000 tr/min en sortie d'alternateur, régulateur débranché).

Salut & merci de te pencher sur mon soucis , tu m intéresses la cyclops je vais tacher d en savoir plus ....


to be continued

J'ai eu exactement le même problème ..... c'était le stator.
Maintenant attention au prix, il existe des aftermarkets de très bonne qualité et bien moins cher que celui de HD .....

... mais je l'ai appris après ..... Sad

Tu roules tous les jours avec ta X1 depuis 8ans et elle a si peu de kms ? scratch

a+
Revenir en haut Aller en bas
http://membres.multimania.fr/racingstripe
Nitro

Nitro

Nombre de messages : 11
Localisation : Bruxelles York
Date d'inscription : 23/12/2008

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMer 24 Déc 2008 - 14:10

buellman626 a écrit:
Nitro a écrit:
buellman626 a écrit:
Salut. tu l'as rentrée où ?
On est quelques uns sur BXL. Faudra s'organiser qque chose quand il fera meilleur. Wink

Re ; j habite ruisbroek et c est "Jack "qui s en occupe ..
Comme le monde est petit...j'habite derrière chez toi, à Beersel.
Quand tu vois Jacky, remet lui le bonjour de Patrick "Buell". Wink

Ca roule Cool par contre ton prenom n est pas plus original que le mien lol Nous sommes Patrick ........ J pense vous avoir deja croisé toi et ton pot a Lot . Buell rouge et une bleu si je m en souvient bien . Vous etiez collé au ptit bar geek

Joyeux Noel a Vous santa
Revenir en haut Aller en bas
Nitro

Nitro

Nombre de messages : 11
Localisation : Bruxelles York
Date d'inscription : 23/12/2008

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMer 24 Déc 2008 - 14:18

Steph161733 a écrit:
Nitro a écrit:
PatiBuell R a écrit:
Je pense également au stator d'alternateur.

Il doit sortir entre 38 et 52 Volts alternatif à 2000 tr/min en sortie d'alternateur, régulateur débranché).

Salut & merci de te pencher sur mon soucis , tu m intéresses la cyclops je vais tacher d en savoir plus ....


to be continued

J'ai eu exactement le même problème ..... c'était le stator.
Maintenant attention au prix, il existe des aftermarkets de très bonne qualité et bien moins cher que celui de HD .....

... mais je l'ai appris après ..... Sad

Tu roules tous les jours avec ta X1 depuis 8ans et elle a si peu de kms ? scratch

a+

RE : les 5 premieres années je bossais derriere chez moi et je roulais que par loisir. Maintenant ca fait 3ans que je roule tous les jours avec pour aller bosser (50aines km) été comme hiver . Vive le rechauffement de la planete lol!

C est quoi le prix d un Stator ?
@+
Revenir en haut Aller en bas
Seiya

Seiya

Nombre de messages : 4421
Age : 46
Localisation : Nord du SudOuest
Ma Buell : X1 1999 / M2 1998 Cafra
Date d'inscription : 05/09/2006

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMer 24 Déc 2008 - 14:45

Nitro a écrit:

C est quoi le prix d un Stator ?
@+

De mémoire, parce que ça remonte a Juin2007 .... 120E HT chez HD.

a+
Steph
Revenir en haut Aller en bas
http://membres.multimania.fr/racingstripe
RoToR

RoToR

Nombre de messages : 5767
Age : 47
Localisation : Payerne ( VD - CH )
Ma Buell : Buell XB11R 2011
Date d'inscription : 03/09/2006

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMer 24 Déc 2008 - 14:51

J'ai l'impression qu'il y une masse pourrie sur cette moto ( pas suffisante pour tout l'equipement electrique de la moto quand le demarreur prend tout ), elle fonctionne bien une fois mise en marche ? ( la batterie se charge t'elle ? )
Revenir en haut Aller en bas
http://www.buell-rc.ch
Nitro

Nitro

Nombre de messages : 11
Localisation : Bruxelles York
Date d'inscription : 23/12/2008

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMer 24 Déc 2008 - 16:03

Steph161733 a écrit:
Nitro a écrit:

C est quoi le prix d un Stator ?
@+

De mémoire, parce que ça remonte a Juin2007 .... 120E HT chez HD.

a+
Steph

Salut Stef ...... bein voila , moi qui me demandait ce que ma buell voulait pour Noel . santa

Merci et passez de BoOOonnes fêtes
Revenir en haut Aller en bas
Nitro

Nitro

Nombre de messages : 11
Localisation : Bruxelles York
Date d'inscription : 23/12/2008

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMer 24 Déc 2008 - 16:11

RoToR a écrit:
J'ai l'impression qu'il y une masse pourrie sur cette moto ( pas suffisante pour tout l'equipement electrique de la moto quand le demarreur prend tout ), elle fonctionne bien une fois mise en marche ? ( la batterie se charge t'elle ? )

Elle roule normale , une fois allumée . J peux meme me permettre de l arreter et la remettre en marche sans probleme . Par contre non; elle recharge pas la batterie puisque je dois la remettre en charge frequement .
Revenir en haut Aller en bas
orsu2b

orsu2b

Nombre de messages : 12608
Localisation : Corse
Ma Buell : XB12S 2004 Red
&
M1100 Black
&
SF1099 White
Date d'inscription : 31/08/2006

probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 EmptyMer 24 Déc 2008 - 16:45

Nitro a écrit:
RoToR a écrit:
J'ai l'impression qu'il y une masse pourrie sur cette moto ( pas suffisante pour tout l'equipement electrique de la moto quand le demarreur prend tout ), elle fonctionne bien une fois mise en marche ? ( la batterie se charge t'elle ? )

Elle roule normale , une fois allumée . J peux meme me permettre de l arreter et la remettre en marche sans probleme . Par contre non; elle recharge pas la batterie puisque je dois la remettre en charge frequement .

Vérifie ton cablage du régulateur à la batterie ...
Revenir en haut Aller en bas
Contenu sponsorisé




probleme d allumage ...X1 Empty
MessageSujet: Re: probleme d allumage ...X1   probleme d allumage ...X1 Empty

Revenir en haut Aller en bas
 
probleme d allumage ...X1
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme d allumage ...X1
» Probleme d'allumage
» PROBLEME D ALLUMAGE SUR RAPTOR 350
» probleme reglage allumage
» allumage de ma st de 79 ou 80

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: