Forum des passionnés et possesseurs de Buell
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

 

 Ah j'ai tout cassé........!:(

Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Mousmé47

Mousmé47

Nombre de messages : 768
Age : 33
Localisation : Agen (47)
Date d'inscription : 15/06/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 17:41

Voila ce qui viens de m'arriver...Ma brele fait un bruit bizare.Quand elle est au ralenti elle fait un genre de clic clic et + j'accelere + elle le fait.Arrivé chez moi je demonte la trappe de visite et voila ce que je trouve..... affraid affraid J'ai peur!!!!C'est normal docteur??
Ah j'ai tout cassé........!:( Sp_a0419
Revenir en haut Aller en bas
Mousmé47

Mousmé47

Nombre de messages : 768
Age : 33
Localisation : Agen (47)
Date d'inscription : 15/06/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 17:42

Les 2 huiles ne se sont pas mélangées???Help me please!!! Sad
Revenir en haut Aller en bas
MIB

MIB

Nombre de messages : 395
Age : 44
Localisation : LOUVRES 95
Date d'inscription : 28/08/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 18:18

MILK SHAKE FRAISE ?
Revenir en haut Aller en bas
Régious

Régious

Nombre de messages : 4330
Age : 38
Localisation : Belgique Fleurus
Ma Buell : xb9sx et Yamaha Thundercat
Date d'inscription : 26/05/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 18:20

j y connais pas plus que ca mais moi je vois de la "mayonnaise" et on m a toujours dis si tu voie de la moyonnaise ca pue (huile mélangée a l eau) maintenant je sais pas ou il y a de l eau dans la buell... scratch
Revenir en haut Aller en bas
http://www.novabirra.com/
Mousmé47

Mousmé47

Nombre de messages : 768
Age : 33
Localisation : Agen (47)
Date d'inscription : 15/06/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 18:24

Moi pareil.Mayo=eau + huile.Apparement ya un post et il faudrait tout bien vidanger,mais pourquoi ma mob fait-elle clic clic,clic clic....plus j'accelere,plus elle cliquette...Me tarde de tout demonter avec mon padré.Il gere gavé la mécanique,mais j'aime avoir un avis exterieur et comme il va faloir que j'attende samedi pour demonter... scratch Ca me travaille surtout que je devait justement aller faire un saut avec chez buell Bordeaux Wink J'irais en voiture Crying or Very sad
Revenir en haut Aller en bas
GT91

GT91

Nombre de messages : 782
Age : 55
Localisation : 91
Ma Buell : Plus de buell
Ducati Streetfighter S
Date d'inscription : 03/05/2007

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 18:35

écrou de vilebrequin desserré coté primaire un classique et joint de vilebrequin a changé en même temps ce qui provoque un mélange de l'huile moteur et boite d'ou la mayonnaise, tu en as pas dans ta boucle arrière par le tuyau de mise a l'air du carter primaire.

Rien de bien grave juste à ouvrir.
Revenir en haut Aller en bas
http://www.jojobikeservices.fr
Buell57steph

Buell57steph

Nombre de messages : 627
Age : 44
Localisation : Forbach (57)
Ma Buell : XB12RS 2003 et Softail Spinger 1999
Date d'inscription : 07/07/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 18:41

pour la mayo j'avais la meme chose, un gris m'a dit que c'étai rien, juste un peut de condensation dans la boite. j'ai vidangé et depuis ca va. mais pour le clic clic je peut pas t'aider scratch
Revenir en haut Aller en bas
Mousmé47

Mousmé47

Nombre de messages : 768
Age : 33
Localisation : Agen (47)
Date d'inscription : 15/06/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 18:42

Je vois pas le tuyau de mise à l'air du primaire? scratch Et pour les bruits??Ce pourrait etre a cause "manque" d'huile causé par la mayo?
Revenir en haut Aller en bas
romeo54



Nombre de messages : 16
Age : 66
Localisation : 91
Date d'inscription : 03/09/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 18:55

A mon avis le bruit et la mayonnaise sont 2 problèmes differents. Sur ma X1 ça m'arrive parfois d'en retrouver un peu dans la trappe de réglage d'embrayage (j'ai plus de 50000km). Pas grave, tu essuies cette merdouille et ça repart pour un tour, au pire tu vidanges l'huile de boite. De toute façon tu seras obligé de vidanger la boite car pour moi ton bruit provient de l'écrou de transmission primaire qui est desserré (un must). C'est arrivé 3 fois sur la mienne. Rien de grave à condition de ne pas rouler comme ça. Faut resserer à 30 mkg (et non pas 20 mkg comme indiqué sur le parts catalog du s1) la valeur a été augmentée suite à un service bulletin. A voir dans les precedentes discutions pour les détails.
Revenir en haut Aller en bas
M2

M2

Nombre de messages : 225
Age : 56
Localisation : Eure et Loir
Ma Buell : M2
Date d'inscription : 09/09/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 18:57

il faut arrêter de te Br***** dans ta Buell... Rolling Eyes Laughing Laughing Laughing Laughing
Revenir en haut Aller en bas
Mousmé47

Mousmé47

Nombre de messages : 768
Age : 33
Localisation : Agen (47)
Date d'inscription : 15/06/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 18:58

Merci!! Tout concorde,vous etes a peut pres tous du meme avis,esperons que ce soit ca.C'est possible car j'ai du faire 15km pour rentrer chez moi et le bruit s'accentuait doucement....L'ecrou qui se dessairait de plus en plus avec un peut de chance
Wink
Revenir en haut Aller en bas
romeo54



Nombre de messages : 16
Age : 66
Localisation : 91
Date d'inscription : 03/09/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 18:59

Jette un oeil la dessus :
X1 écrou de primaire desserré (encore)

tout est dit!
Revenir en haut Aller en bas
Mousmé47

Mousmé47

Nombre de messages : 768
Age : 33
Localisation : Agen (47)
Date d'inscription : 15/06/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 19:01

Yes!! merci a tous,verdict samedi!! Wink
Revenir en haut Aller en bas
ken

ken

Nombre de messages : 983
Age : 56
Localisation : 47 aiguillon
Ma Buell : xb 12 s
Date d'inscription : 25/01/2007

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 20:34

si tu as besoin de clefs specifiques fais moi signe Wink
Revenir en haut Aller en bas
Mousmé47

Mousmé47

Nombre de messages : 768
Age : 33
Localisation : Agen (47)
Date d'inscription : 15/06/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 20:43

wep merci Ken!! Va faloir que je voye pour qu'on aille boire une mousse.Mais ces derniers temps les w.d etaient plutot chargés...
Revenir en haut Aller en bas
BrunoXB12S

BrunoXB12S

Nombre de messages : 556
Age : 62
Localisation : val de marne (94)
Ma Buell : xb12s 2004 et xr1200x
Date d'inscription : 02/09/2006

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyJeu 9 Oct 2008 - 20:49

buell57steph a écrit:
pour la mayo j'avais la meme chose, un gris m'a dit que c'étai rien, juste un peut de condensation dans la boite. j'ai vidangé et depuis ca va. mais pour le clic clic je peut pas t'aider scratch
Idem pour moi, c'est aussi l'inconvénient de faire des petits trajets ça favorise la condensation.
C'est aussi pour ça que je fais une vidange tous les 4000 km
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 29272
Age : 49
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
Ah j'ai tout cassé........!:( 506615
Date d'inscription : 25/09/2006

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyVen 10 Oct 2008 - 11:32

BrunoXB12S a écrit:
buell57steph a écrit:
pour la mayo j'avais la meme chose, un gris m'a dit que c'étai rien, juste un peut de condensation dans la boite. j'ai vidangé et depuis ca va. mais pour le clic clic je peut pas t'aider scratch
Idem pour moi, c'est aussi l'inconvénient de faire des petits trajets ça favorise la condensation.
C'est aussi pour ça que je fais une vidange tous les 4000 km

Itou (d'ailleurs j'ai modifié le reniflard suite à un crépissage en ordre de "mon cul" par de l'huile poussée par l'eau en ébulition...voir en base de connaissances)
Par contre, ça ne fait pas clic-clic et "au pire" ça gêne dans le passage des vitesses.
Revenir en haut Aller en bas
Mousmé47

Mousmé47

Nombre de messages : 768
Age : 33
Localisation : Agen (47)
Date d'inscription : 15/06/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyVen 10 Oct 2008 - 13:22

Ca y est,je vais attaquer le demontage plus tot que prevus.Je vous tiens au ju.Pour info,vous avez quoi comme huile de boite?? Very Happy
Revenir en haut Aller en bas
McGyver
Admin
McGyver

Nombre de messages : 29272
Age : 49
Localisation : bout du lac de G'nèv'
Ma Buell : XB12S 04
S1WL 98
X1 viper
1190RX
Ah j'ai tout cassé........!:( 506615
Date d'inscription : 25/09/2006

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyVen 10 Oct 2008 - 13:42

Mousmé47 a écrit:
...Pour info,vous avez quoi comme huile de boite?? Very Happy

pale nooooooooooonnnnnnnn





(euh....sujet à vaste débat....fonction recherche = pleins de réponses...contradictoires)

lol!
Revenir en haut Aller en bas
Mousmé47

Mousmé47

Nombre de messages : 768
Age : 33
Localisation : Agen (47)
Date d'inscription : 15/06/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyVen 10 Oct 2008 - 13:58

siiiiiiiiiiiiiiiii! Ah j'ai tout cassé........!:( 506615 C'est le contradictoire qui me gene....Vais apeller buell et ils me dirons geek
Ca y est mon carter est déposé,et il n'y a rien d'anormal,tout est en place et aucune limaille quasiment sur l'aimant.je vais donc je pense remonter,refaire le plein (dhuile... Very Happy ) et retendre ma chaine.Je pense que ca doit etre marqué dans le bouquin pour la tension study
J'espere que le bruit aura disparu
P.s je vais aussi contrloer l'ecrou du vilo
Revenir en haut Aller en bas
romeo54



Nombre de messages : 16
Age : 66
Localisation : 91
Date d'inscription : 03/09/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyVen 10 Oct 2008 - 17:09

Attention le desserrage de l'écrou ne saute pas aux yeux. La loctite peut faire croire qu'il est serré...alors qu'il a 1/4 ou 1/2 tour au desserrage, ce qui provoque la résonance du rotor d'alternateur...
Revenir en haut Aller en bas
Mousmé47

Mousmé47

Nombre de messages : 768
Age : 33
Localisation : Agen (47)
Date d'inscription : 15/06/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyVen 10 Oct 2008 - 17:51

Ca y est,j'ai tout remonté,fait la vidange et la tension du primaire.Mais j'ai toujours mon bruit.En fait,je désolé pour l'interpretation, mais ca fait plutot genre shlaclac shlaclac toute les secondes voir un peut moins et comme je disait,suit le regime moteur.J'ai l'impression que ca pourrait se situer au niveau de la cullase du 1er cylindre...Je que je trouve bizare c'est la cadence "lente" du bruit.Qu'est ce qui tourne si lentement dans un moteur???je vois pas scratch
P.s la moto marche tres bien et n'a vraiment aucun probleme a part ce bruit qui m'inquiete vraiment
Revenir en haut Aller en bas
svbagoo

svbagoo

Nombre de messages : 3502
Age : 44
Localisation : Frejus (var)
Ma Buell : Suzuki 250 RGV VJ22 1993 restaurée ...avec une malette de gicleurs beaucoup de patience c est le pied !!!!
Date d'inscription : 08/09/2006

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyVen 10 Oct 2008 - 18:04

poussoir hydraulique sur la distri, il fuit peut etre un peu occasionnant un jeu important donc du cliquettis qui suit le regime.........la distri tourne 2x moins vite que le moteur Wink
Revenir en haut Aller en bas
Mousmé47

Mousmé47

Nombre de messages : 768
Age : 33
Localisation : Agen (47)
Date d'inscription : 15/06/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyVen 10 Oct 2008 - 18:07

Yes!!Honnetement j'y ai un peut pensé Embarassed (mais pas a la fuite)
Ceci etant,comment tu controle le jeu, chef?? Very Happy (ma question est surtout de savoir quelles sont les etapes pour y proceder acceder et pouvoir du coup regler le jeu)
Revenir en haut Aller en bas
Mousmé47

Mousmé47

Nombre de messages : 768
Age : 33
Localisation : Agen (47)
Date d'inscription : 15/06/2008

Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( EmptyVen 10 Oct 2008 - 18:29

je vien de lire que les poussoirs etaient à autoraglage et ajustent automatiquement leur longueur pour compenser l'expansion du moteur et l'usure du méca de soupape.En gros,aucun reglage necessaire study
Revenir en haut Aller en bas
Contenu sponsorisé




Ah j'ai tout cassé........!:( Empty
MessageSujet: Re: Ah j'ai tout cassé........!:(   Ah j'ai tout cassé........!:( Empty

Revenir en haut Aller en bas
 
Ah j'ai tout cassé........!:(
Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Ah j'ai tout cassé........!:(
» Sorti tout droit du plein rhone !!!
» Photo rigolote -1 tout les jours
» Tout sur l'hameçon
» Fourchette cassée, abimée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BUELL PASSION INDEX :: FORUM BUELL PASSION :: PROBLEME sur ta BUELL ?-
Sauter vers: